

<!DOCTYPE html>
<html>
    <head>
        <title>Tutto casa, poco ufficioil lavoro post-covid cambier&agrave; - Investire</title>
<meta name="description" content="Da Londra Schroders Am sorprende: &laquo;Sar&agrave; smart per sempre&raquo;. Poi si aggiunge Ing. E banche e reti italiane..." />
<meta name="Keywords" content="smartworking" />
<meta name="news_keywords" content="smartworking" />
<meta name="sections" content="Banche&credito, Investire ,Reti" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_16.ico?v=1549023456000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_16.ico?v=1549023456000" type="image/x-icon" />

<base href="https://www.investiremag.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Tutto casa, poco ufficioil lavoro post-covid cambier&agrave;"      >
<meta property="og:description" content="Da Londra Schroders Am sorprende: &laquo;Sar&agrave; smart per sempre&raquo;. Poi si aggiunge Ing. E banche e reti italiane...">
<meta property="og:image" content="https://www.investiremag.it/resizer/600/315/true/Torre_Generali-1601286673880_1601286816.jpg--tutto_casa__poco_ufficioil_lavoro_post_covid_cambiera.jpg?1601286816000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.investiremag.it/banche-credito/2020/09/28/news/tutto-casa-poco-ufficio-il-lavoro-post-covid-cambiera-22267/">
<meta property="fb:app_id" content="647863462325975">
<meta property="twitter:title" content="Tutto casa, poco ufficioil lavoro post-covid cambier&agrave;">
<meta property="twitter:description" content="Da Londra Schroders Am sorprende: &laquo;Sar&agrave; smart per sempre&raquo;. Poi si aggiunge Ing. E banche e reti italiane...">
<meta property="twitter:url" content="https://www.investiremag.it/banche-credito/2020/09/28/news/tutto-casa-poco-ufficio-il-lavoro-post-covid-cambiera-22267/">
<meta property="twitter:image" content="https://www.investiremag.it/resizer/600/315/true/Torre_Generali-1601286673880_1601286816.jpg--tutto_casa__poco_ufficioil_lavoro_post_covid_cambiera.jpg?1601286816000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.investiremag.it/resizer/600/315/true/Torre_Generali-1601286673880_1601286816.jpg--tutto_casa__poco_ufficioil_lavoro_post_covid_cambiera.jpg?1601286816000" />
<meta itemprop="url" content="https://www.investiremag.it/banche-credito/2020/09/28/news/tutto-casa-poco-ufficio-il-lavoro-post-covid-cambiera-22267/" />
<meta name="google-site-verification" content="googlea4da44d44032d353.html" />
<link rel="canonical" href="https://www.investiremag.it/banche-credito/2020/09/28/news/tutto-casa-poco-ufficio-il-lavoro-post-covid-cambiera-22267/" /><meta property="articleID" content="22267">
    <meta property="datePublished" content="2020-09-28T10:30:0Z">

        
<script type="application/ld+json">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</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/ie.css?v=1517502051000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/ie_8.css?v=1517502051000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/ie_9.css?v=1517502051000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 16;
virtualcmsPageInfo.domainId = 12;
virtualcmsPageInfo.channelName = 'Investire';
virtualcmsPageInfo.sectionId = 242;
virtualcmsPageInfo.sectionName = 'Banche&credito';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Investire';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.investiremag.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Tutto casa, poco ufficio\r\nil lavoro post-covid cambier\u00E0';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-09-28 12:30';
virtualcmsPageInfo.article.author = 'Marco Muffato';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.investiremag.it/banche-credito/2020/09/28/news/tutto-casa-poco-ufficio-il-lavoro-post-covid-cambiera-22267/';

</script>
<script type="text/javascript" src="https://www.investiremag.it/js/datepicker_localization.jsp?v=1572263982000" ></script>
<script type="text/javascript" src="https://www.investiremag.it/js/events_handler.js?v=1572263981000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Ubuntu:300,400,500" rel="stylesheet">




<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<!-- Publy site tag -->
<script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
var host = window.location.hostname;
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://quantcast.mgr.consensu.org'
.concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
var uspTries = 0;
var uspTriesLimit = 3;
element.async = false;
element.type = 'text/javascript';
element.src = url;



function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;

function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

if (!otherCMP) {
if (doc.body) {
var iframe = doc.createElement('iframe');

iframe.style.cssText = 'display:none';
iframe.name = TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
} else {
setTimeout(addFrame, 5);
}
}
return !otherCMP;
}

function tcfAPIHandler() {
var gdprApplies;
var args = arguments;

if (!args.length) {
return queue;
} else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') {
args[2]('set', true);
}
}
} else if (args[0] === 'ping') {
var retr = {
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};

if (typeof args[2] === 'function') {
args[2](retr);
}
} else {
queue.push(args);
}
}

function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};

try {
if (msgIsString) {
json = JSON.parse(event.data);
} else {
json = event.data;
}
} catch (ignore) {}

var payload = json.__tcfapiCall;

if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function(retValue, success) {
var returnMsg = {
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}
};
if (msgIsString) {
returnMsg = JSON.stringify(returnMsg);
}
event.source.postMessage(returnMsg, '*');
},
payload.parameter
);
}
}

while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) {
cmpFrame = win;
break;
}
} catch (ignore) {}

if (win === window.top) {
break;
}
win = win.parent;
}
if (!cmpFrame) {
addFrame();
win.__tcfapi = tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}
};

makeStub();

var uspStubFunction = function() {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function() {
if (typeof window.__uspapi !== 'undefined') {
window.__uspapi.apply(window.__uspapi, arg);
}
}, 500);
}
};

var checkIfUspIsReady = function() {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
console.warn('USP is not accessible');
} else {
clearInterval(uspInterval);
}
};

if (typeof window.__uspapi === 'undefined') {
window.__uspapi = uspStubFunction;
var uspInterval = setInterval(checkIfUspIsReady, 6000);
}
firstScript.parentNode.insertBefore(element, firstScript);
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.investiremag.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.investiremag.it/articolo.jsp?idarticolo=22267&amp=false';
      var fb_appId = '647863462325975';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.investiremag.it/articolo.jsp?idarticolo=22267&amp=false';
    </script>
    <script type="text/javascript" src="https://www.investiremag.it/js/social_login/facebook.js?v=1572263987000" ></script>
    <script type="text/javascript" src="https://www.investiremag.it/js/social_login/google.js?v=1572263987000" ></script>
    <script type="text/javascript" src="https://www.investiremag.it/js/social_login/linkedin.js?v=1572263987000" ></script>
    <script type="text/javascript" src="https://www.investiremag.it/js/social_login/functions.js?v=1572263987000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.investiremag.it/css/style_site.css?v=1549292114000" rel="stylesheet" type="text/css" />        
          <link href="https://www.investiremag.it/css/style_site_16.css?v=1568627826000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.investiremag.it/css/inv_article_css.jsp?v=1591792061000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/print.css?v=1550582499000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-99225371-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="investire macrosection_investire section_banche_credito ">



        
        
      
      
      

        
        
      
      
      


<link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/inv_header_css.jsp?v=1591371012000" /><div class="container-fluid vc_z10 vc_bg_white85 vc_shadow_box vc_navbar_fixed vc_hidden_print" data-spy="affix" data-offset-top="40">
    <div class="row">
        <div class="container vc_pos_unset">
            <div class="row">
                <div class="col-xs-3 vc_pr_0">
                    

    

    <div class="logo vc_logo">
        <a href="https://www.investiremag.it/">
          <img  style="width: 200px;"  alt=" Investire " title=" Investire " src="images/logos/16/logo_colored.jpg?v=1548423909000" />
        </a>
    </div>
    



                    
                </div><!--col-xs-3-->
                <div class="col-xs-9 vc_pos_unset vc_z8"> <!--preset's order reversed for the float:right-->
                    <div class="vc_cont_main_menu">
   <a href="javascript:void(0)" class="opening">SEZIONI</a>
</div>


    <div class="vc_cont_menu_fixed"> 
        <div class="container">
            <div class="row vc_bb_grey">
                <div class="col-xs-11">
                    

    

    <div class="logo vc_logo">
        <a href="https://www.investiremag.it/">
          <img  style="width: 200px;"  alt=" Investire " title=" Investire " src="images/logos/16/logo_colored.jpg?v=1548423909000" />
        </a>
    </div>
    



                </div>    
                <div class="col-xs-1 pull-right">
                    <div class="vc_cont_close">
    <a href="javascript:void(0)" class="vc_close"></a>
</div>
                </div>    
            </div>    
            <div class="row">
                <div class="spacer t_140 vc_t_70_skin"></div>
                <div class="col-xs-9">
                    
        
                    <div class="menu vc_main_menu_fixed null" id="box_1db0dba7-3885-4fb5-9a98-bf532d39f4d6">
                    <ul class="menu_1">
<li class="consulenza sezione_262 sezione">
<a  href="https://www.investiremag.it/sezioni/262/consulenza"  ><span>Consulenza</span></a>
</li>
<li class="asset-management---insurance sezione_228 sezione">
<a  href="https://www.investiremag.it/sezioni/228/asset-management"  ><span>Asset Management &amp; Insurance</span></a>
</li>
<li class="mercati sezione_238 sezione">
<a  href="https://www.investiremag.it/sezioni/238/mercati"  ><span>Mercati</span></a>
</li>
<li class="banche-credito attivo selezionato sezione_242 sezione">
<a  href="https://www.investiremag.it/sezioni/242/banche-credito"  ><span>Banche&amp;credito</span></a>
</li>
<li class="real-estate sezione_247 sezione">
<a  href="https://www.investiremag.it/sezioni/247/real-estate"  ><span>Real estate</span></a>
</li>
<li class="private-debt-equity sezione_252 sezione">
<a  href="https://www.investiremag.it/sezioni/252/private-debt-equity"  ><span>Private debt&amp;equity</span></a>
</li>
<li class="beni-rifugio sezione_257 sezione">
<a  href="https://www.investiremag.it/sezioni/257/beni-rifugio"  ><span>Beni rifugio</span></a>
</li>
<li class="finanza-etica-e-sostenibilita- sezione_310 sezione">
<a  href="https://www.investiremag.it/sezioni/310/finanza-etica-e-sostenibilita"  ><span>Finanza Etica e Sostenibilit&agrave; </span></a>
</li>
<li class="video sezione_261 sezione">
<a  href="https://www.investiremag.it/sezioni/261/video"  ><span>Video</span></a>
</li>
</ul>

                    </div>
    
                </div><!--col-xs-8-->
                <div class="col-xs-3">
                    
                    <div class="row">
                        <div class="col-xs-12 vc_cont_social_fixed">
                            
                            
                            
                            
                        </div><!--col-xs-12-->
                    </div><!--row-->
                    <div class="spacer t_50"></div>
                    
                    
                </div><!--col-xs-4-->
            </div><!--row-->
        </div><!--container-->
    </div><!--vc_cont_menu_fixed-->

<script type="text/javascript">
    $(document).ready(function() {
        $('.opening').click(function() {
                $('.vc_cont_menu_fixed, .vc_cont_close').slideToggle('fast');
                return false;
        });
    
        $(".vc_close").click(function(){
            $(".vc_cont_menu_fixed, .vc_cont_close").slideToggle("slow", function(){
                return false;
            });
        });
    });
</script>
                    
<script id="vc_user_controls_logged-fedbf11e-485e-4493-b6f4-ad37f56b75d6" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=16">
          Modifica dati
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-fedbf11e-485e-4493-b6f4-ad37f56b75d6" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-fedbf11e-485e-4493-b6f4-ad37f56b75d6"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-fedbf11e-485e-4493-b6f4-ad37f56b75d6');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-fedbf11e-485e-4493-b6f4-ad37f56b75d6').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-fedbf11e-485e-4493-b6f4-ad37f56b75d6').html());
      }
    }
  });
</script>


                    
<div class="cerca vc_search null" id="cerca254b8904-353a-411f-b4e7-db588d70c93c" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="16" />
            
            <input type="hidden" name="idcanalericerca" value="16" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca254b8904-353a-411f-b4e7-db588d70c93c input[name="q"]').example('Cosa stai cercando?');
      
      $('#cerca254b8904-353a-411f-b4e7-db588d70c93c form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca254b8904-353a-411f-b4e7-db588d70c93c input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
$(document).ready(function() {
    
    var lg_mq = window.matchMedia( "(min-width: 1200px)");
    var md_mq = window.matchMedia( "(min-width: 992px) and (max-width: 1199px)");
    var sm_mq = window.matchMedia( "(min-width: 768px) and (max-width: 991px)");
    var xs_mq = window.matchMedia( "(max-width: 767px)");
    var widthBar;
    
    //if the viewport match with > 1200px
    if(lg_mq.matches){
        widthBar = "100vw";
    }
    
    //if the viewport match with > 992px
    if(md_mq.matches){
        widthBar = "1140px";
    }
    
    //if the viewport match with > 768px
    if(sm_mq.matches){
        //widthBar = "500px";
        widthBar = "1140px";
    }
    
    //if the viewport match with < 767px
    if(xs_mq.matches){
        widthBar = "100%";
    }
    
    // resize the search bar on windows resize
    $(window).on("resize",function(){
        lg_mq = window.matchMedia( "(min-width: 1200px)");
        md_mq = window.matchMedia( "(min-width: 992px) and (max-width: 1199px)");
        sm_mq = window.matchMedia( "(min-width: 768px) and (max-width: 991px)");
        xs_mq = window.matchMedia( "(max-width: 767px)");

        //if the viewport match with > 1200px
        if(lg_mq.matches){
            widthBar = "100vw";
        }
        
        //if the viewport match with > 992px
        if(md_mq.matches){
            widthBar = "100vw";
        }
        
        //if the viewport match with > 768px
        if(sm_mq.matches){
            //widthBar = "500px";
            widthBar = "100%";
        }
        
        //if the viewport match with < 767px
        if(xs_mq.matches){
            widthBar = "100%";
        }
    });

    
    $('<div class="icon_ricerca"></div>').insertBefore('.vc_search form');
   // $(".vc_search .cerca_campo_text input").val("");
    
    
    $('.cerca.vc_search .occhiello_titolo').on("click",function() {
        
        var parent = $(this);
        
        $(this).toggleClass("open");

        
        // desktop version
        if(! xs_mq.matches){
        
            if( !parent.hasClass('closesearch') ){
            
                $('.vc_search form').show().animate({
                    width: widthBar
                }, 400, function() {
                    
                    parent.addClass('closesearch');
                    
                  
                });
            
            } else {
                
                $('.vc_search form').show().animate({
                    width: "0px",
                    opacity: "hide"
                }, 400, function() {
                    
                    parent.removeClass('closesearch');
                  
                }).hide(100);
                
                
                
            }
            
        } else {
        
            // mobile version

            $('.vc_search form').show();
            // $(".vc_search .cerca_campo_text input").focus();
            
             // close the bar when focus out
            $(".vc_search .cerca_campo_text input").focusout(function() {
        
                setTimeout(function() {
                    
                    $(this).removeClass("open");
                    
                    $(".vc_search form").hide();
                    
                }, 500);
                
                
                return false;
            });
            
        }
    });
    return false;
    
});
    
</script>
                    <div class="cont_dynamic_button vc_social_button_icon_linkedin linkedin null" >
            
            <a href="https://www.linkedin.com/company/investiremag" class="fa fa-linkedin" title="Pagina linkedin" target="_blank"></a>
        </div><!-- CACHED -->

                    <div class="vc_social_youtube">
    <div class="cont_dynamic_button vc_social_button_icon_youtube youtube null" >
            
            <a href="https://www.youtube.com/channel/UC5mm6wYKhy5DwexQhjs_R_Q" class="fa fa-youtube-play" title="Pagina youtube" target="_blank">Pagina Youtube</a>
        </div><!-- CACHED -->

    <div class="vc_youtube_box">
        <div class="g-ytsubscribe" data-channelid="UC5mm6wYKhy5DwexQhjs_R_Q" data-layout="default" data-count="hidden"></div>
        <script src="https://apis.google.com/js/platform.js"></script>
    </div>
</div>
                    
                    
<div class="vc_social_facebook">
    <div class="cont_dynamic_button vc_social_button_icon_facebook facebook null" >
            
            <a href="https://www.facebook.com/Investiremag.it/" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
        </div><!-- CACHED -->

    <div class="vc_facebook_box">
        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FInvestiremagit-362051104436195%2F&tabs&width=340&height=180&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=true&appId" width="340" height="180" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
    </div>
</div>
                    
                    <div class="cont_dynamic_button vc_header_button_abbonati vc_hidden_print null" >
            
            <a href="https://edicola.investiremag.it/economy/newsstand/title/investire"  target="_blank">ABBONATI</a>
        </div><!-- CACHED -->


                    
        
        
      
      
      
                </div><!--col-xs-8-->
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->

        
        
      
      
      

<script>
    /*add adv_search*/
    (function(){
        if (document.querySelector('body.drag_and_drop')) {
        	console.log('true')
        } else {
        	var banner = document.querySelector('.banner_adv_search');
            var formSearch = document.querySelector('.vc_search form');
            if (banner !== undefined && banner !== null && formSearch !== undefined && formSearch !== null) {
                formSearch.append(banner);
                banner.style.display = "block";
            }
        }
    })();
</script>


<div class="container-fluid">
    <div class="row">
        
<div class="breadcrumbs_orizzontale vc_breadcrumbs vc_shadow_box vc_hidden_print">
    <ul>  
              <li>ultime notizie da</li>
                        <li> </li><li class="sezione_attiva sezione_242 banche-credito"><a href="https://www.investiremag.it/sezioni/242/banche-credito">Banche&credito</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
    </div><!--row-->
</div><!--container-fluid-->

<div class="spacer t_30"></div>                

        <script id="ec97243c-4f16-4150-9c8d-10c643ba6a79" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_masthead_970x250 \" format=\"masthead_970x250\" ><!-- Publy Ad Management Javascript Tag - Generated with Revive Adserver v5.0.4 -->\r\n<script type='text/javascript'><!--//<![CDATA[\r\n   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');\r\n   var m3_r = Math.floor(Math.random()*99999999999);\r\n   if (!document.MAX_used) document.MAX_used = ',';\r\n   document.write (\"<scr\"+\"ipt type='text/javascript' src='\"+m3_u);\r\n   document.write (\"?zoneid=17723\");\r\n   document.write ('&amp;cb=' + m3_r);\r\n   if (document.MAX_used != ',') document.write (\"&amp;exclude=\" + document.MAX_used);\r\n   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));\r\n   document.write (\"&amp;loc=\" + escape(window.location));\r\n   if (document.referrer) document.write (\"&amp;referer=\" + escape(document.referrer));\r\n   if (document.context) document.write (\"&context=\" + escape(document.context));\r\n   if (document.mmm_fo) document.write (\"&amp;mmm_fo=1\");\r\n   document.write (\"'><\\/scr\"+\"ipt>\");\r\n//]]>--><\/script><script type=\"text/javascript\">incrementAdvImpression(357);<\/script>\n<\/div>\r\n      "};
      
        if(hasAcceptedCookie('publy-advertiser')){
            document.write(banner.html);
        }
        $('#ec97243c-4f16-4150-9c8d-10c643ba6a79').remove()
    </script>
      
      

<div class="spacer t_30"></div>                


        <div class="container">
            <div class="row">
                <div class="col-xs-8 vc_col_12_print">
                    


    <div class="vc_article_header vc_theme_article vc_article">
    <p class="occhiello_articolo">Smart working</p><h1 itemprop="headline name" class="titolo_articolo titolo">Tutto casa, poco ufficio<br />il lavoro post-covid cambier&agrave;</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Da Londra Schroders Am sorprende: «Sarà smart per sempre». Poi si aggiunge Ing. E banche e reti italiane...</h2>
    </div>  





    <div class="vc_article_multimedia">
    
            <div class="multimedia articolo" id="multimedia_f62f06b6-d48b-4254-814a-aaafb1b9f9a7">                
            <meta itemprop="thumbnailUrl" content="https://www.investiremag.it/resizer/730/450/true/Torre_Generali-1601286673880_1601286716.jpg--tutto_casa__poco_ufficioil_lavoro_post_covid_cambiera.jpg?1601286716000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Tutto casa, poco ufficioil lavoro post-covid cambier&agrave;" src="resizer/730/450/true/Torre_Generali-1601286673880_1601286716.jpg--tutto_casa__poco_ufficioil_lavoro_post_covid_cambiera.jpg?1601286716000" alt="Tutto casa, poco ufficioil lavoro post-covid cambier&agrave;" height="450" width="730" />
                        <p class="didascalia">Torre Generali nell&rsquo;area di CityLife: uno dei simboli della Milano finanziaria che in queste settimane sta ospitando ancora pochi dipendenti</p>
                    </div>
                </div>
    </div>  





<!--col-xs-12 col-sm-12 col-md-8 col-lg-8 col-md-offset-2 col-lg-offset-2-->

                    
        
        
      
      
      
            
                    <div class="col-xs-1">
                        <div class="row">
                            

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed vc_hidden_print">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_pinterest_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 22267 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script>
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    //if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
      //  }
    });
    })
</script>
                        </div>
                    </div>
                    <div class="col-xs-11 vc_col_12_print">
                        <div class="vc_cont_article_body null">
    





    


    <div class="vc_article_body vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p></p> 
<p>Cosa sar&agrave; il centro di Londra senza pi&ugrave; colletti bianchi a spasso per la city finanziaria? Sono stati in molti a chiederselo, e tra questi con i toni pi&ugrave; allarmati anche il sindaco della capitale del Regno Unito <strong>Sadiq Khan</strong> all’indomani del lockdown con le strade del cuore finanziario di Londra ancora deserte e gli esercizi commerciali della zona desolatamente vuoti. E la prospettiva di rimanere tali anche in futuro per le scelte dei grandi gruppi bancari e finanziari di snellire e di molto la presenza umana negli uffici e a tempo indeterminato. Oppure di azzerarla del tutto, come attesta il radicale e scioccante annuncio dello scorso agosto di uno dei pi&ugrave; grandi operatori mondiale della gestione finanziaria, <strong>Schroders Asset Management</strong>: “lavorare tutti da casa per sempre”. Un annuncio talmente dirompente e gravido di conseguenze per lo svolgimento del lavoro tradizionale, che nel mondo pre-Covid era centrato sulla piena occupazione degli uffici da parte dei dipendenti, e per il business collegato nel centro citt&agrave; (la probabile chiusura di uffici e il ridimensionamento delle sedi dei grandi operatori sta angosciando i professionisti del real estate, ma anche i titolari di negozi e attivit&agrave; commerciali della city) che Schroders AM ha cercato di attutire nei giorni successivi con un comunicato in cui l’asset manager ha affermato con decisione tre principi: di restare convinto&nbsp; che il lavoro in ufficio offra molti benefici e tale modalit&agrave; rimarr&agrave; quindi una componente cruciale dell’approccio della societ&agrave; al lavoro flessibile; che la flessibilit&agrave; lavorativa pu&ograve; assumere diverse forme, ma il punto cruciale sta nella scelta e nel consentire alle persone di lavorare nei modi pi&ugrave; produttivi per loro, per il loro team e per la societ&agrave;. E soprattutto: che la flessibilit&agrave; lavorativa non significa che tutti i dipendenti lavoreranno da remoto a tempo pieno. Ma la parziale retromarcia di Schroders AM sull’annuncio di agosto non ha arrestato il grande movimento d’opinione favorevole allo smart working all’interno di banche e societ&agrave; finanziarie, Anzi, molti intermediarti hanno colto il momento per svelare le proprie intenzioni di creare nuove condizioni di lavoro che consentano a dipendenti e collaboratori di raggiungere i propri obiettivi indipendentemente che il lavoro si svolga in ufficio oppure a casa.&nbsp;</p> 
<p>&nbsp;</p> 
<p><strong>La rivoluzione “super flessibile” di Ing arriva in Italia</strong></p> 
<p>L’iniziativa apripista di Schroders Asset Management &egrave; stata seguita in Italia da <strong>Ing</strong>.&nbsp; Da settembre tutti i mille dipendenti Ing nelle 33 sedi italiane potranno trasferire il proprio ufficio tra le quattro mura di casa con la modalit&agrave; dello smart working &laquo;super-flessibile&raquo;. Una facolt&agrave; quella di lavorare 5 giorni su 5 da casa per una settimana che in tantissimi potrebbero cogliere al volo facendo leva su un modello che assicura la massima libert&agrave; di scelta su come organizzare il proprio lavoro in base alle esigenze personali e professionali. Questi i 5 elementi-chiave del modello Ing, come riportati sul sito della societ&agrave;: “1) libert&agrave; di scelta e personalizzazione su come alternare lavoro da sede e da casa; 2) diritto alla disconnessione in determinate fasce orarie per un ottimale equilibrio tra vita professionale e personale; 3) contributo economico mensile in welfare e rimborso per lo shopping da smart worker professionista” per chi decide di lavorare da casa; 4) momenti-chiave di socialit&agrave; sia virtuali che di persona, per coltivare le relazioni tra colleghi ed alimentare la cultura di squadra, stimolare il confronto, lo scambio di idee e mantenere vivo lo spirito Orange, la cultura aziendale che da sempre &egrave; punto di forza per Ing; 5) formazione per preparare al meglio tutto lo staff, gestori di risorse e non, puntando sulla fiducia e sul lavoro per obiettivi”. La decisione di Ing di puntare su un modello cos&igrave; personalizzabile, si legge sul sito del gruppo olandese, “nasce, in accordo con le rappresentanze sindacali, dall’esperienza positiva di questi ultimi mesi di lavoro da remoto e dalla richiesta a gran voce dei dipendenti di Ing. Una survey interna, infatti, ha mostrato che il 90% dello staff si sente pronto per lavorare in smart working a super-flessibilit&agrave;, il 55% si sente pi&ugrave; produttivo lavorando da casa” e il 72% concilia meglio vita privata e lavoro.&nbsp; Ma in quanti intendono puntare sull’uso massivo dello smart working come ha fatto Ing. Investire ha chiesto lumi sulle loro intenzioni a sette grandi gruppi bancari e finanziari operanti in Italia e con sedi importanti a Milano, cercando di capire se le politiche di lavoro agile utilizzate in modo pressoch&eacute; totale per il personale di sede nel periodo del lockdown (e in maniera meno capillare sul personale di filiale e ancor di pi&ugrave; sui consulenti finanziari che, quali lavoratori autonomi, sono stati agevolati soprattutto sul piano delle dotazioni tecnologiche per svolgere senza troppi contraccolpi l’attivit&agrave; di relazione con i clienti) sono destinate a diventare misure di generalizzata diffusione quando la vita del business torner&agrave; ai livelli pre-Covid. Il risultato &egrave; che in prevalenza i big player bancari e finanziari hanno deciso di far rientrare il personale in sede seppur in misura ridotta (nei diversi casi tra il 25 e il 50% del personale) e previsto invece una prosecuzione del lavoro agile per i restanti dipendenti. Caso diverso per i dipendenti filiali e i consulenti finanziari che tornano a incontrare i clienti con le abituali consuetudini del vis-a-vis ma forti (in particolare i cf) di accresciute possibilit&agrave; di incontrare i clienti tramite sistemi di videoconferenza via web e di concludere contratti in remoto con pc portatili e ipad. Per quanto attiene le sorti progressive dello smart working, l’indagine di Investire evidenzia come l’utilizzazione del lavoro agile sia destinata ad aumentare in banche e reti ma nessun intermediario sembra disposto a “pareggiare” per il momento la scelta di Ing sui 5 giorni su 5 in home working, pi&ugrave; favorevoli a soluzioni miste, a formula 3 giorni in ufficio pi&ugrave; due a casa per i dipendenti di sede e comunque per le figure professionali che possano svolgere in remoto almeno in parte il proprio lavoro. Ma vediamo nel dettaglio cosa rivelano banche e reti sulle loro scelte in materia di smart working.</p> 
<p>&nbsp;</p> 
<p><strong>Quei rientri in sede (molto) graduali</strong></p> 
<p>&laquo;Circa l’86% degli oltre duemila collaboratori della sede di Basiglio ha lavorato in smart working nel corso degli ultimi mesi, dal periodo di lockdown, sino a ora&raquo;, spiega <strong>Antonio Gusmini</strong>, responsabile del personale di <strong>Banca Mediolanum</strong>. &laquo;Con la ripresa lavorativa, &egrave; previsto un piano graduale di rientro al posto di lavoro che prevede, a settembre, il ritorno di circa il 40% della forza lavoro. Tale piano &egrave; strutturato seguendo i criteri di massima tutela sanitaria del personale: test sierologici per chi ricomincia, riallocazione di spazi e percorsi all’interno degli edifici lavorativi per evitare assembramenti, svolgimento di riunioni con applicativi ad hoc - Teams e Zoom per esempio -, flussi di ristorazione su pi&ugrave; turni, dispositivi per la misurazione della temperatura all’ingresso di tutti i palazzi&raquo;. &laquo;Lo smart working non &egrave; stata una novit&agrave; per <strong>Banca Generali</strong>&raquo;, spiega <strong>Marco Bernardi</strong>, vice direttore generale della banca del leone alato. &laquo;Gi&agrave; prima dell’emergenza da Covid 19, infatti, pi&ugrave; della met&agrave; dei nostri dipendenti nelle sedi di Milano e Trieste poteva usufruire di questa particolare modalit&agrave; di lavoro con l’obiettivo finale di migliorare il proprio equilibrio vita lavoro. Con la diffusione del virus e il conseguente lockdown, la percentuale di dipendenti di Banca Generali in smart working &egrave; salita ad oltre il 90% con la piena operativit&agrave; nelle sedi limitata solamente alle funzioni fondamentali per l’assistenza alla clientela quali, ad esempio, i colleghi delle filiali sul territorio&raquo;. Capitolo rientro al lavoro in ufficio. &laquo;Oggi, l’incertezza sul fronte sanitario ci ha portato a rimodulare gli spazi cos&igrave; da garantire ulteriormente il distanziamento sociale, evitare gli assembramenti e igienizzare costantemente gli spazi&raquo;, sottolinea Bernardi. &laquo;Ci siamo inoltre dotati di una app che coinvolge tutti i dipendenti per certificare la propria situazione sanitaria prima dell’ingresso nelle sedi. Queste azioni sono alla base del percorso che stiamo intraprendendo e che nelle prossime settimane, in ottemperanza ai decreti normativi, ci porter&agrave; a far tornare in sede una percentuale di lavoratori dipendenti fino al 50% (su 800 totali, ndr)&raquo;. Dunque nella Torre Generali (che ospita tutte le societ&agrave; del gruppo e dove Banca Generali occupa sette piani compreso lo spazio occupato dalla propria filiale) di Milano torneranno a lavorare a partire dal mese di ottobre circa 200 dei 400 dipendenti di Banca Generali; nello stesso arco di tempo rientreranno negli uffici centrali di Trieste altri 200 dipendenti sui 400 in organico. C’&egrave; chi &egrave; stato facilitato dal dna tecnologico nella realizzazione di un sistema di smart working su larga scala. &laquo;Abbiamo il privilegio di essere “nati digitali”, esordisce <strong>Dario Di Muro</strong>, direttore generale di <strong>IWBank Private Investments</strong>. &laquo;Questo ci ha senza dubbio favorito nell’adeguare in tempi rapidi il modus operandi alle mutate condizioni. Grazie al nostro Dna digitale, lo smart working non ha rappresentato un ostacolo ma semplicemente un altro modo, ugualmente efficiente, di svolgere le nostre regolari attivit&agrave;: nel periodo di lockdown, infatti, il 95% dei nostri colleghi di sede ha lavorato da remoto senza alcun impatto sulla produttivit&agrave;&raquo;. Per la cronaca a settembre &egrave; previsto il rientro in ufficio del 25% del personale di sede. &laquo;Prima del Covid-19 avevamo 250 contratti in essere relativi al personale di sede e prevedevamo di arrivare in breve tempo a quota 400 contratti in smart working&raquo;, spiega <strong>Carlos Gonzaga</strong>, direttore human resources di <strong>Deutsche Bank</strong> in Italia. “Disponevamo di un processo gi&agrave; oliato e quindi &egrave; stato gioco facile estenderlo a tutto il personale da coinvolgere. Durante il lookdown tutti i dipendenti di sede, 1500 persone, hanno lavorato in smart working e a rotazione anche il personale di filiale, per un totale di 3600 persone”. E con la ripresa di settembre cosa succeder&agrave;? &laquo;Monitoriamo l’andamento dei contagi, il rientro sta avvenendo in maniera ordinata, programmato con un sistema di procedure di sicurezza che ci assicurano distanziamento e prevenzione, con scale per salire e scale per scendere giusto per fare un esempio. In questa fase &egrave; difficile pensare di riportare in Piazza del Calendario (la sede milanese di Deutsche Bank, ndr) pi&ugrave; del 50% del personale. Gi&agrave; oggi siamo intorno alle 300 persone e potremmo arrivare ad averne fino a 750. L’idea comunque &egrave; di far rientrare tutti in ufficio seppure a periodi alterni&raquo;, afferma Gonzaga. Il responsabile delle risorse umane di <strong>Finecobank</strong>, <strong>Marco Longobardi</strong>, racconta come grazie al lavoro agile in breve tempo &laquo;siamo stati in grado di dotare tutti i colleghi dei necessari strumenti per permettere alla quasi totalit&agrave; di loro di lavorare tutti i giorni da casa senza particolari difficolt&agrave;. Un esempio su tutti, l’intero customer care della banca &egrave; stato abilitato all’home working in brevissimo tempo, con ottimi feedback anche da parte dei clienti. In questi mesi abbiamo rafforzato l’attenzione al benessere dei nostri dipendenti a tutto tondo. Qualche esempio: abbiamo attivato un servizio di supporto psicologico, uno spazio di ascolto utile a mitigare gli impatti che l’emergenza pu&ograve; aver generato anche a livello emotivo. Inoltre, abbiamo offerto a tutti i colleghi la possibilit&agrave; di richiedere il rimborso dell’abbonamento annuale ai servizi di bike sharing. Infine, sar&agrave; disponibile per tutti i colleghi un kit di strumenti che comprende sedia ergonomica, monitor, mouse e tastiera con l’obiettivo di ricreare a casa proprio lo stesso comfort della postazione in ufficio&raquo;. Anche casa Credem si &egrave; abbondato con il lavoro agile: &laquo;Tutto il personale di sede pu&ograve; usufruire di smart working fino a 5 giorni a settimana&raquo;, sottolinea <strong>Andrea Bassi</strong>, direttore del personale di <strong>Credem</strong>. &laquo;Questa situazione permette da un lato di gestire al meglio la sicurezza sanitaria contenendo il pi&ugrave; possibile il rischio di esposizione e di contatto sia nel tragitto casa lavoro sia in ufficio e dall’altro consente a ogni persona di organizzare al meglio la propria situazione famigliare avendo per esempio la flessibilit&agrave; necessaria per gestire i figli&raquo;. &laquo;Abbiamo suggerito, senza costrizioni, alle persone di cominciare un progressivo rientro nelle sedi per un numero massimo di due giornate al fine di non perdere il contatto con azienda e colleghi&raquo;, aggiunge il capo del personale della banca emiliana. &laquo;Il tutto nel rispetto di distanziamento e presenza massima di persone nello stesso ufficio&raquo;.</p> 
<p>&nbsp;</p> 
<p><strong>Consulenti e filiali, si torna&nbsp;a incontrare i clienti</strong></p> 
<p>Il primo pensiero delle reti nel periodo del lockdown &egrave; stato di dotare di supporti tecnologici adeguati per gestire la relazione a distanza con i clienti, come il dg di IW Bank PI Di Muro &laquo;Per fornire un maggiore supporto alla rete, e per migliorare quindi i livelli di servizio alla clientela, abbiamo rilasciato nuove modalit&agrave; operative tra le quali l’esecuzione di ordini di compravendita di titoli di risparmio amministrato tramite firma digitale Otp&raquo; e in materia di formazione dei cf &laquo;abbiamo organizzato diversi incontri di formazione interna e con i principali asset manager e sviluppato dei webinar in cui viene fatta l’analisi evolutiva dei portafogli-modello, declinati sia per asset-class che per singoli prodotti, aggiornati su base mensile e messi a disposizione della rete&raquo; e inoltre &laquo;abbiamo predisposto web corner, cio&egrave; postazioni da cui poter condividere con i clienti documenti o anche video realizzati in maniera professionale&raquo;. Una strategia comune ai maggiori operatori. &laquo;I family banker hanno mantenuto i contatti con la clientela e con le direzioni societarie centrali avvalendosi, in questi mesi, degli strumenti digitali per svolgere incontri a distanza. Con i clienti inoltre &egrave; stato possibile continuare a garantire la normale operativit&agrave; su tutte le aree di business attraverso la firma digitale&raquo;, spiega il direttore del personale di Banca Mediolanum. La novit&agrave; &egrave; che i consulenti finanziari della banca della famiglia Doris sono tornati a incontrare i clienti di persona, con l’accortezza di assecondare quei risparmiatori che preferiscono mantenere la relazione sui canali remoti.&nbsp; Di certo che il lavoro di cf in questi mesi &egrave; cambiato profondamente. &laquo;La pandemia e il conseguente lockdown hanno costretto il mondo delle reti a ripensare il modo di svolgere una professione che, fino a pochi mesi fa, si basa quasi interamente sul rapporto personale&raquo;, afferma Bernardi di Banca Generali. &laquo;Anche su questo punto di vista ci siamo mossi per tempo. Gi&agrave; dai primi casi di contagio in Italia, abbiamo lavorato per rafforzare tutti i processi digitali legati all’execution. Come primo step, abbiamo rilasciato un ulteriore sviluppo della nostra digital collaboration per la gestione degli ordini di investimento. Abbiamo quindi reso possibile la disposizione di ordini anche tramite email, cos&igrave; da mettere a disposizione della nostra rete un ulteriore strumento in favore della clientela. Il tutto senza ovviamente tralasciare il potenziamento delle infrastrutture digitali che, durante il lockdown, hanno rappresentato l’unico strumento di contatto tra i banker e i clienti&raquo;. Questo nel recente passato, ma ora si torna all’incontro a tu per tu. &laquo;Oggi gli uffici dei nostri professionisti su tutto il territorio italiano sono riaperti e consentono ai nostri banker di poter incontrare in totale sicurezza i propri clienti, grazie a spazi perfettamente igienizzati e ripensati ad hoc per garantire il corretto distanziamento sociale&raquo;, dice il vice dg di Banca Generali. E in filiale? &laquo;Si ritorna tutti insieme al lavoro con l’eccezione delle persone con fragilit&agrave; fin quando perdurer&agrave; la fase di emergenza: si tratta di un 3% dei 1200 dipendenti di filiale&raquo;, spiega il responsabile HR di Deutsche Bank. E sui consulenti finanziari cosa avete previsto? &laquo;Parliamo di liberi professionisti che lavorano a provvigione e quindi possono tranquillamente incontrare i clienti con il limite, che vale per tutti, del rispetto delle norme governative in materia di distanziamento e di uso delle mascherine al chiuso.&nbsp; Quello che abbiamo fatto in pi&ugrave; &egrave; di dotarli di strumenti per lavorare bene in remoto&raquo;. FinecoBank nel periodo pi&ugrave; critici, quello del lockdown, ha messo in campo diverse iniziative per i consulenti finanziari quali, spiega Longobardi “Sostegno economico per i cf ancora in fase di consolidamento dell’attivit&agrave;, proroga delle scadenze degli obiettivi commerciali e attivazione di una polizza a favore dei consulenti che hanno contratto il Covid 19. Sul fronte della formazione, abbiamo reso la fruizione dei corsi completamente online e rafforzato il supporto formativo gi&agrave; in essere per i nostri manager di rete&raquo;. &laquo;Per quanto riguarda i nostri 400 Fineco Center&raquo;, continua il direttore HR di FinecoBank, &laquo;sono stati subito messi in sicurezza applicando tutte le normative su monitoraggio della salute e distanziamento sociale, ma anche nei momenti di minore accessibilit&agrave; non abbiamo rilevato difficolt&agrave; nel mantenere saldi i rapporti con i clienti, grazie a una gestione efficiente delle modalit&agrave; di lavoro da remoto&raquo;. Credem dispone sia di una rete di filiali che di consulenti finanziari. Ai dipendenti di filiale, spiega il capo del personale Bassi, sono state date “Le stesse opportunit&agrave; offerte al personale di sede ma con alcune limitazioni in termini di giorni massimi a settimana di smart working, che non possono essere superiori a due, per chi ricopre alcuni ruoli che debbono garantire l’apertura delle filiali&raquo;. Discorso diverso per i cf, afferma <strong>Moris Franzoni</strong>, responsabile rete consulenti finanziari di <strong>Credem</strong>.&laquo;I consulenti finanziari abilitati all’offerta fuori sede sono per definizione autonomi e le modalit&agrave; di lavoro “smart” sono connaturate all’attivit&agrave; stessa del cf che non &egrave; legata ad un luogo fisico come la filiale&raquo;. &laquo;Detto ci&ograve;&raquo;, continua Franzoni &laquo;abbiamo fortemente investito negli ultimi anni per garantire ai consulenti finanziari della nostra rete la possibilit&agrave; di operare da remoto con efficacia: nel periodo emergenziale abbiamo ulteriormente accelerato con l’adozione di protocolli in contingency che coprissero tutto il panorama dei servizi di investimento e di banking tradizionale. Solo per fare qualche esempio, la firma digitale o la piattaforma Google, utilizzata da tutto il gruppo Credem, che consente di incontrare i clienti da remoto in totale sicurezza e tramite qualsiasi dispositivo mobile&raquo;.</p> 
<p>&nbsp;</p> 
<p><strong>Lavoro agile, il futuro &egrave; tuo</strong></p> 
<p>Anche in casa Banca Mediolanum per smart working sembra profilarsi un fulgido futuro: &laquo;Lo smart working di questi mesi costituisce una esperienza preziosa per ripensare l’organizzazione del lavoro. Di certo si deve giungere a un mix equilibrato di lavoro in presenza e in remoto: il lavoro, in ultima analisi, si porta con s&eacute; anche una dimensione sociale e relazionale che &egrave; irrinunciabile&raquo;, afferma Gusmini. Che fine far&agrave; lo smart working in casa DB quando la pandemia sar&agrave; solo un brutto ricordo? &laquo;L’esperienza odierna ci suggerisce, specialmente con riferimento alle direzioni generali, di incrementare lo smart working che diventer&agrave; quindi una modalit&agrave; lavorativa stabile probabilmente con una normativa che favorir&agrave; un uso pi&ugrave; estensivo: il contratto del credito parla oggi di 10 giorni al mese massimo e che non pu&ograve; essere utilizzata 5 giorni su 5. Peraltro non riteniamo che sia la cosa giusta da farsi, non torneremo al vecchio ma non si pu&ograve; pensare che gli uffici rimangono deserti. Crediamo che sia pi&ugrave; equilibrato un modello misto con 3 giorni in ufficio e 2 a casa&raquo;, conclude Gonzaga di Deutsche Bank. &laquo;Lo smart working assumer&agrave; un peso sempre pi&ugrave; rilevante nella vita di ciascuno di noi e ci porter&agrave; a ripensare i nostri tempi e i nostri spazi&raquo;, riflette Bernardi di Banca Generali. &laquo;Si tratta di cambiamenti che, per quanto riguarda il mondo della consulenza, porteranno ad un ulteriore consolidamento della professione, aiutando i consulenti a liberarsi ulteriormente della parte di execution – che sar&agrave; sempre pi&ugrave; digitale – e dando loro maggior tempo per far emergere il valore della propria professionalit&agrave;. In ogni caso, siamo convinti che la relazione personale sar&agrave; sempre centrale nella nostra professione e che il digitale rappresenter&agrave; un ulteriore supporto per rafforzare la relazione di fiducia che &egrave; alla base del rapporto consulente-cliente&raquo;. &laquo;Allo stato attuale oltre il 95% del personale di sede lavora in home working e stiamo ragionando su un rientro progressivo dei colleghi&raquo;, sottolinea Marco Longobardi di FinecoBank. &laquo;Continueremo a monitorare l’evolversi della situazione e proseguiremo nel percorso tracciato in questi mesi. Il nostro obiettivo rimane quello di favorire un modo di lavorare nuovo e una maggiore fluidit&agrave; nelle relazioni che metta al centro la persona, la sicurezza e le esigenze di conciliazione vita privata e vita lavorativa&raquo;. Credem crede e molto nella bont&agrave; dello strumento e lo adotter&agrave; anche in futuro. &laquo;Per noi lo smart working era gi&agrave; una modalit&agrave; di lavoro attuata a partire dal 2015 e quindi ampiamente consolidata. Per questo manterremo questo modo di lavorare anche per il futuro perch&eacute; crediamo siano molti i benefici che derivano da questo approccio sia per le persone sia per l’azienda e che il successo per il futuro passer&agrave; sempre pi&ugrave; da queste nuove modalit&agrave; di lavoro basate sulla fiducia e sul risultato prodotto dalle persone e non sul tempo trascorso in ufficio&raquo;, afferma Bassi.&nbsp;</p> 
<p>Sul destino del lavoro agile l’ultima parola &egrave; del dg di IWBank Private Investments Di Muro &laquo;La crisi del Covid-19 ha costretto il mondo a compiere un enorme balzo in avanti in termini di digitalizzazione ed implementazione di forme di lavoro alternative e non tradizionali. La nostra anima digitale ci ha permesso di non farci trovare impreparati, e non possiamo quindi che credere e sperare che le modalit&agrave; operative che hanno caratterizzato questo periodo siano destinate a diventare sempre pi&ugrave; presenti insieme a quelli pi&ugrave; standard alle quali eravamo abituati. Tutto questo potr&agrave; sicuramente avere anche ricadute positive per la societ&agrave; nel suo complesso&raquo;.</p> 
<p>Articolo tratto dal numero di settembre di Investire</p>
                  </div>
    </div>  


</div><!--vc_cont_article_body-->
                        
        <script id="31f9d437-379b-46be-a95e-6c00e77a1aed" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_native_730x300 \" format=\"native_730x300\" ><!-- Publy Ad Management Javascript Tag - Generated with Revive Adserver v5.0.4 -->\r\n<script type='text/javascript'><!--//<![CDATA[\r\n   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');\r\n   var m3_r = Math.floor(Math.random()*99999999999);\r\n   if (!document.MAX_used) document.MAX_used = ',';\r\n   document.write (\"<scr\"+\"ipt type='text/javascript' src='\"+m3_u);\r\n   document.write (\"?zoneid=19817\");\r\n   document.write ('&amp;cb=' + m3_r);\r\n   if (document.MAX_used != ',') document.write (\"&amp;exclude=\" + document.MAX_used);\r\n   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));\r\n   document.write (\"&amp;loc=\" + escape(window.location));\r\n   if (document.referrer) document.write (\"&amp;referer=\" + escape(document.referrer));\r\n   if (document.context) document.write (\"&context=\" + escape(document.context));\r\n   if (document.mmm_fo) document.write (\"&amp;mmm_fo=1\");\r\n   document.write (\"'><\\/scr\"+\"ipt>\");\r\n//]]>--><\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(361);<\/script>\n<\/div>\r\n      "};
      
        if(hasAcceptedCookie('sharethis')){
            document.write(banner.html);
        }
        $('#31f9d437-379b-46be-a95e-6c00e77a1aed').remove()
    </script>
      
      
                        <div class="spacer t_70"></div>
                        <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Economy</p>
        </div>
        <form name="" method="post" action="/banche-credito/2020/09/28/news/tutto-casa-poco-ufficio-il-lavoro-post-covid-cambiera-22267/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
    

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="22267" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/www.investiremag.it\/banche-credito\/2020\/09\/28\/news\/tutto-casa-poco-ufficio-il-lavoro-post-covid-cambiera-22267\/';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="639" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
                    </div>
                </div><!--col-xs-8-->
                
                <div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 col-md-offset-1 col-lg-offset-1 vc_hidden_print">
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250 banner_rectangle_1_300x250 vc_no_margin" format="rectangle_1_300x250" ><a rel="nofollow" href="https://www.investiremag.it/clickhere.jsp?id=425&mode=adv&l=http%3A%2F%2Fwww.salonesri.it%2F"  onclick="window.open(this.href); return false;"  ><img src='upload/1600960302744.gif' alt='' /><script type="text/javascript">incrementAdvImpression(425);</script>
</a></div>
      
      
      	
                    


    <div class="vc_article_author vc_article vc_theme_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Marco Muffato" src="images/foto_user.png" alt="Marco Muffato" height="100" width="100" />
                  </div>
          
                <p class="autore vc_author_with_link">
                  <span class="prefisso_autore"> </span>
                  <a href="autore/test-test-cognome-9/">Marco Muffato</a>
                </p>
              
    </div>  


                    


    <div class="vc_article_date vc_article vc_theme_article">
    <p itemprop="datePublished" class="data_articolo data">28 Settembre 2020</p>
    </div>  


                    

<script type="text/javascript">
   document.write('<div class="tags vc_article_tag vc_article vc_theme_article">');
   document.write('<aside>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=smartworking&idcanale=16">smartworking</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>
  
                    
        <script id="dddf9b54-41e5-447f-b4c1-f8c2fc2da34d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250 \" format=\"rectangle_2_300x250\" ><!-- Publy Ad Management Javascript Tag - Generated with Revive Adserver v5.0.4 -->\r\n<script type='text/javascript'><!--//<![CDATA[\r\n   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');\r\n   var m3_r = Math.floor(Math.random()*99999999999);\r\n   if (!document.MAX_used) document.MAX_used = ',';\r\n   document.write (\"<scr\"+\"ipt type='text/javascript' src='\"+m3_u);\r\n   document.write (\"?zoneid=17725\");\r\n   document.write ('&amp;cb=' + m3_r);\r\n   if (document.MAX_used != ',') document.write (\"&amp;exclude=\" + document.MAX_used);\r\n   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));\r\n   document.write (\"&amp;loc=\" + escape(window.location));\r\n   if (document.referrer) document.write (\"&amp;referer=\" + escape(document.referrer));\r\n   if (document.context) document.write (\"&context=\" + escape(document.context));\r\n   if (document.mmm_fo) document.write (\"&amp;mmm_fo=1\");\r\n   document.write (\"'><\\/scr\"+\"ipt>\");\r\n//]]>--><\/script><script type=\"text/javascript\">incrementAdvImpression(356);<\/script>\n<\/div>\r\n      "};
      
        if(hasAcceptedCookie('publy-advertiser')){
            document.write(banner.html);
        }
        $('#dddf9b54-41e5-447f-b4c1-f8c2fc2da34d').remove()
    </script>
      
      	
                    
        <script id="34e11f43-64c6-4c4b-9fd9-80ef38644190" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_3_300x250 \" format=\"rectangle_3_300x250\" ><!-- Publy Ad Management Javascript Tag - Generated with Revive Adserver v5.0.4 -->\r\n<script type='text/javascript'><!--//<![CDATA[\r\n   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');\r\n   var m3_r = Math.floor(Math.random()*99999999999);\r\n   if (!document.MAX_used) document.MAX_used = ',';\r\n   document.write (\"<scr\"+\"ipt type='text/javascript' src='\"+m3_u);\r\n   document.write (\"?zoneid=17727\");\r\n   document.write ('&amp;cb=' + m3_r);\r\n   if (document.MAX_used != ',') document.write (\"&amp;exclude=\" + document.MAX_used);\r\n   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));\r\n   document.write (\"&amp;loc=\" + escape(window.location));\r\n   if (document.referrer) document.write (\"&amp;referer=\" + escape(document.referrer));\r\n   if (document.context) document.write (\"&context=\" + escape(document.context));\r\n   if (document.mmm_fo) document.write (\"&amp;mmm_fo=1\");\r\n   document.write (\"'><\\/scr\"+\"ipt>\");\r\n//]]>--><\/script><script type=\"text/javascript\">incrementAdvImpression(358);<\/script>\n<\/div>\r\n      "};
      
        if(hasAcceptedCookie('publy-advertiser')){
            document.write(banner.html);
        }
        $('#34e11f43-64c6-4c4b-9fd9-80ef38644190').remove()
    </script>
      
      	
                        
    <div class="most_read vc_auto_most_read vc_txt_xs vc_theme_default null" id="876daae0-015a-4c28-bd35-ae636cb86f90">
        <div class="cont">
        <p class="occhiello_titolo">I pi&ugrave; letti
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://www.investiremag.it/investire/2020/09/23/news/martini-azimut-lavoro-in-ufficio-non-e-un-dogma-contano-obiettivi-21985/"><img alt="Martini (Azimut): lavoro in ufficio? non &egrave; un dogma, contano gli obiettivi" title="Martini (Azimut): lavoro in ufficio? non &egrave; un dogma, contano gli obiettivi" src="https://www.investiremag.it/resizer/80/80/true/paolo_martini-1600855043458.jpg--.jpg?1600855045000" /></a></div>
            <p class="titolo"><a href="https://www.investiremag.it/investire/2020/09/23/news/martini-azimut-lavoro-in-ufficio-non-e-un-dogma-contano-obiettivi-21985/">Martini (Azimut): lavoro in ufficio? Non &egrave; un dogma, contano obiettivi</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://www.investiremag.it/banche-credito/2020/09/04/news/banca-sella-agevola-la-cessione-del-credito-per-il-superbonus-110-21046/"><img alt="Banca Sella agevola la cessione del credito per il &quot;Superbonus 110%&rdquo;" title="Banca Sella agevola la cessione del credito per il &quot;Superbonus 110%&rdquo;" src="https://www.investiremag.it/resizer/80/80/true/1599151213509.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="https://www.investiremag.it/banche-credito/2020/09/04/news/banca-sella-agevola-la-cessione-del-credito-per-il-superbonus-110-21046/">Banca Sella agevola la cessione <br />del credito per il &quot;Superbonus 110%&quot;</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://www.investiremag.it/investire/2020/09/21/news/beppe-sala-cari-banchieri-fate-tornare-i-dipendenti-negli-uffici-21854/"><img alt="Beppe Sala: &laquo;cari banchieri, fate tornare i dipendenti negli uffici&raquo;" title="Beppe Sala: &laquo;cari banchieri, fate tornare i dipendenti negli uffici&raquo;" src="https://www.investiremag.it/resizer/80/80/true/1549531629962.jpg--.jpg?1549531632000" /></a></div>
            <p class="titolo"><a href="https://www.investiremag.it/investire/2020/09/21/news/beppe-sala-cari-banchieri-fate-tornare-i-dipendenti-negli-uffici-21854/">Beppe Sala: &laquo;Cari banchieri, fate <br />tornare i dipendenti negli uffici&raquo;</a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="https://www.investiremag.it/investire/2020/09/23/news/tech-ma-quale-bolla-le-sovraperformance-continueranno-21989/"><img alt="Tech: ma quale bolla, le sovraperformance continueranno" title="Tech: ma quale bolla, le sovraperformance continueranno" src="https://www.investiremag.it/resizer/80/80/true/04_AdobeStock_286722141-1582878876676.jpg--.jpg?1582878876000" /></a></div>
            <p class="titolo"><a href="https://www.investiremag.it/investire/2020/09/23/news/tech-ma-quale-bolla-le-sovraperformance-continueranno-21989/">Tech: ma quale bolla, le sovraperformance continueranno</a></p>
            </div><script type="text/javascript">var divs=$('#876daae0-015a-4c28-bd35-ae636cb86f90 .cont > .box');for(var i = 0; i < divs.length; i+=4) { divs.slice(i, i+4).wrapAll('<div class="schermata"></div>'); } var divs=$('#876daae0-015a-4c28-bd35-ae636cb86f90 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=4) { divs.slice(i, i+4).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
                    
        
        
      
      
      	
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_5_300x250 " format="rectangle_5_300x250" ><a rel="nofollow" href="https://www.investiremag.it/clickhere.jsp?id=167&mode=adv&l=https%3A%2F%2Fwww.rsm.global%2Fitaly%2Fit"  onclick="window.open(this.href); return false;"  ><img src='upload/1579703934421.gif' alt='' /><script type="text/javascript">incrementAdvImpression(167);</script>
</a></div>
      
      
      	
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_7_300x250 " format="rectangle_7_300x250" ><!-- Publy Ad Management Javascript Tag - Generated with Revive Adserver v5.0.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17725");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><script type="text/javascript">incrementAdvImpression(307);</script>
</div>
      
      
      	

                </div>
                <div class="spacer t_70 vc_fixed_marker"></div>
        
                <div class="col-xs-12">
                    
        
        
      
      
      
                    

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\r\n            <div class=\"articoli_correlati vc_article_related_tag vc_txt_m vc_theme_default vc_slider box_9bc63c3a-9b11-4001-b092-cbe49d7b4158\" style=\"visibility:hidden\">\r\n                <aside>\r\n                <p class=\"occhiello_titolo\">Correlati<\/p>\r\n                \r\n                <div class=\"cont_anteprima_correlati\">\r\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"cont\"><div class=\"foto\"><a href=\"https://www.investiremag.it/investire/2020/05/04/news/la-sfida-opportunita-dello-smart-working-14915/\"><img alt=\"Fernando Alberti, professore ordinario di Strategie Imprenditoriali alla LIUC - Universit&agrave; Cattaneo, dove dirige l&rsquo;Institute for Entrepreneurship and Competitiveness\" title=\"Fernando Alberti, professore ordinario di Strategie Imprenditoriali alla LIUC - Universit&agrave; Cattaneo, dove dirige l&rsquo;Institute for Entrepreneurship and Competitiveness\" src=\"https://www.investiremag.it/resizer/365/205/true/thumbnail_fernando_g._alberti-1588579481433.jpg--.jpg?1588579481000\" /><\/a><\/div><\/div><div class=\"cont2\"><p class=\"occhiello\">investire today | speciale lavoro<\/p><h2 class=\"titolo\"><a href=\"https://www.investiremag.it/investire/2020/05/04/news/la-sfida-opportunita-dello-smart-working-14915/\">La sfida-opportunit&agrave; dello smart working<\/a><\/h2><div class=\"cont3\"><p class=\"data\">04.05.2020<\/p><\/div><\/div><\/article><\/div><\/div><\/div><\/div>\r\n                \r\n                <div class=\"punti_slide\"><\/div>\r\n                <\/aside>                \r\n            <\/div>\r\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_9bc63c3a-9b11-4001-b092-cbe49d7b4158').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


                </div>
            </div><!--row-->
        </div><!--container-->
        
<div class="container-fluid">
    <div class="row">
        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_next_article vc_txt_xl vc_theme_default" id="box_0b424d9c-b4da-42e2-b85b-6a5b50fd7412">
            
                <p class="occhiello_titolo">Articolo successivo
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_investire   pos1 articolo investire Investire">
                                <article>
                                <div class="cont_foto"><a href="https://www.investiremag.it/investire/2020/09/28/news/fusione-amiral-efires-obiettivo-il-mercato-degli-investimenti-esg-22275/"><img alt="Nicolas Komilikis, ad di Amiral Gestion" title="Nicolas Komilikis, ad di Amiral Gestion" src="https://www.investiremag.it/resizer/1600/445/true/NicolasKomilikis_AmiralGestion-1601291256278.jpg--.jpg?1601291260000" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="https://www.investiremag.it/investire/2020/09/28/news/fusione-amiral-efires-obiettivo-il-mercato-degli-investimenti-esg-22275/">Fusione Amiral-Efires, obiettivo: il mercato degli investimenti Esg</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_0b424d9c-b4da-42e2-b85b-6a5b50fd7412.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
        
    </div>
</div>

<link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/inv_footer_css.jsp?v=1576071396000" /><div class="container-fluid vc_shadow_box_reverse vc_z3 vc_bg_white">
    <div class="row">
        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    

    <div class="logo vc_logo_footer">
        <a href="https://www.investiremag.it/">
          <img  style="width: 160px;"  alt=" Investire " title=" Investire " src="images/logos/16/logo_colored.jpg?v=1548423909000" />
        </a>
    </div>

                    
        
    

        
                    <div class="menu vc_secondary_menu_footer vc_hidden_print" id="box_0ac3ceaf-5314-48ef-850a-054229bd3414">
                    <ul class="menu_1">
<li class="rss sezione_225 sezione">
<a  href="https://www.investiremag.it/sezioni/225/rss"  ><span>Rss</span></a>
</li>
<li class="privacy-policy sezione_226 pagina-bianca">
<a  href="https://www.investiremag.it/sezioni/226/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="cookies-policy sezione_109 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
</ul>

                    </div>
    



                    

<div class="copyright ">
        
         <p>Economy Group srl - Piazza Borromeo 1 - 20123 Milano</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-->

    <script type="text/javascript" src="https://www.investiremag.it/js/jquery.sharrre.min.js?v=1572263982000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.investiremag.it/js/confirm/jquery.confirm.css?v=1572263983000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.investiremag.it/js/fancybox/source/jquery.fancybox.css?v=1572263992000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=22267" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
        
        
      
      
      
        <script>
var element = document.querySelector('body');
var style = getComputedStyle(element);

if ( style.background.includes("upload/1574020342386.jpg") ) {
	document.write('<S'+'CRIPT language="JavaScript1.1" SRC="https://ad.doubleclick.net/ddm/trackimpj/N3308.3119317ECONOMYMAG.IT/B23524083.260655079;dc_trk_aid=456424651;dc_trk_cid=124647332;ord=%n;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?"></SCRIP'+'T>')
}
console.log(style.background.includes("upload/1574020342386.jpg"));
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99225371-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99225371-2');
</script>
</body>
</html> 