

<!DOCTYPE html>
<html>
    <head>
        <title>Fee Only quest&rsquo;anno si trasforma in un evento digitale - Investire</title>
<meta name="description" content="Lo storico evento culto del mondo della consulenza FeeOnly, che si teneva da quasi dieci anni a Verona nella splendida cornice scaligera di piazza Bra, si terr&..." />
<meta name="Keywords" content="FeeOnly" />
<meta name="news_keywords" content="FeeOnly" />
<meta name="sections" content="Consulenza, Investire " />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_16.ico?v=1549023456000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_16.ico?v=1549023456000" type="image/x-icon" />

<base href="https://www.investiremag.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Fee Only quest&rsquo;anno si trasforma in un evento digitale"      >
<meta property="og:description" content="Lo storico evento culto del mondo della consulenza FeeOnly, che si teneva da quasi dieci anni a Verona nella splendida cornice scaligera di piazza Bra, si terr&agrave; da remoto il 16 dicembre: gli appuntamenti">
<meta property="og:image" content="https://www.investiremag.it/resizer/600/315/true/elenco_lista-1574157204063.jpg--fee_only_quest_anno_si_trasforma_in_un_evento_digitale.jpg?1574157204000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.investiremag.it/consulenza/2020/12/04/news/fee-only-questanno-si-trasforma-in-un-evento-digitale-25765/">
<meta property="fb:app_id" content="647863462325975">
<meta property="twitter:title" content="Fee Only quest&rsquo;anno si trasforma in un evento digitale">
<meta property="twitter:description" content="Lo storico evento culto del mondo della consulenza FeeOnly, che si teneva da quasi dieci anni a Verona nella splendida cornice scaligera di piazza Bra, si terr&agrave; da remoto il 16 dicembre: gli ap...">
<meta property="twitter:url" content="https://www.investiremag.it/consulenza/2020/12/04/news/fee-only-questanno-si-trasforma-in-un-evento-digitale-25765/">
<meta property="twitter:image" content="https://www.investiremag.it/resizer/600/315/true/elenco_lista-1574157204063.jpg--fee_only_quest_anno_si_trasforma_in_un_evento_digitale.jpg?1574157204000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.investiremag.it/resizer/600/315/true/elenco_lista-1574157204063.jpg--fee_only_quest_anno_si_trasforma_in_un_evento_digitale.jpg?1574157204000" />
<meta itemprop="url" content="https://www.investiremag.it/consulenza/2020/12/04/news/fee-only-questanno-si-trasforma-in-un-evento-digitale-25765/" />
<meta name="google-site-verification" content="googlea4da44d44032d353.html" />
<link rel="canonical" href="https://www.investiremag.it/consulenza/2020/12/04/news/fee-only-questanno-si-trasforma-in-un-evento-digitale-25765/" /><meta property="articleID" content="25765">
    <meta property="datePublished" content="2020-12-04T08:00:0Z">

        
<script type="application/ld+json">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</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/ie.css?v=1517502051000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/ie_8.css?v=1517502051000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/ie_9.css?v=1517502051000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 16;
virtualcmsPageInfo.domainId = 12;
virtualcmsPageInfo.channelName = 'Investire';
virtualcmsPageInfo.sectionId = 262;
virtualcmsPageInfo.sectionName = 'Consulenza';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Investire';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.investiremag.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Fee Only quest\u2019anno si trasforma in un evento digitale';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-12-04 09:00';
virtualcmsPageInfo.article.author = 'Redazione Web';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.investiremag.it/consulenza/2020/12/04/news/fee-only-questanno-si-trasforma-in-un-evento-digitale-25765/';

</script>
<script type="text/javascript" src="https://www.investiremag.it/js/datepicker_localization.jsp?v=1572263982000" ></script>
<script type="text/javascript" src="https://www.investiremag.it/js/events_handler.js?v=1572263981000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Ubuntu:300,400,500" rel="stylesheet">




<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<!-- Publy site tag -->
<script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
var host = window.location.hostname;
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://quantcast.mgr.consensu.org'
.concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
var uspTries = 0;
var uspTriesLimit = 3;
element.async = false;
element.type = 'text/javascript';
element.src = url;



function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;

function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

if (!otherCMP) {
if (doc.body) {
var iframe = doc.createElement('iframe');

iframe.style.cssText = 'display:none';
iframe.name = TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
} else {
setTimeout(addFrame, 5);
}
}
return !otherCMP;
}

function tcfAPIHandler() {
var gdprApplies;
var args = arguments;

if (!args.length) {
return queue;
} else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') {
args[2]('set', true);
}
}
} else if (args[0] === 'ping') {
var retr = {
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};

if (typeof args[2] === 'function') {
args[2](retr);
}
} else {
queue.push(args);
}
}

function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};

try {
if (msgIsString) {
json = JSON.parse(event.data);
} else {
json = event.data;
}
} catch (ignore) {}

var payload = json.__tcfapiCall;

if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function(retValue, success) {
var returnMsg = {
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}
};
if (msgIsString) {
returnMsg = JSON.stringify(returnMsg);
}
event.source.postMessage(returnMsg, '*');
},
payload.parameter
);
}
}

while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) {
cmpFrame = win;
break;
}
} catch (ignore) {}

if (win === window.top) {
break;
}
win = win.parent;
}
if (!cmpFrame) {
addFrame();
win.__tcfapi = tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}
};

makeStub();

var uspStubFunction = function() {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function() {
if (typeof window.__uspapi !== 'undefined') {
window.__uspapi.apply(window.__uspapi, arg);
}
}, 500);
}
};

var checkIfUspIsReady = function() {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
console.warn('USP is not accessible');
} else {
clearInterval(uspInterval);
}
};

if (typeof window.__uspapi === 'undefined') {
window.__uspapi = uspStubFunction;
var uspInterval = setInterval(checkIfUspIsReady, 6000);
}
firstScript.parentNode.insertBefore(element, firstScript);
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>


<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.investiremag.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.investiremag.it/articolo.jsp?idarticolo=25765&amp=false';
      var fb_appId = '647863462325975';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.investiremag.it/articolo.jsp?idarticolo=25765&amp=false';
    </script>
    <script type="text/javascript" src="https://www.investiremag.it/js/social_login/facebook.js?v=1572263987000" ></script>
    <script type="text/javascript" src="https://www.investiremag.it/js/social_login/google.js?v=1572263987000" ></script>
    <script type="text/javascript" src="https://www.investiremag.it/js/social_login/linkedin.js?v=1572263987000" ></script>
    <script type="text/javascript" src="https://www.investiremag.it/js/social_login/functions.js?v=1572263987000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.investiremag.it/css/style_site.css?v=1549292114000" rel="stylesheet" type="text/css" />        
          <link href="https://www.investiremag.it/css/style_site_16.css?v=1568627826000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.investiremag.it/css/inv_article_css.jsp?v=1591792061000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/print.css?v=1550582499000" media="print">
        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99225371-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-99225371-2');
</script>

                
    </head>
    <body class="investire macrosection_investire section_consulenza ">



        
        
                  <script type="text/javascript">
                      $('body').addClass('background');
                      //$('body').children(":first").css('z-index','2').css('position','relative');
                      $('.container').css('z-index','2').css('position','relative');
                      //contentw=$('body').children(":first").width();
                      contentw=$('.container').width();
                      $('body').prepend('<div class="bgbanner" id="bgtop"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgleft"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgright"></div>');         
                      $('#bgtop').css('width','100%').css('height','1px');
                      $('#bgleft').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('left','0').css('z-index','1');
                      $('#bgright').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('right','0').css('z-index','1');
                      bgurl=$("<img src='upload/1604313418828.jpg' alt='' />").attr('src');
                      $('body').css('background','url('+bgurl+') no-repeat center 0 fixed');
                      
                      $('.bgbanner').bind('click', function(){
                        
                          window.open('https://www.investiremag.it/clickhere.jsp?id=460&mode=adv&l=https%3A%2F%2Furldefense.proofpoint.com%2Fv2%2Furl%3Fu%3Dhttps-3A__landing.credit-2Dagricole.it_futuro-2Dsostenibile_%26d%3DDwMFAw%26c%3DHdAUNv_EOZyljLc1cjbHCq-Eo7r1kRHoywhQbi81uaA%26r%3DCH_eB7qSK_CiZNkwOwvA2tn2LEXKNu6JYwomR-3QbNCXDH3dNoSYyGj8LRQPLUWW%26m%3DZIfmBqhN6EPjZt_a0FYMS3WIfXHMpA5cLPcWxkrE0NM%26s%3D-x5qyGE_W3F7KuwT2bhwRaZlJ8liPy2hK-vQRXtImSA%26e%3D','','');
                        
                        $('.bgbanner').css('cursor','pointer');
                      });
                      
                      incrementAdvImpression(460);
                  </script>
                  
      
      
      

        
        
      
      
      


<link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/inv_header_css.jsp?v=1604593529000" /><div class="container-fluid vc_z10 vc_bg_white85 vc_shadow_box vc_navbar_fixed vc_hidden_print" data-spy="affix" data-offset-top="40">
    <div class="row">
        <div class="container vc_pos_unset">
            <div class="row">
                <div class="col-xs-3 vc_pr_0">
                    

    

    <div class="logo vc_logo">
        <a href="https://www.investiremag.it/">
          <img  style="width: 200px;"  alt=" Investire " title=" Investire " src="images/logos/16/logo_colored.jpg?v=1548423909000" />
        </a>
    </div>
    



                    
                </div><!--col-xs-3-->
                <div class="col-xs-9 vc_pos_unset vc_z8"> <!--preset's order reversed for the float:right-->
                    <div class="vc_cont_main_menu">
   <a href="javascript:void(0)" class="opening">SEZIONI</a>
</div>


    <div class="vc_cont_menu_fixed"> 
        <div class="container">
            <div class="row vc_bb_grey">
                <div class="col-xs-11">
                    

    

    <div class="logo vc_logo">
        <a href="https://www.investiremag.it/">
          <img  style="width: 200px;"  alt=" Investire " title=" Investire " src="images/logos/16/logo_colored.jpg?v=1548423909000" />
        </a>
    </div>
    



                </div>    
                <div class="col-xs-1 pull-right">
                    <div class="vc_cont_close">
    <a href="javascript:void(0)" class="vc_close"></a>
</div>
                </div>    
            </div>    
            <div class="row">
                <div class="spacer t_140 vc_t_70_skin"></div>
                <div class="col-xs-9">
                    
        
                    <div class="menu vc_main_menu_fixed null" id="box_37480855-3fe6-4c5d-b36d-d491703096b8">
                    <ul class="menu_1">
<li class="consulenza attivo selezionato sezione_262 sezione">
<a  href="https://www.investiremag.it/sezioni/262/consulenza"  ><span>Consulenza</span></a>
</li>
<li class="asset-management---insurance sezione_228 sezione">
<a  href="https://www.investiremag.it/sezioni/228/asset-management"  ><span>Asset Management &amp; Insurance</span></a>
</li>
<li class="mercati sezione_238 sezione">
<a  href="https://www.investiremag.it/sezioni/238/mercati"  ><span>Mercati</span></a>
</li>
<li class="banche-credito sezione_242 sezione">
<a  href="https://www.investiremag.it/sezioni/242/banche-credito"  ><span>Banche&amp;credito</span></a>
</li>
<li class="real-estate sezione_247 sezione">
<a  href="https://www.investiremag.it/sezioni/247/real-estate"  ><span>Real estate</span></a>
</li>
<li class="private-debt-equity sezione_252 sezione">
<a  href="https://www.investiremag.it/sezioni/252/private-debt-equity"  ><span>Private debt&amp;equity</span></a>
</li>
<li class="beni-rifugio sezione_257 sezione">
<a  href="https://www.investiremag.it/sezioni/257/beni-rifugio"  ><span>Beni rifugio</span></a>
</li>
<li class="finanza-etica-e-sostenibilita- sezione_310 sezione">
<a  href="https://www.investiremag.it/sezioni/310/finanza-etica-e-sostenibilita"  ><span>Finanza Etica e Sostenibilit&agrave; </span></a>
</li>
<li class="video sezione_261 sezione">
<a  href="https://www.investiremag.it/sezioni/261/video"  ><span>Video</span></a>
</li>
</ul>

                    </div>
    
                </div><!--col-xs-8-->
                <div class="col-xs-3">
                    
                    <div class="row">
                        <div class="col-xs-12 vc_cont_social_fixed">
                            
                            
                            
                            
                        </div><!--col-xs-12-->
                    </div><!--row-->
                    <div class="spacer t_50"></div>
                    
                    
                </div><!--col-xs-4-->
            </div><!--row-->
        </div><!--container-->
    </div><!--vc_cont_menu_fixed-->

<script type="text/javascript">
    $(document).ready(function() {
        $('.opening').click(function() {
                $('.vc_cont_menu_fixed, .vc_cont_close').slideToggle('fast');
                return false;
        });
    
        $(".vc_close").click(function(){
            $(".vc_cont_menu_fixed, .vc_cont_close").slideToggle("slow", function(){
                return false;
            });
        });
    });
</script>
                    
<script id="vc_user_controls_logged-293af3ab-df88-45bf-95b4-9d6db213755c" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=16">
          Modifica dati
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-293af3ab-df88-45bf-95b4-9d6db213755c" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-293af3ab-df88-45bf-95b4-9d6db213755c"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-293af3ab-df88-45bf-95b4-9d6db213755c');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-293af3ab-df88-45bf-95b4-9d6db213755c').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-293af3ab-df88-45bf-95b4-9d6db213755c').html());
      }
    }
  });
</script>


                    
<div class="cerca vc_search null" id="cercaa242361a-f89e-4eab-857b-16caa2c86efc" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="16" />
            
            <input type="hidden" name="idcanalericerca" value="16" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaa242361a-f89e-4eab-857b-16caa2c86efc input[name="q"]').example('Cosa stai cercando?');
      
      $('#cercaa242361a-f89e-4eab-857b-16caa2c86efc form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaa242361a-f89e-4eab-857b-16caa2c86efc input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
$(document).ready(function() {
    
    var lg_mq = window.matchMedia( "(min-width: 1200px)");
    var md_mq = window.matchMedia( "(min-width: 992px) and (max-width: 1199px)");
    var sm_mq = window.matchMedia( "(min-width: 768px) and (max-width: 991px)");
    var xs_mq = window.matchMedia( "(max-width: 767px)");
    var widthBar;
    
    //if the viewport match with > 1200px
    if(lg_mq.matches){
        widthBar = "100vw";
    }
    
    //if the viewport match with > 992px
    if(md_mq.matches){
        widthBar = "1140px";
    }
    
    //if the viewport match with > 768px
    if(sm_mq.matches){
        //widthBar = "500px";
        widthBar = "1140px";
    }
    
    //if the viewport match with < 767px
    if(xs_mq.matches){
        widthBar = "100%";
    }
    
    // resize the search bar on windows resize
    $(window).on("resize",function(){
        lg_mq = window.matchMedia( "(min-width: 1200px)");
        md_mq = window.matchMedia( "(min-width: 992px) and (max-width: 1199px)");
        sm_mq = window.matchMedia( "(min-width: 768px) and (max-width: 991px)");
        xs_mq = window.matchMedia( "(max-width: 767px)");

        //if the viewport match with > 1200px
        if(lg_mq.matches){
            widthBar = "100vw";
        }
        
        //if the viewport match with > 992px
        if(md_mq.matches){
            widthBar = "100vw";
        }
        
        //if the viewport match with > 768px
        if(sm_mq.matches){
            //widthBar = "500px";
            widthBar = "100%";
        }
        
        //if the viewport match with < 767px
        if(xs_mq.matches){
            widthBar = "100%";
        }
    });

    
    $('<div class="icon_ricerca"></div>').insertBefore('.vc_search form');
   // $(".vc_search .cerca_campo_text input").val("");
    
    
    $('.cerca.vc_search .occhiello_titolo').on("click",function() {
        
        var parent = $(this);
        
        $(this).toggleClass("open");

        
        // desktop version
        if(! xs_mq.matches){
        
            if( !parent.hasClass('closesearch') ){
            
                $('.vc_search form').show().animate({
                    width: widthBar
                }, 400, function() {
                    
                    parent.addClass('closesearch');
                    
                  
                });
            
            } else {
                
                $('.vc_search form').show().animate({
                    width: "0px",
                    opacity: "hide"
                }, 400, function() {
                    
                    parent.removeClass('closesearch');
                  
                }).hide(100);
                
                
                
            }
            
        } else {
        
            // mobile version

            $('.vc_search form').show();
            // $(".vc_search .cerca_campo_text input").focus();
            
             // close the bar when focus out
            $(".vc_search .cerca_campo_text input").focusout(function() {
        
                setTimeout(function() {
                    
                    $(this).removeClass("open");
                    
                    $(".vc_search form").hide();
                    
                }, 500);
                
                
                return false;
            });
            
        }
    });
    return false;
    
});
    
</script>
                    <div class="cont_dynamic_button vc_social_button_icon_linkedin linkedin null" >
            
            <a href="https://www.linkedin.com/company/investiremag" class="fa fa-linkedin" title="Pagina linkedin" target="_blank"></a>
        </div>
                    <div class="vc_social_youtube">
    <div class="cont_dynamic_button vc_social_button_icon_youtube youtube null" >
            
            <a href="https://www.youtube.com/channel/UC5mm6wYKhy5DwexQhjs_R_Q" class="fa fa-youtube-play" title="Pagina youtube" target="_blank">Pagina Youtube</a>
        </div>
    <div class="vc_youtube_box">
        <div class="g-ytsubscribe" data-channelid="UC5mm6wYKhy5DwexQhjs_R_Q" data-layout="default" data-count="hidden"></div>
        <script src="https://apis.google.com/js/platform.js"></script>
    </div>
</div>
                    
                    
<div class="vc_social_facebook">
    <div class="cont_dynamic_button vc_social_button_icon_facebook facebook null" >
            
            <a href="https://www.facebook.com/Investiremag.it/" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
        </div>
    <div class="vc_facebook_box">
        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FInvestiremagit-362051104436195%2F&tabs&width=340&height=180&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=true&appId" width="340" height="180" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
    </div>
</div>
                    
                    <div class="cont_dynamic_button vc_header_button_abbonati vc_hidden_print null" >
            
            <a href="https://edicola.investiremag.it/economy/newsstand/title/investire"  target="_blank">ABBONATI</a>
        </div>

                    
        
        <div data-render="true"  class="bannervcms banner_manchette_175x65 " format="manchette_175x65" ><a rel="nofollow" href="https://www.investiremag.it/clickhere.jsp?id=352&mode=adv&l=https%3A%2F%2Fwww.investiremag.it%2Fsezioni%2F261%2Fvideo"  onclick="window.open(this.href); return false;"  ><img src='upload/1601975779929.png' alt='' /><script type="text/javascript">incrementAdvImpression(352);</script>
</a></div>
      
      
      
                    
                    <div class="vc_container_btn_tv">
    <div class="vc_btn_tv_toggle" onclick="toggleBtnTV(this)">
        <img src="https://www.investiremag.it/images/btn_InvestireTV.jpg" alt="InvestireTV" width="175" height="55"> 
    </div>
    <div class="vc_container_button_download">
        <span class="vc_text_download">SCARICA DA</span>
        <div class="vc_container_btn">
            <a href="https://apps.apple.com/it/app/investire-mag-tv/id1536580404" target="_blank" class="vc_btn_ios"><img src="https://www.investiremag.it/images/downloadIos.png" alt="InvestireTV" width="" height="25"></a>
            <a href="https://play.google.com/store/apps/details?id=it.mediastreaming.investiremag&hl=it&gl=US" target="_blank" class="vc_btn_android"><img src="https://www.investiremag.it/images/downloadAndroid.png" alt="InvestireTV" width="" height="25"></a>
        </div>
    </div>
</div>

<script>
function toggleBtnTV(element){
    
    var toggleBtnTV = $(element);
    var tvBlock = toggleBtnTV.next();
    //toggleBtn.hide();
    tvBlock.toggle();
    
}
</script>




                </div><!--col-xs-8-->
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->

        
        
      
      
      

<script>
    /*add adv_search*/
    (function(){
        if (document.querySelector('body.drag_and_drop')) {
        	console.log('true')
        } else {
        	var banner = document.querySelector('.banner_adv_search');
            var formSearch = document.querySelector('.vc_search form');
            if (banner !== undefined && banner !== null && formSearch !== undefined && formSearch !== null) {
                formSearch.append(banner);
                banner.style.display = "block";
            }
        }
    })();
</script>


<div class="container-fluid">
    <div class="row">
        
    
<div class="breadcrumbs_orizzontale vc_breadcrumbs vc_shadow_box vc_hidden_print">
    <ul>  
              <li>ultime notizie da</li>
                        <li> </li><li class="sezione_attiva sezione_262 consulenza"><a href="https://www.investiremag.it/sezioni/262/consulenza">Consulenza</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

      
    </div><!--row-->
</div><!--container-fluid-->

<div class="spacer t_30"></div>                

        
        <div data-render="true"  class="bannervcms banner_masthead_970x250 " format="masthead_970x250" ><a rel="nofollow" href="https://www.investiremag.it/clickhere.jsp?id=477&mode=adv&l=https%3A%2F%2Fwww.generali.it%2Flp%2Fnatale-generali-caccia-alle-stelle"  onclick="window.open(this.href); return false;"  ><img src='upload/1606479572918.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(477);</script>
</a></div>
      
      
      

<div class="spacer t_30"></div>                


        <div class="container">
            <div class="row">
                <div class="col-xs-8 vc_col_12_print">
                    


    <div class="vc_article_header vc_theme_article vc_article">
    <p class="occhiello_articolo">Consulenti</p><h1 itemprop="headline name" class="titolo_articolo titolo">Fee Only quest&rsquo;anno si trasforma in un evento digitale</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Lo storico evento culto del mondo della consulenza FeeOnly, che si teneva da quasi dieci anni a Verona nella splendida cornice scaligera di piazza Bra, si terrà da remoto il 16 dicembre: gli appuntamenti</h2>
    </div>  





    <div class="vc_article_multimedia">
    
            <div class="multimedia articolo" id="multimedia_0a4c164d-17c6-4be9-8eba-30baac0d86f0">                
            <meta itemprop="thumbnailUrl" content="https://www.investiremag.it/resizer/730/450/true/elenco_lista-1574157204063.jpg--banca_euromobiliare_potenzia_la_sua_rete_con_altri_17_consulenti_.jpg?1574157204000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Banca Euromobiliare potenzia la sua rete con altri 17 consulenti " src="resizer/730/450/true/elenco_lista-1574157204063.jpg--banca_euromobiliare_potenzia_la_sua_rete_con_altri_17_consulenti_.jpg?1574157204000" alt="Banca Euromobiliare potenzia la sua rete con altri 17 consulenti " height="450" width="730" />
                        
                    </div>
                </div>
    </div>  





<!--col-xs-12 col-sm-12 col-md-8 col-lg-8 col-md-offset-2 col-lg-offset-2-->

                    
        
        
      
      
      
            
                    <div class="col-xs-1">
                        <div class="row">
                            

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed vc_hidden_print">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_pinterest_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 25765 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script>
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    //if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
      //  }
    });
    })
</script>
                        </div>
                    </div>
                    <div class="col-xs-11 vc_col_12_print">
                        <div class="vc_cont_article_body null">
    





    


    <div class="vc_article_body vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p></p> 
<p>Un evento unico, che coinvolger&agrave; in live streaming tutta la community dei consulenti indipendenti e delle Scf, si svolger&agrave; per la prima volta il 16 dicembre con la partecipazione dei pionieri della consulenza indipendente e di importanti personalit&agrave; dell’industria dell’asset management internazionale.</p> 
<p>Per effetto della pandemia Covid19, lo storico evento culto del mondo della consulenza <strong>FeeOnly</strong> che si teneva da quasi dieci anni a Verona nella splendida cornice scaligera di piazza Bra, quest’anno cambia veste e si trasforma in un evento digitale che conta ad oggi gi&agrave; quasi un migliaio di iscritti all’esclusiva piattaforma FeeOnly Events.</p> 
<p>Moltissime le sorprese per questa “Limited Edition” che tutto &egrave; tranne che limitata!</p> 
<p>Infatti, la community Fee Only ha organizzato una giornata ricca di conferenze, momenti di approfondimento e i rinnovati FeeOnly Digital Talks.</p> 
<p>Alle 09.30 <strong>Cesare Armellini, Giuseppe Romano e Luca Main&ograve;</strong>, i fondatori di <strong>Consultique</strong>, apriranno i lavori e aggiorneranno i partecipanti su tutti gli sviluppi degli ultimi mesi, che hanno visto la community degli indipendenti crescere in maniera importante.</p> 
<p>Subito dopo, diverse personalit&agrave; dell’industria del risparmio gestito si alterneranno in studio per dare la propria visione su alcuni temi di investimento e su come inserirli all’interno dei portafogli dei clienti per ottenere la migliore diversificazione e sfruttare quanto il mercato ha da offrire per creare valore, anche in momenti di tassi ai minimi storici.</p> 
<p>Subito dopo le 11.00, il primo approfondimento dedicato ai mercati: dopo diversi mesi di crescita e grande liquidit&agrave; immessa sui mercati l’economia reale potrebbe vedere dei risultati altrettanto importanti in termini di ripresa soltanto con la distribuzione del vaccino. I diversi relatori che parteciperanno alle conferenze del mattino daranno importanti spunti per gli investimenti nei prossimi mesi in ottica di costruzione del portafoglio.</p> 
<p>Alle 12.30 una tavola dedicata agli attori e alle tecnologie che possono venire in auto dei consulenti nel proprio lavoro, a supporto degli investitori privati e delle aziende: ci sono diversi servizi e tecnologie che sono state disegnati ad hoc per il mondo degli indipendenti, i relatori ci spiegheranno come sfruttargli al meglio per i propri clienti.</p> 
<p>Alle 13.30 il team di Consultique far&agrave; un approfondimento dedicato a tutti coloro che vogliono diventare consulenti finanziari indipendenti. Si parler&agrave; dei percorsi di chi ha gi&agrave; fatto questa scelta e di come progettare la propria sfida professionale.</p> 
<p>Il pomeriggio si aprir&agrave; con una tavola rotonda dedicata ai temi di investimento e a come possono essere modulat all’interno dei portafogli dei clienti. Accanto alle logiche settoriali, infatti, ci sono modi e strumenti con cui prender posizioni su temi trasversali, che possono riguardare le materie prime o veri e propri trend dell’economia del domani.</p> 
<p>A seguire, diversi ospiti in studio ci porteranno degli spunti importanti per costruire portafogli fiscalmente efficienti e sfruttare le view di mercato in maniera flessibile. Ancora una volta, la tecnologia viene in auto dei consulenti e permette di svolgere operazioni fino a qualche anno fa impossibili da realizzare.</p> 
<p>Alle 16.30, Consultique presenter&agrave; il proprio progetto Consultique NOW! il nuovo canale che d&agrave; voce ai consulenti indipendenti e lo far&agrave; assieme a diversi canali social del mondo della finanza, con cui si parler&agrave; dell’importanza della dimensione digitale.</p> 
<p>Alle 17.30, l’ultima tavola rotonda, interamente dedicata alla pianificazione patrimoniale, da sempre focus dei consulenti finanziari indipendenti. Accanto alle logiche di rendimento che caratterizzano i mercati, parleremo dell’importanza della pianificazione previdenziale, successoria, immobiliare, e di come questi aspetti possano essere coniugati tra loro.</p> 
<p>Alle 18.30 l’economista <strong>Carlo Pelanda</strong> con il keynote di chiusura, dedicato allo scenario geopolitico che ci aspetta, anticiper&agrave; la presentazione delle novit&agrave; dei prossimi mesi da parte di Consultique.</p>
                  </div>
    </div>  


</div><!--vc_cont_article_body-->
                        
        <script id="971316b0-3d4b-417b-963a-b804f3e03204" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_native_730x300 \" format=\"native_730x300\" ><!-- Publy Ad Management Javascript Tag - Generated with Revive Adserver v5.0.4 -->\r\n<script type='text/javascript'><!--//<![CDATA[\r\n   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');\r\n   var m3_r = Math.floor(Math.random()*99999999999);\r\n   if (!document.MAX_used) document.MAX_used = ',';\r\n   document.write (\"<scr\"+\"ipt type='text/javascript' src='\"+m3_u);\r\n   document.write (\"?zoneid=19817\");\r\n   document.write ('&amp;cb=' + m3_r);\r\n   if (document.MAX_used != ',') document.write (\"&amp;exclude=\" + document.MAX_used);\r\n   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));\r\n   document.write (\"&amp;loc=\" + escape(window.location));\r\n   if (document.referrer) document.write (\"&amp;referer=\" + escape(document.referrer));\r\n   if (document.context) document.write (\"&context=\" + escape(document.context));\r\n   if (document.mmm_fo) document.write (\"&amp;mmm_fo=1\");\r\n   document.write (\"'><\\/scr\"+\"ipt>\");\r\n//]]>--><\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(361);<\/script>\n<\/div>\r\n      "};
      
        if(hasAcceptedCookie('sharethis')){
            document.write(banner.html);
        }
        $('#971316b0-3d4b-417b-963a-b804f3e03204').remove()
    </script>
      
      
                        <div class="spacer t_70"></div>
                        <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Economy</p>
        </div>
        <form name="" method="post" action="/consulenza/2020/12/04/news/fee-only-questanno-si-trasforma-in-un-evento-digitale-25765/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
    
<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="25765" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/www.investiremag.it\/consulenza\/2020\/12\/04\/news\/fee-only-questanno-si-trasforma-in-un-evento-digitale-25765\/';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="639" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
                    </div>
                </div><!--col-xs-8-->
                
                <div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 col-md-offset-1 col-lg-offset-1 vc_hidden_print">
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250 banner_rectangle_1_300x250 vc_no_margin" format="rectangle_1_300x250" ><a rel="nofollow" href="https://www.investiremag.it/clickhere.jsp?id=431&mode=adv&l=https%3A%2F%2Fgroup.intesasanpaolo.com%2Fit%2Fsezione-editoriale%2Fintesa-sanpaolo-on-air%3Futm_campaign%3Deconomygroup%26utm_source%3Dinvestiremag%26utm_medium%3DBanner_CPM%26utm_content%3DDisplayAwareness%26utm_term%3Dinvestiremag_Banner_CPM_economygroup_box_onair"  onclick="window.open(this.href); return false;"  ><img src='upload/1602064220062.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(431);</script>
</a></div>
      
      
      	
                    


    <div class="vc_article_author vc_article vc_theme_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Redazione Web" src="resizer/100/100/true/1523022065035.jpg--.jpg" alt="Redazione Web" height="100" width="100" />
                  </div>
          
                <p class="autore vc_author_with_link">
                  <span class="prefisso_autore"> </span>
                  <a href="autore/redazione-web-10/">Redazione Web</a>
                </p>
              
    </div>  


                    


    <div class="vc_article_date vc_article vc_theme_article">
    <p itemprop="datePublished" class="data_articolo data">4 Dicembre 2020</p>
    </div>  


                    

<script type="text/javascript">
   document.write('<div class="tags vc_article_tag vc_article vc_theme_article">');
   document.write('<aside>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=FeeOnly&idcanale=16">FeeOnly</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>
  
                    
        <script id="0ca603fe-3a1a-4b14-8ce8-daacff0bd393" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250 \" format=\"rectangle_2_300x250\" ><!-- Publy Ad Management Javascript Tag - Generated with Revive Adserver v5.0.4 -->\r\n<script type='text/javascript'><!--//<![CDATA[\r\n   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');\r\n   var m3_r = Math.floor(Math.random()*99999999999);\r\n   if (!document.MAX_used) document.MAX_used = ',';\r\n   document.write (\"<scr\"+\"ipt type='text/javascript' src='\"+m3_u);\r\n   document.write (\"?zoneid=17725\");\r\n   document.write ('&amp;cb=' + m3_r);\r\n   if (document.MAX_used != ',') document.write (\"&amp;exclude=\" + document.MAX_used);\r\n   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));\r\n   document.write (\"&amp;loc=\" + escape(window.location));\r\n   if (document.referrer) document.write (\"&amp;referer=\" + escape(document.referrer));\r\n   if (document.context) document.write (\"&context=\" + escape(document.context));\r\n   if (document.mmm_fo) document.write (\"&amp;mmm_fo=1\");\r\n   document.write (\"'><\\/scr\"+\"ipt>\");\r\n//]]>--><\/script><script type=\"text/javascript\">incrementAdvImpression(356);<\/script>\n<\/div>\r\n      "};
      
        if(hasAcceptedCookie('publy-advertiser')){
            document.write(banner.html);
        }
        $('#0ca603fe-3a1a-4b14-8ce8-daacff0bd393').remove()
    </script>
      
      	
                    
        <script id="52f90773-82d7-4db5-a119-0a89fce60437" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_3_300x250 \" format=\"rectangle_3_300x250\" ><!-- Publy Ad Management Javascript Tag - Generated with Revive Adserver v5.0.4 -->\r\n<script type='text/javascript'><!--//<![CDATA[\r\n   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');\r\n   var m3_r = Math.floor(Math.random()*99999999999);\r\n   if (!document.MAX_used) document.MAX_used = ',';\r\n   document.write (\"<scr\"+\"ipt type='text/javascript' src='\"+m3_u);\r\n   document.write (\"?zoneid=17727\");\r\n   document.write ('&amp;cb=' + m3_r);\r\n   if (document.MAX_used != ',') document.write (\"&amp;exclude=\" + document.MAX_used);\r\n   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));\r\n   document.write (\"&amp;loc=\" + escape(window.location));\r\n   if (document.referrer) document.write (\"&amp;referer=\" + escape(document.referrer));\r\n   if (document.context) document.write (\"&context=\" + escape(document.context));\r\n   if (document.mmm_fo) document.write (\"&amp;mmm_fo=1\");\r\n   document.write (\"'><\\/scr\"+\"ipt>\");\r\n//]]>--><\/script><script type=\"text/javascript\">incrementAdvImpression(358);<\/script>\n<\/div>\r\n      "};
      
        if(hasAcceptedCookie('publy-advertiser')){
            document.write(banner.html);
        }
        $('#52f90773-82d7-4db5-a119-0a89fce60437').remove()
    </script>
      
      	
                        
    <div class="most_read vc_auto_most_read vc_txt_xs vc_theme_default null" id="a650d8d6-72c0-4a9a-bebc-9a7e9bdad33b">
        <div class="cont">
        <p class="occhiello_titolo">I pi&ugrave; letti
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://www.investiremag.it/investire/2020/11/20/news/contributi-a-fondo-perduto-anche-ai-liberi-professionisti-iscritti-alle-casse-di-previdenza-private-25313/"><img alt="Contributi a fondo perduto anche ai liberi professionisti iscritti alle casse di previdenza private" title="Contributi a fondo perduto anche ai liberi professionisti iscritti alle casse di previdenza private" src="https://www.investiremag.it/resizer/80/80/true/Fiammetta_Modena-1605894762892.jpg--.jpg?1605894763000" /></a></div>
            <p class="titolo"><a href="https://www.investiremag.it/investire/2020/11/20/news/contributi-a-fondo-perduto-anche-ai-liberi-professionisti-iscritti-alle-casse-di-previdenza-private-25313/">Contributi a fondo perduto anche ai liberi professionisti iscritti alle casse di previdenza private</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://www.investiremag.it/investire/2020/12/03/news/puo-un-vaccino-togliere-lucentezza-all-oro-25743/"><img alt="Pu&ograve; un vaccino togliere lucentezza all'oro?" title="Pu&ograve; un vaccino togliere lucentezza all'oro?" src="https://www.investiremag.it/resizer/80/80/true/oro-1589542913706.jpg--.jpg?1589542915000" /></a></div>
            <p class="titolo"><a href="https://www.investiremag.it/investire/2020/12/03/news/puo-un-vaccino-togliere-lucentezza-all-oro-25743/">Pu&ograve; un vaccino togliere lucentezza all'oro?</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://www.economymagazine.it/investire/2020/11/26/news/diego-la-tata-argentina-e-il-sogno-di-mario-che-continua-25493/"><img alt="Diego, la tata argentina e il sogno di Mario che continua" title="Diego, la tata argentina e il sogno di Mario che continua" src="https://www.investiremag.it/resizer/80/80/true/Maradona-690x362bis-1606385014747.jpg--.jpg?1606385014000" /></a></div>
            <p class="titolo"><a href="https://www.economymagazine.it/investire/2020/11/26/news/diego-la-tata-argentina-e-il-sogno-di-mario-che-continua-25493/">Diego, la tata argentina e il sogno di Mario che continua</a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="https://www.investiremag.it/investire/2020/12/02/news/amendola-acomea-meno-banche-ma-molto-piu-grandi-per-assorbire-meglio-gli-shock-futuri-25711/"><img alt="Amendola (AcomeA), &ldquo;Meno banche, ma molto pi&ugrave; grandi, per assorbire meglio gli shock futuri&rdquo;" title="Amendola (AcomeA), &ldquo;Meno banche, ma molto pi&ugrave; grandi, per assorbire meglio gli shock futuri&rdquo;" src="https://www.investiremag.it/resizer/80/80/true/Antonio_Amendola_AcomeA_LR-1603233035634_1603264519.jpg--.jpg?1603264519000" /></a></div>
            <p class="titolo"><a href="https://www.investiremag.it/investire/2020/12/02/news/amendola-acomea-meno-banche-ma-molto-piu-grandi-per-assorbire-meglio-gli-shock-futuri-25711/">Amendola (AcomeA), “Meno banche, ma molto pi&ugrave; grandi, per assorbire meglio gli shock futuri”</a></p>
            </div><script type="text/javascript">var divs=$('#a650d8d6-72c0-4a9a-bebc-9a7e9bdad33b .cont > .box');for(var i = 0; i < divs.length; i+=4) { divs.slice(i, i+4).wrapAll('<div class="schermata"></div>'); } var divs=$('#a650d8d6-72c0-4a9a-bebc-9a7e9bdad33b .cont .schermata > .box');for(var i = 0; i < divs.length; i+=4) { divs.slice(i, i+4).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
                    
        
        
      
      
      	
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_5_300x250 " format="rectangle_5_300x250" ><a rel="nofollow" href="https://www.investiremag.it/clickhere.jsp?id=167&mode=adv&l=https%3A%2F%2Fwww.rsm.global%2Fitaly%2Fit"  onclick="window.open(this.href); return false;"  ><img src='upload/1579703934421.gif' alt='' /><script type="text/javascript">incrementAdvImpression(167);</script>
</a></div>
      
      
      	
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_7_300x250 " format="rectangle_7_300x250" ><!-- Publy Ad Management Javascript Tag - Generated with Revive Adserver v5.0.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17725");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><script type="text/javascript">incrementAdvImpression(307);</script>
</div>
      
      
      	

                </div>
                <div class="spacer t_70 vc_fixed_marker"></div>
        
                <div class="col-xs-12">
                    
        
        
      
      
      
                    




                </div>
            </div><!--row-->
        </div><!--container-->
        
<div class="container-fluid">
    <div class="row">
        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_next_article vc_txt_xl vc_theme_default" id="box_c2cc5982-859a-46b9-a9a3-a78886fb5c92">
            
                <p class="occhiello_titolo">Articolo successivo
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_asset-management vc_macro_section_investire   pos1 articolo etfcertificati Investire">
                                <article>
                                <div class="cont_foto"><a href="https://www.investiremag.it/etf-certificati/2020/12/04/news/spectrum-markets-entra-in-assosim-25771/"><img alt="Spectrum Markets entra in Assosim" title="Spectrum Markets entra in Assosim" src="https://www.investiremag.it/resizer/1600/445/true/Action_Christophe_Frederic_Grosset-1607074529337.jpg--.jpg?1607074530000" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="https://www.investiremag.it/etf-certificati/2020/12/04/news/spectrum-markets-entra-in-assosim-25771/">Spectrum Markets entra in Assosim</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c2cc5982-859a-46b9-a9a3-a78886fb5c92.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- ms:13 -->
        
    </div>
</div>

<link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/inv_footer_css.jsp?v=1603097123000" /><div class="container-fluid vc_shadow_box_reverse vc_z3 vc_bg_white">
    <div class="row">
        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    

    <div class="logo vc_logo_footer">
        <a href="https://www.investiremag.it/">
          <img  style="width: 160px;"  alt=" Investire " title=" Investire " src="images/logos/16/logo_colored.jpg?v=1548423909000" />
        </a>
    </div>

                    
        
    

        
                    <div class="menu vc_secondary_menu_footer vc_hidden_print" id="box_29e9fb20-078a-4af5-ba43-68fb5e65a096">
                    <ul class="menu_1">
<li class="rss sezione_225 sezione">
<a  href="https://www.investiremag.it/sezioni/225/rss"  ><span>Rss</span></a>
</li>
<li class="privacy-policy sezione_226 pagina-bianca">
<a  href="https://www.investiremag.it/sezioni/226/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="cookies-policy sezione_109 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
</ul>

                    </div>
    



                    

<div class="copyright ">
        
         <p>Economy Group srl - Piazza Borromeo 1 - 20123 Milano</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-->


<div class="container-fluid vc_z8">
    
        
        <div data-render="true"  class="bannervcms banner_desktop_sticky  null" format="desktop_sticky" ><a rel="nofollow" href="https://www.investiremag.it/clickhere.jsp?id=476&mode=adv&l=https%3A%2F%2Fwww.generali.it%2Flp%2Fnatale-generali-caccia-alle-stelle"  onclick="window.open(this.href); return false;"  ><img src='upload/1606479533442.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(476);</script>
</a></div>
      
      
          
</div><!--container-fluid-->


    <script type="text/javascript" src="https://www.investiremag.it/js/jquery.sharrre.min.js?v=1572263982000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.investiremag.it/js/confirm/jquery.confirm.css?v=1572263983000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.investiremag.it/js/fancybox/source/jquery.fancybox.css?v=1572263992000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=25765" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
        
        
      
      
      
        <script>
 var element = document.querySelector('body');
 var style = getComputedStyle(element);
 
 if ( style.background.includes("upload/1574020342386.jpg") ) {
 	document.write('<S'+'CRIPT language="JavaScript1.1" SRC="https://ad.doubleclick.net/ddm/trackimpj/N3308.3119317ECONOMYMAGAZINE.IT/B23524083.260655079;dc_trk_aid=456424651;dc_trk_cid=124647332;ord=%n;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?"></SCRIP'+'T>')
 }
 console.log(style.background.includes("upload/1574020342386.jpg"));
 </script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 