

<!DOCTYPE html>
<html>
    <head>
        <title>Mutui, domanda delle famiglie in leggero aumento - Investire</title>
<meta name="description" content="Nel quarto trimestre del 2019 le erogazione dei prestiti alle imprese sono rimasti invariati. Il Fondo di garanzia per i mutui per la prima casa spopola tra i g..." />
<meta name="Keywords" content="Bankitalia,Banca d'Italia,mutui,finanziamenti alle imprese,prestito alle famiglie,Corte dei Conti" />
<meta name="news_keywords" content="Bankitalia,Banca d'Italia,mutui,finanziamenti alle imprese,prestito alle famiglie,Corte dei Conti" />
<meta name="sections" content=" Investire ,Real estate" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_16.ico?v=1549023456000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_16.ico?v=1549023456000" type="image/x-icon" />

<base href="https://www.investiremag.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Mutui, domanda delle famiglie in leggero aumento"      >
<meta property="og:description" content="Nel quarto trimestre del 2019 le erogazione dei prestiti alle imprese sono rimasti invariati. Il Fondo di garanzia per i mutui per la prima casa spopola tra i giovani">
<meta property="og:image" content="https://www.investiremag.it/resizer/600/315/true/scelta_casa-1579603025661.jpg--mutui__domanda_delle_famiglie_in_leggero_aumento.jpg?1579603031000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.investiremag.it/investire/2020/01/21/news/mutui-domanda-delle-famiglie-in-leggero-aumento-9747/">
<meta property="fb:app_id" content="647863462325975">
<meta property="twitter:title" content="Mutui, domanda delle famiglie in leggero aumento">
<meta property="twitter:description" content="Nel quarto trimestre del 2019 le erogazione dei prestiti alle imprese sono rimasti invariati. Il Fondo di garanzia per i mutui per la prima casa spopola tra i giovani">
<meta property="twitter:url" content="https://www.investiremag.it/investire/2020/01/21/news/mutui-domanda-delle-famiglie-in-leggero-aumento-9747/">
<meta property="twitter:image" content="https://www.investiremag.it/resizer/600/315/true/scelta_casa-1579603025661.jpg--mutui__domanda_delle_famiglie_in_leggero_aumento.jpg?1579603031000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.investiremag.it/resizer/600/315/true/scelta_casa-1579603025661.jpg--mutui__domanda_delle_famiglie_in_leggero_aumento.jpg?1579603031000" />
<meta itemprop="url" content="https://www.investiremag.it/investire/2020/01/21/news/mutui-domanda-delle-famiglie-in-leggero-aumento-9747/" />
<meta name="google-site-verification" content="googlea4da44d44032d353.html" />
<link rel="canonical" href="https://www.investiremag.it/investire/2020/01/21/news/mutui-domanda-delle-famiglie-in-leggero-aumento-9747/" /><meta property="articleID" content="9747">
    <meta property="datePublished" content="2020-01-21T11:40:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.investiremag.it/investire/2020/01/21/news/mutui-domanda-delle-famiglie-in-leggero-aumento-9747/","mainEntityOfPage":"https://www.investiremag.it/investire/2020/01/21/news/mutui-domanda-delle-famiglie-in-leggero-aumento-9747/","headline":"Mutui, domanda delle famiglie in leggero aumento","text":"Nel quarto trimestre del 2019 i criteri di erogazione dei prestiti alle imprese sono rimasti invariati: l'effetto espansivo della pressione concorrenziale tra le banche ha compensato il contributo moderatamente restrittivo esercitato dal maggior rischio percepito. Lo dice il monitoraggio del settore bancario svolto da Bankitalia sul primo trimestre in corso del 2020.  Le politiche di offerta applicate ai prestiti alle famiglie per l'acquisto di abitazioni hanno registrato un ulteriore lieve allentamento.  I termini e le condizioni generali si sono mantenuti sostanzialmente stabili per i finanziamenti alle imprese mentre sono lievemente migliorati per i mutui alle famiglie. Per il trimestre in corso gli intermediari prevedono che le politiche di offerta rimangano invariate sia per le imprese sia per le famiglie. La domanda di prestiti da parte delle imprese è rimasta sostanzialmente invariata; il basso livello dei tassi di interesse avrebbe esercitato un contributo espansivo. La domanda di mutui delle famiglie è lievemente aumentata. Per il primo trimestre del 2020, la domanda di prestiti da parte delle imprese si rafforzerebbe mentre quella da parte delle famiglie resterebbe invariata. leggi anche | Compravendite e prezzi di case in aumento anche grazie al turismo I dati della banca centrale italiana, guidata da Ignazio Visco (in foto), si incrociano quelli pubblicati oggi dalla Corte dei Conti sui risultati del Fondo ministeriale di garanzia per i mutui per la prima casa. L'Indagine della Sezione centrale di controllo sulla gestione delle amministrazioni centrali dello Stato rivela che il 60% dell'accesso alla strategia è stato chiesto dai giovani.  In particolare, sono 174.367 le istanze per l'accesso al Fondo di garanzia prima casa, istituito dalla legge 147/2013, per agevolare l'acquisto e gli interventi di ristrutturazione e accrescimento dell'efficienza energetica delle unità immobiliari, site sul territorio nazionale, da adibire ad abitazione principale del mutuatario. Di queste istanze, 155.000 sono state ammesse al finanziamento con l'erogazione di mutui, da parte del sistema bancario, con un trend che segna un deciso incremento in particolare dall'anno 2017. Dall'indagine della Corte si rileva che l'età dei beneficiari, per circa il 60%, è ricompresa nella fascia fra i 20 ed i 35 anni e che la maggior parte dei giovani richiedenti (84,55%) non risulta titolare di alcuna delle condizioni di priorità per l'accesso al Fondo; nel 97% dei casi le istanze presentate sono finalizzate esclusivamente all'acquisto dell'immobile.","keywords":"Bankitalia,mutui,finanziamenti alle imprese,prestito alle famiglie","articleSection":" Investire ","publisher":{"@type":"Organization","name":"Investire","logo":{"@type":"ImageObject","url":"https://www.investiremag.it/images/logos/16/logo_colored.jpg"}},"image":{"contentUrl":"https://www.investiremag.it/resizer/-1/-1/true/scelta_casa-1579603025661.jpg--.jpg?1579603031000","url":"https://www.investiremag.it/resizer/-1/-1/true/scelta_casa-1579603025661.jpg--.jpg?1579603031000","@type":"ImageObject"},"author":{"@type":"Person","name":"Redazione Web"},"dateCreated":"2020-01-21T10:38:38Z","dateModified":"2020-01-21T10:47:40Z","datePublished":"2020-01-21T11:40:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/ie.css?v=1517502051000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/ie_8.css?v=1517502051000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/ie_9.css?v=1517502051000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 16;
virtualcmsPageInfo.domainId = 12;
virtualcmsPageInfo.channelName = 'Investire';
virtualcmsPageInfo.sectionId = 160;
virtualcmsPageInfo.sectionName = ' Investire ';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Investire';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.investiremag.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Mutui, domanda delle famiglie in leggero aumento';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-01-21 12:40';
virtualcmsPageInfo.article.author = 'Redazione Web';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.investiremag.it/investire/2020/01/21/news/mutui-domanda-delle-famiglie-in-leggero-aumento-9747/';

</script>
<script type="text/javascript" src="https://www.investiremag.it/js/datepicker_localization.jsp?v=1572263982000" ></script>
<script type="text/javascript" src="https://www.investiremag.it/js/events_handler.js?v=1572263981000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Ubuntu:300,400,500" rel="stylesheet">




<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    






<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.investiremag.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.investiremag.it/articolo.jsp?idarticolo=9747&amp=false';
      var fb_appId = '647863462325975';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.investiremag.it/articolo.jsp?idarticolo=9747&amp=false';
    </script>
    <script type="text/javascript" src="https://www.investiremag.it/js/social_login/facebook.js?v=1572263987000" ></script>
    <script type="text/javascript" src="https://www.investiremag.it/js/social_login/google.js?v=1572263987000" ></script>
    <script type="text/javascript" src="https://www.investiremag.it/js/social_login/linkedin.js?v=1572263987000" ></script>
    <script type="text/javascript" src="https://www.investiremag.it/js/social_login/functions.js?v=1572263987000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.investiremag.it/css/style_site.css?v=1549292114000" rel="stylesheet" type="text/css" />        
          <link href="https://www.investiremag.it/css/style_site_16.css?v=1568627826000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.investiremag.it/css/inv_article_css.jsp?v=1576071396000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/print.css?v=1550582499000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-99225371-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="investire macrosection_investire section_investire_magazine ">



        
        
      
      
      

        
        
      
      
      


<link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/inv_header_css.jsp?v=1577096893000" /><div class="container-fluid vc_z10 vc_bg_white85 vc_shadow_box vc_navbar_fixed vc_hidden_print" data-spy="affix" data-offset-top="40">
    <div class="row">
        <div class="container vc_pos_unset">
            <div class="row">
                <div class="col-xs-3 vc_pr_0">
                    

    <div class="logo vc_logo">
        <a href="https://www.investiremag.it/">
          <img  style="width: 200px;"  alt=" Investire " title=" Investire " src="images/logos/16/logo_colored.jpg?v=1548423909000" />
        </a>
    </div>

                    
                    
                </div><!--col-xs-3-->
                <div class="col-xs-9 vc_pos_unset vc_z8"> <!--preset's order reversed for the float:right-->
                    <div class="vc_cont_main_menu">
   <a href="javascript:void(0)" class="opening">SEZIONI</a>
</div>


    <div class="vc_cont_menu_fixed"> 
        <div class="container">
            <div class="row vc_bb_grey">
                <div class="col-xs-11">
                    

    <div class="logo vc_logo">
        <a href="https://www.investiremag.it/">
          <img  style="width: 200px;"  alt=" Investire " title=" Investire " src="images/logos/16/logo_colored.jpg?v=1548423909000" />
        </a>
    </div>

                </div>    
                <div class="col-xs-1 pull-right">
                    <div class="vc_cont_close">
    <a href="javascript:void(0)" class="vc_close"></a>
</div>
                </div>    
            </div>    
            <div class="row">
                <div class="spacer t_140 vc_t_70_skin"></div>
                <div class="col-xs-9">
                    
        
                    <div class="menu vc_main_menu_fixed null" id="box_79b84602-24ce-469b-b2bc-0361df77bccf">
                    <ul class="menu_1">
<li class="consulenza sezione_262 sezione">
<a  href="https://www.investiremag.it/sezioni/262/consulenza"  ><span>Consulenza</span></a>
</li>
<li class="asset-management---insurance sezione_228 sezione">
<a  href="https://www.investiremag.it/sezioni/228/asset-management"  ><span>Asset Management &amp; Insurance</span></a>
</li>
<li class="mercati sezione_238 sezione">
<a  href="https://www.investiremag.it/sezioni/238/mercati"  ><span>Mercati</span></a>
</li>
<li class="banche-credito sezione_242 sezione">
<a  href="https://www.investiremag.it/sezioni/242/banche-credito"  ><span>Banche&amp;credito</span></a>
</li>
<li class="real-estate sezione_247 sezione">
<a  href="https://www.investiremag.it/sezioni/247/real-estate"  ><span>Real estate</span></a>
</li>
<li class="private-debt-equity sezione_252 sezione">
<a  href="https://www.investiremag.it/sezioni/252/private-debt-equity"  ><span>Private debt&amp;equity</span></a>
</li>
<li class="beni-rifugio sezione_257 sezione">
<a  href="https://www.investiremag.it/sezioni/257/beni-rifugio"  ><span>Beni rifugio</span></a>
</li>
<li class="video sezione_261 sezione">
<a  href="https://www.investiremag.it/sezioni/261/video"  ><span>Video</span></a>
</li>
</ul>

                    </div>
    
                </div><!--col-xs-8-->
                <div class="col-xs-3">
                    
                    <div class="row">
                        <div class="col-xs-12 vc_cont_social_fixed">
                            
                            
                            
                            
                        </div><!--col-xs-12-->
                    </div><!--row-->
                    <div class="spacer t_50"></div>
                    
                    
                </div><!--col-xs-4-->
            </div><!--row-->
        </div><!--container-->
    </div><!--vc_cont_menu_fixed-->

<script type="text/javascript">
    $(document).ready(function() {
        $('.opening').click(function() {
                $('.vc_cont_menu_fixed, .vc_cont_close').slideToggle('fast');
                return false;
        });
    
        $(".vc_close").click(function(){
            $(".vc_cont_menu_fixed, .vc_cont_close").slideToggle("slow", function(){
                return false;
            });
        });
    });
</script>
                    
<script id="vc_user_controls_logged-947d0253-3bb3-498b-b015-65b54a62bbff" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=16">
          Modifica dati
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-947d0253-3bb3-498b-b015-65b54a62bbff" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-947d0253-3bb3-498b-b015-65b54a62bbff"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-947d0253-3bb3-498b-b015-65b54a62bbff');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-947d0253-3bb3-498b-b015-65b54a62bbff').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-947d0253-3bb3-498b-b015-65b54a62bbff').html());
      }
    }
  });
</script>


                    
<div class="cerca vc_search null" id="cercac9476982-42a6-46ae-a356-fdcade79ac99" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="16" />
            
            <input type="hidden" name="idcanalericerca" value="16" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercac9476982-42a6-46ae-a356-fdcade79ac99 input[name="q"]').example('Cosa stai cercando?');
      
      $('#cercac9476982-42a6-46ae-a356-fdcade79ac99 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercac9476982-42a6-46ae-a356-fdcade79ac99 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
$(document).ready(function() {
    
    var lg_mq = window.matchMedia( "(min-width: 1200px)");
    var md_mq = window.matchMedia( "(min-width: 992px) and (max-width: 1199px)");
    var sm_mq = window.matchMedia( "(min-width: 768px) and (max-width: 991px)");
    var xs_mq = window.matchMedia( "(max-width: 767px)");
    var widthBar;
    
    //if the viewport match with > 1200px
    if(lg_mq.matches){
        widthBar = "100vw";
    }
    
    //if the viewport match with > 992px
    if(md_mq.matches){
        widthBar = "1140px";
    }
    
    //if the viewport match with > 768px
    if(sm_mq.matches){
        //widthBar = "500px";
        widthBar = "1140px";
    }
    
    //if the viewport match with < 767px
    if(xs_mq.matches){
        widthBar = "100%";
    }
    
    // resize the search bar on windows resize
    $(window).on("resize",function(){
        lg_mq = window.matchMedia( "(min-width: 1200px)");
        md_mq = window.matchMedia( "(min-width: 992px) and (max-width: 1199px)");
        sm_mq = window.matchMedia( "(min-width: 768px) and (max-width: 991px)");
        xs_mq = window.matchMedia( "(max-width: 767px)");

        //if the viewport match with > 1200px
        if(lg_mq.matches){
            widthBar = "100vw";
        }
        
        //if the viewport match with > 992px
        if(md_mq.matches){
            widthBar = "100vw";
        }
        
        //if the viewport match with > 768px
        if(sm_mq.matches){
            //widthBar = "500px";
            widthBar = "100%";
        }
        
        //if the viewport match with < 767px
        if(xs_mq.matches){
            widthBar = "100%";
        }
    });

    
    $('<div class="icon_ricerca"></div>').insertBefore('.vc_search form');
   // $(".vc_search .cerca_campo_text input").val("");
    
    
    $('.cerca.vc_search .occhiello_titolo').on("click",function() {
        
        var parent = $(this);
        
        $(this).toggleClass("open");

        
        // desktop version
        if(! xs_mq.matches){
        
            if( !parent.hasClass('closesearch') ){
            
                $('.vc_search form').show().animate({
                    width: widthBar
                }, 400, function() {
                    
                    parent.addClass('closesearch');
                    
                  
                });
            
            } else {
                
                $('.vc_search form').show().animate({
                    width: "0px",
                    opacity: "hide"
                }, 400, function() {
                    
                    parent.removeClass('closesearch');
                  
                }).hide(100);
                
                
                
            }
            
        } else {
        
            // mobile version

            $('.vc_search form').show();
            // $(".vc_search .cerca_campo_text input").focus();
            
             // close the bar when focus out
            $(".vc_search .cerca_campo_text input").focusout(function() {
        
                setTimeout(function() {
                    
                    $(this).removeClass("open");
                    
                    $(".vc_search form").hide();
                    
                }, 500);
                
                
                return false;
            });
            
        }
    });
    return false;
    
});
    
</script>
                    <div class="cont_dynamic_button vc_social_button_icon_linkedin linkedin null" >
            
            <a href="https://www.linkedin.com/company/investiremag" class="fa fa-linkedin" title="Pagina linkedin" target="_blank"></a>
        </div><!-- CACHED -->

                    <div class="vc_social_youtube">
    <div class="cont_dynamic_button vc_social_button_icon_youtube youtube null" >
            
            <a href="https://www.youtube.com/channel/UC5mm6wYKhy5DwexQhjs_R_Q" class="fa fa-youtube-play" title="Pagina youtube" target="_blank">Pagina Youtube</a>
        </div><!-- CACHED -->

    <div class="vc_youtube_box">
        <div class="g-ytsubscribe" data-channelid="UC5mm6wYKhy5DwexQhjs_R_Q" data-layout="default" data-count="hidden"></div>
        <script src="https://apis.google.com/js/platform.js"></script>
    </div>
</div>
                    
                    
<div class="vc_social_facebook">
    <div class="cont_dynamic_button vc_social_button_icon_facebook facebook null" >
            
            <a href="https://www.facebook.com/Investiremag.it/" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
        </div><!-- CACHED -->

    <div class="vc_facebook_box">
        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FInvestiremagit-362051104436195%2F&tabs&width=340&height=180&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=true&appId" width="340" height="180" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
    </div>
</div>
                    <div class="cont_dynamic_button vc_header_button_abbonati vc_hidden_print null" >
            
            <a href="https://edicola.economymag.it/economy/includes/shop/?testata=investire"  target="_blank">ABBONATI AL DIGITALE</a>
        </div><!-- CACHED -->

                    <div class="cont_dynamic_button vc_header_button_abbonati vc_hidden_print null" >
            
            <a href="https://www.sofiasrl.com/"  target="_blank">ABBONATI AL CARTACEO</a>
        </div><!-- CACHED -->

                </div><!--col-xs-8-->
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->

        
        
      
      
      

<script>
    /*add adv_search*/
    (function(){
        if (document.querySelector('body.drag_and_drop')) {
        	console.log('true')
        } else {
        	var banner = document.querySelector('.banner_adv_search');
            var formSearch = document.querySelector('.vc_search form');
            if (banner !== undefined && banner !== null && formSearch !== undefined && formSearch !== null) {
                formSearch.append(banner);
                banner.style.display = "block";
            }
        }
    })();
</script>


<div class="container-fluid">
    <div class="row">
        
    
<div class="breadcrumbs_orizzontale vc_breadcrumbs vc_shadow_box vc_hidden_print">
    <ul>  
              <li>ultime notizie da</li>
                        <li> </li><li class="sezione_attiva sezione_160 -investire-"><a href="https://www.investiremag.it/"> Investire </a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

      
    </div><!--row-->
</div><!--container-fluid-->

<div class="spacer t_40"></div>                

        
        
      
      
      

<div class="spacer t_40"></div>                

<div class="container-fluid">
    <div class="row">
        <div class="spacer t_60"></div>
        <div class="container">
    <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 col-md-offset-2 col-lg-offset-2">
            


    <div class="vc_article_header vc_theme_article vc_article">
    <p class="occhiello_articolo">reale estate | bankitalia-corte dei conti</p><h1 itemprop="headline name" class="titolo_articolo titolo">Mutui, domanda delle famiglie in leggero aumento</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Nel quarto trimestre del 2019 le erogazione dei prestiti alle imprese sono rimasti invariati. Il Fondo di garanzia per i mutui per la prima casa spopola tra i giovani</h2>
    </div>  


        </div>
    </div>
</div>



    <div class="vc_article_multimedia">
    
            <div class="multimedia articolo" id="multimedia_3132f846-8aea-4d22-ad2c-6fa4c0714e1d">                
            <meta itemprop="thumbnailUrl" content="https://www.investiremag.it/resizer/1600/650/true/scelta_casa-1579603025661.jpg--mutui__domanda_delle_famiglie_in_leggero_aumento.jpg?1579603031000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Mutui, domanda delle famiglie in leggero aumento" src="resizer/1600/650/true/scelta_casa-1579603025661.jpg--mutui__domanda_delle_famiglie_in_leggero_aumento.jpg?1579603031000" alt="Mutui, domanda delle famiglie in leggero aumento" height="650" width="1600" />
                        
                    </div>
                </div>
    </div>  



        
        
        
        
      
      
      
    </div><!--row-->
    
    <div class="row">
        <div class="container">
            <div class="row">
                <div class="col-xs-8 vc_col_12_print">
                    <div class="col-xs-1">
                        <div class="row">
                            

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed vc_hidden_print">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_pinterest_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 9747 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script>
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    //if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
      //  }
    });
    })
</script>
                        </div>
                    </div>
                    <div class="col-xs-11 vc_col_12_print">
                        <div class="vc_cont_article_body null">
    





    


    <div class="vc_article_body vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p><strong>Nel quarto trimestre del 2019 i criteri di&nbsp;erogazione dei prestiti alle imprese sono rimasti invariati</strong>: l'effetto&nbsp;espansivo della pressione concorrenziale tra le banche ha compensato il contributo moderatamente restrittivo esercitato dal maggior rischio&nbsp;percepito. Lo dice il monitoraggio del settore bancario svolto da <strong>Bankitalia</strong> sul primo trimestre in corso del 2020.&nbsp;</p> 
<p><img src="https://www.investiremag.it/resizer/475/280/true/1531394481335.jpg--visco__l_economia_rallenta__l_incertezza_sul_bilancio_resta.jpg?1531394481000" style="float: left;" />Le politiche di offerta applicate ai <strong>prestiti alle famiglie per l'acquisto di abitazioni</strong> hanno registrato un ulteriore lieve allentamento.&nbsp;</p> 
<p>I termini e le condizioni generali si sono mantenuti sostanzialmente stabili per i <strong>finanziamenti alle imprese</strong> mentre sono lievemente migliorati per i mutui alle famiglie.</p> 
<p>Per il trimestre in corso gli intermediari prevedono che le politiche di offerta rimangano invariate sia per le imprese sia per le famiglie. La domanda di prestiti da parte delle imprese &egrave; rimasta sostanzialmente invariata; il basso livello dei tassi di interesse avrebbe esercitato un contributo espansivo.</p> 
<p><strong>La domanda di mutui delle famiglie</strong> &egrave; lievemente aumentata. Per il primo trimestre del 2020, la domanda di prestiti da parte delle imprese si rafforzerebbe mentre quella da parte delle famiglie resterebbe invariata.</p> 
<p><span style="color: #993300;"><a href="https://www.investiremag.it/investire/2020/01/21/news/https---www-investiremag-it-investire-2020-01-21-news-compravendite-e-prezzi-di-case-in-aumento-grazie-anche-al-turismo-9738--9738/" style="color: #993300;">leggi anche |&nbsp;Compravendite e prezzi di case in aumento anche grazie al turismo</a></span></p> 
<p>I dati della banca centrale italiana, guidata da <strong>Ignazio Visco</strong> (<em>in foto</em>), si incrociano quelli pubblicati oggi dalla <strong>Corte dei Conti</strong> sui risultati del<strong> Fondo ministeriale di garanzia per i mutui per la prima casa</strong>. L'Indagine della Sezione centrale di controllo sulla gestione delle amministrazioni centrali dello Stato rivela che il&nbsp;60% dell'accesso alla strategia &egrave; stato chiesto dai <strong>giovani</strong>.&nbsp;</p> 
<p>In particolare, sono 174.367 le istanze per l'accesso al Fondo di garanzia prima casa, istituito dalla legge 147/2013, per agevolare l'acquisto e gli interventi di ristrutturazione e accrescimento dell'efficienza energetica delle unit&agrave; immobiliari, site sul territorio nazionale, da adibire ad abitazione principale del mutuatario.</p> 
<p>Di queste istanze, 155.000 sono state ammesse al finanziamento con l'erogazione di mutui, da parte del sistema bancario, con un trend che&nbsp;segna un deciso incremento in particolare dall'anno 2017. Dall'indagine della Corte si rileva che l'et&agrave; dei beneficiari, per circa il 60%, &egrave; ricompresa nella fascia fra i 20 ed i&nbsp;35 anni e che la maggior parte dei giovani richiedenti (84,55%) non risulta titolare di alcuna delle condizioni di priorit&agrave; per l'accesso al Fondo; nel 97% dei casi le istanze presentate sono finalizzate esclusivamente all'acquisto dell'immobile.</p>
                  </div>
    </div>  


</div><!--vc_cont_article_body-->
                        
        
        
      
      
      
                        <div class="spacer t_70"></div>
                        <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Economy</p>
        </div>
        <form name="" method="post" action="/investire/2020/01/21/news/mutui-domanda-delle-famiglie-in-leggero-aumento-9747/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
    
<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="9747" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/www.investiremag.it\/investire\/2020\/01\/21\/news\/mutui-domanda-delle-famiglie-in-leggero-aumento-9747\/';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="639" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
                    </div>
                </div><!--col-xs-8-->
                
                <div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 col-md-offset-1 col-lg-offset-1 vc_hidden_print">
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250 " format="rectangle_1_300x250" ><a rel="nofollow" href="https://www.investiremag.it/clickhere.jsp?id=241&mode=adv&l=https%3A%2F%2Fprodotti.societegenerale.it%2Fsg-siat-certificates-radar%2F%3Fpk_campaign%3DStayUpDownSIAT%26pk_source%3DEconomymag%26pk_medium%3DBanner"  onclick="window.open(this.href); return false;"  ><img src='upload/1575277113901.gif' alt='' /><script type="text/javascript">incrementAdvImpression(241);</script>
</a></div>
      
      
      	
                    


    <div class="vc_article_author vc_article vc_theme_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Redazione Web" src="resizer/100/100/true/1523022065035.jpg--.jpg" alt="Redazione Web" height="100" width="100" />
                  </div>
          
                <p class="autore vc_author_with_link">
                  <span class="prefisso_autore"> </span>
                  <a href="autore/redazione-web-10/">Redazione Web</a>
                </p>
              
    </div>  


                    


    <div class="vc_article_date vc_article vc_theme_article">
    <p itemprop="datePublished" class="data_articolo data">21 Gennaio 2020</p>
    </div>  


                    

<script type="text/javascript">
   document.write('<div class="tags vc_article_tag vc_article vc_theme_article">');
   document.write('<aside>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Bankitalia&idcanale=16">Bankitalia</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=mutui&idcanale=16">mutui</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=finanziamenti alle imprese&idcanale=16">finanziamenti alle imprese</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=prestito alle famiglie&idcanale=16">prestito alle famiglie</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>
  
                    
        
        
      
      
      	
                        
    <div class="most_read vc_auto_most_read vc_txt_xs vc_theme_default null" id="2b82d070-099a-4d48-a5fc-b0e488d3748b">
        <div class="cont">
        <p class="occhiello_titolo">I pi&ugrave; letti
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://www.investiremag.it/investire/2020/01/17/news/bond-astaldi-convocate-le-assemblee-ma-le-date-non-quadrano-e-si-rischia-un-rinvio-9629/"><img alt="Bond Astaldi: convocate le assemblee, ma le date non quadrano e si rischia un rinvio" title="Bond Astaldi: convocate le assemblee, ma le date non quadrano e si rischia un rinvio" src="https://www.investiremag.it/resizer/80/80/true/1558342320048.jpg--.jpg?1558342320000" /></a></div>
            <p class="titolo"><a href="https://www.investiremag.it/investire/2020/01/17/news/bond-astaldi-convocate-le-assemblee-ma-le-date-non-quadrano-e-si-rischia-un-rinvio-9629/">Bond Astaldi: convocate le assemblee, ma le date non quadrano e si rischia un rinvio</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://www.investiremag.it/investire/2020/01/14/news/rischio-subprime-l-incubo-che-ritorna-9448/"><img alt="Rischio subprime, l'incubo che ritorna" title="Rischio subprime, l'incubo che ritorna" src="https://www.investiremag.it/resizer/80/80/true/casa_mutui_bolla_subprime-1578926806503.jpeg--.jpeg?1578926807000" /></a></div>
            <p class="titolo"><a href="https://www.investiremag.it/investire/2020/01/14/news/rischio-subprime-l-incubo-che-ritorna-9448/">Rischio subprime, l'incubo che ritorna</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://www.investiremag.it/investire/2020/01/15/news/un-anno-con-il-vento-in-poppa-per-le-azioni-usa-9528/"><img alt="Un anno con il vento in poppa per le azioni Usa" title="Un anno con il vento in poppa per le azioni Usa" src="https://www.investiremag.it/resizer/80/80/true/vento_in_poppa-1579092785028.jpeg--.jpeg?1579092787000" /></a></div>
            <p class="titolo"><a href="https://www.investiremag.it/investire/2020/01/15/news/un-anno-con-il-vento-in-poppa-per-le-azioni-usa-9528/">Un anno con il vento in poppa per le azioni Usa</a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="https://www.investiremag.it/investire/2020/01/16/news/i-cinque-principi-del-2020-per-la-costruzione-di-portafogli-resilienti-9564/"><img alt="I cinque princ&igrave;pi del 2020 per la costruzione di portafogli resilienti" title="I cinque princ&igrave;pi del 2020 per la costruzione di portafogli resilienti" src="https://www.investiremag.it/resizer/80/80/true/manuale_di_istruzioni_lavoratore-1579168255998.jpg--.jpg?1579168257000" /></a></div>
            <p class="titolo"><a href="https://www.investiremag.it/investire/2020/01/16/news/i-cinque-principi-del-2020-per-la-costruzione-di-portafogli-resilienti-9564/">I cinque princ&igrave;pi del 2020 per la costruzione di portafogli resilienti</a></p>
            </div><script type="text/javascript">var divs=$('#2b82d070-099a-4d48-a5fc-b0e488d3748b .cont > .box');for(var i = 0; i < divs.length; i+=4) { divs.slice(i, i+4).wrapAll('<div class="schermata"></div>'); } var divs=$('#2b82d070-099a-4d48-a5fc-b0e488d3748b .cont .schermata > .box');for(var i = 0; i < divs.length; i+=4) { divs.slice(i, i+4).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->            
                    
        
        
      
      
      	
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x250 " format="rectangle_3_300x250" ><a rel="nofollow" href="https://www.investiremag.it/clickhere.jsp?id=167&mode=adv&l=https%3A%2F%2Fwww.rsm.global%2Fitaly%2Fit"  onclick="window.open(this.href); return false;"  ><img src='upload/1579537643194.gif' alt='' /><script type="text/javascript">incrementAdvImpression(167);</script>
</a></div>
      
      
      	
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_5_300x250 " format="rectangle_5_300x250" ><a rel="nofollow" href="https://www.investiremag.it/clickhere.jsp?id=198&mode=adv&l=https%3A%2F%2Fwww.italpress.com"  onclick="window.open(this.href); return false;"  ><img src='upload/1569231277032.gif' alt='' /><script type="text/javascript">incrementAdvImpression(198);</script>
</a></div>
      
      
      	

                </div>
                <div class="spacer t_70 vc_fixed_marker"></div>
        
                <div class="col-xs-12">
                    
        
        
      
      
      
                    

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\r\n            <div class=\"articoli_correlati vc_article_related_tag vc_txt_m vc_theme_default vc_slider box_902693e9-c31b-416c-a956-e6f46c058633\" style=\"visibility:hidden\">\r\n                <aside>\r\n                <p class=\"occhiello_titolo\">Correlati<\/p>\r\n                \r\n                <div class=\"cont_anteprima_correlati\">\r\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"cont\"><div class=\"foto\"><a href=\"https://www.investiremag.it/investire/2020/01/10/news/sofferenze-bancarie-e-prestiti-alle-imprese-in-calo-a-novembre-9343/\"><img alt=\"Sofferenze bancarie e prestiti alle imprese in calo a novembre\" title=\"Sofferenze bancarie e prestiti alle imprese in calo a novembre\" src=\"https://www.investiremag.it/resizer/365/205/true/1551953682986.jpg--.jpg?1551953685000\" /><\/a><\/div><\/div><div class=\"cont2\"><p class=\"occhiello\">banche &amp; credito | dati bankitalia<\/p><h2 class=\"titolo\"><a href=\"https://www.investiremag.it/investire/2020/01/10/news/sofferenze-bancarie-e-prestiti-alle-imprese-in-calo-a-novembre-9343/\">Sofferenze bancarie e prestiti alle imprese in calo a novembre<\/a><\/h2><div class=\"cont3\"><p class=\"data\">10.01.2020<\/p><\/div><\/div><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"cont\"><div class=\"foto\"><a href=\"https://www.investiremag.it/investire/2020/01/09/news/a-october-piace-l-accordo-sul-crowdfunding-europeo-9308/\"><img alt=\"October benedice l'accordo per crowdfunding europeo\" title=\"October benedice l'accordo per crowdfunding europeo\" src=\"https://www.investiremag.it/resizer/365/205/true/crowdfunding1-1578578831113.jpg--.jpg?1578578831000\" /><\/a><\/div><\/div><div class=\"cont2\"><p class=\"occhiello\">equity e dintorni<\/p><h2 class=\"titolo\"><a href=\"https://www.investiremag.it/investire/2020/01/09/news/a-october-piace-l-accordo-sul-crowdfunding-europeo-9308/\">A October piace l'accordo sul crowdfunding europeo<\/a><\/h2><div class=\"cont3\"><p class=\"data\">09.01.2020<\/p><\/div><\/div><\/article><\/div>  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"cont\"><div class=\"foto\"><a href=\"https://www.investiremag.it/investire/2019/12/10/news/patuelli-abi-con-l-rc-auto-calate-anche-le-rate-dei-mutui-8295/\"><img alt=\"Patuelli (Abi): &quot;Con l'Rc Auto diminuite anche le rate dei mutui&quot;\" title=\"Patuelli (Abi): &quot;Con l'Rc Auto diminuite anche le rate dei mutui&quot;\" src=\"https://www.investiremag.it/resizer/365/205/true/1531394477215.jpg--.jpg?1531394477000\" /><\/a><\/div><\/div><div class=\"cont2\"><p class=\"occhiello\">real estate<\/p><h2 class=\"titolo\"><a href=\"https://www.investiremag.it/investire/2019/12/10/news/patuelli-abi-con-l-rc-auto-calate-anche-le-rate-dei-mutui-8295/\">Patuelli (Abi): &quot;Con l'Rc Auto, calate anche le rate dei mutui&quot;<\/a><\/h2><div class=\"cont3\"><p class=\"data\">10.12.2019<\/p><\/div><\/div><\/article><\/div><\/div><\/div><\/div>\r\n                \r\n                <div class=\"punti_slide\"><\/div>\r\n                <\/aside>                \r\n            <\/div>\r\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_902693e9-c31b-416c-a956-e6f46c058633').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->

    
        <div class="row">
            

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_next_article vc_txt_xl vc_theme_default" id="box_6fd9be1b-11ff-4feb-a216-0e91a7862077">
            
                <p class="occhiello_titolo">Articolo successivo
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_investire   pos1 articolo investire Investire">
                                <article>
                                <div class="cont_foto"><a href="https://www.investiremag.it/investire/2020/01/21/news/https---www-investiremag-it-investire-2020-01-21-news-la-gestione-patrimoniale-secondo-b-mediolanum-e-fidelity-9749--9749/"><img alt="La gestione patrimoniale di B. Mediolanum e Fidelity" title="La gestione patrimoniale di B. Mediolanum e Fidelity" src="https://www.investiremag.it/resizer/1600/445/true/1560175963858_1560175979.jpg--.jpg?1560175980000" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="https://www.investiremag.it/investire/2020/01/21/news/https---www-investiremag-it-investire-2020-01-21-news-la-gestione-patrimoniale-secondo-b-mediolanum-e-fidelity-9749--9749/">La gestione patrimoniale secondo B. Mediolanum e Fidelity</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_6fd9be1b-11ff-4feb-a216-0e91a7862077.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- ms:6 -->
        
        </div>
    </div>
</div>

<link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/inv_footer_css.jsp?v=1576071396000" /><div class="container-fluid vc_shadow_box_reverse vc_z3 vc_bg_white">
    <div class="row">
        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    

    <div class="logo vc_logo_footer">
        <a href="https://www.investiremag.it/">
          <img  style="width: 160px;"  alt=" Investire " title=" Investire " src="images/logos/16/logo_colored.jpg?v=1548423909000" />
        </a>
    </div>

                    
        
    

        
                    <div class="menu vc_secondary_menu_footer vc_hidden_print" id="box_083ad504-5bfc-4b7f-a2d4-2ed3a7403580">
                    <ul class="menu_1">
<li class="rss sezione_225 sezione">
<a  href="https://www.investiremag.it/sezioni/225/rss"  ><span>Rss</span></a>
</li>
<li class="privacy-policy sezione_226 pagina-bianca">
<a  href="https://www.investiremag.it/sezioni/226/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="cookies-policy sezione_109 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
</ul>

                    </div>
    



                    

<div class="copyright ">
        
         <p>Economy Srl - Piazza Borromeo 1 - 20123 Milano</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-->

    <script type="text/javascript" src="https://www.investiremag.it/js/jquery.sharrre.min.js?v=1572263982000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.investiremag.it/js/confirm/jquery.confirm.css?v=1572263983000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.investiremag.it/js/fancybox/source/jquery.fancybox.css?v=1572263992000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=9747" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
        
        
      
      
      
        <script>
var element = document.querySelector('body');
var style = getComputedStyle(element);

if ( style.background.includes("upload/1574020342386.jpg") ) {
	document.write('<S'+'CRIPT language="JavaScript1.1" SRC="https://ad.doubleclick.net/ddm/trackimpj/N3308.3119317ECONOMYMAG.IT/B23524083.260655079;dc_trk_aid=456424651;dc_trk_cid=124647332;ord=%n;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?"></SCRIP'+'T>')
}
console.log(style.background.includes("upload/1574020342386.jpg"));
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99225371-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99225371-2');
</script>
</body>
</html> 