

<!DOCTYPE html>
<html>
    <head>
        <title>Piazza Affari spera grazie a un nuovo test sul Covid-19 - Investire</title>
<meta name="description" content="L'indice azionario italiano Ftse Mib riapre con un +0,96% a 18.653,90 punti. Deboli ma positivi anche gli altri listini. Vola su Piazza Affari il titolo Diasori..." />
<meta name="Keywords" content="Ftse Mib,Borsa di Tokyo,nuovo test molecolare Covid-19,Gustavo Denegri Diasorin,Ospedale Spallanzani di Roma,Policlinico San Matteo di Pavia" />
<meta name="news_keywords" content="Ftse Mib,Borsa di Tokyo,nuovo test molecolare Covid-19,Gustavo Denegri Diasorin,Ospedale Spallanzani di Roma,Policlinico San Matteo di Pavia" />
<meta name="sections" content=" Investire ,Mercati" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_16.ico?v=1549023456000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_16.ico?v=1549023456000" type="image/x-icon" />

<base href="https://www.investiremag.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Piazza Affari spera grazie a un nuovo test sul Covid-19"      >
<meta property="og:description" content="L'indice azionario italiano Ftse Mib riapre con un +0,96% a 18.653,90 punti. Deboli ma positivi anche gli altri listini. Vola su Piazza Affari il titolo Diasorin dopo l'annuncio di un nuovo test">
<meta property="og:image" content="https://www.investiremag.it/resizer/600/315/true/crisi_borse-1583830178714.jpeg--piazza_affari_si_risveglia_in_timido_rialzo_dopo_l_incubo_di_ieri.jpeg?1583830181000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.investiremag.it/investire/2020/03/10/news/piazza-affari-si-risveglia-in-timido-rialzo-dopo-l-incubo-di-ieri-12055/">
<meta property="fb:app_id" content="647863462325975">
<meta property="twitter:title" content="Piazza Affari spera grazie a un nuovo test sul Covid-19">
<meta property="twitter:description" content="L'indice azionario italiano Ftse Mib riapre con un +0,96% a 18.653,90 punti. Deboli ma positivi anche gli altri listini. Vola su Piazza Affari il titolo Diasorin dopo l'annuncio di un nuovo test">
<meta property="twitter:url" content="https://www.investiremag.it/investire/2020/03/10/news/piazza-affari-si-risveglia-in-timido-rialzo-dopo-l-incubo-di-ieri-12055/">
<meta property="twitter:image" content="https://www.investiremag.it/resizer/600/315/true/crisi_borse-1583830178714.jpeg--piazza_affari_si_risveglia_in_timido_rialzo_dopo_l_incubo_di_ieri.jpeg?1583830181000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.investiremag.it/resizer/600/315/true/crisi_borse-1583830178714.jpeg--piazza_affari_si_risveglia_in_timido_rialzo_dopo_l_incubo_di_ieri.jpeg?1583830181000" />
<meta itemprop="url" content="https://www.investiremag.it/investire/2020/03/10/news/piazza-affari-si-risveglia-in-timido-rialzo-dopo-l-incubo-di-ieri-12055/" />
<meta name="google-site-verification" content="googlea4da44d44032d353.html" />
<link rel="canonical" href="https://www.investiremag.it/investire/2020/03/10/news/piazza-affari-si-risveglia-in-timido-rialzo-dopo-l-incubo-di-ieri-12055/" /><meta property="articleID" content="12055">
    <meta property="datePublished" content="2020-03-10T09:21:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.investiremag.it/investire/2020/03/10/news/piazza-affari-si-risveglia-in-timido-rialzo-dopo-l-incubo-di-ieri-12055/","mainEntityOfPage":"https://www.investiremag.it/investire/2020/03/10/news/piazza-affari-si-risveglia-in-timido-rialzo-dopo-l-incubo-di-ieri-12055/","headline":"Piazza Affari spera grazie a un nuovo test sul Covid-19","text":"Le piazze finanziare europee sono in rialzo dopo il tonfo di ieri legato al lunedì nero del petrolio e ai timori di una pandemia da coronavirus, ma la Borsa di Milano già segnata da una perdita a doppia cifra è ancora debole seppure positiva: l'indice Ftse Mib segna in avvio +0,96% a 18.653,90 punti. Un piccolo recupero rispetto agli 11 percentuali di perdita con cui l'indice ha chiuso la giornata di ieri. In progresso contenuto anche i listini di Londra +1,12%, Francoforte +0,96% e Parigi +1,36%.  Il titolo Diasorin ha guadagnato il 14% dopo l'annuncio dell'arrivo di un nuovo test sul Covid-19  Il fermo imposto ieri alla Borsa di Mosca, davanti al calo delle quotazioni dei principali titoli russi trattati sulle piazze europee, non è servito a evitare un'altra apertura in forte calo: alle 10,30 ora locale (le 8,30 in Italia) l'indice Rts perde il 12,66% mentre il Moex Blue Chip scende del -9,20%. Ma segnali preoccupanti arrivano anche dal cambio del rublo sceso a 71,80 rispetto a dollaro e a 81,60 sull'euro. L'emergenza scoppiata ieri nel settore oil e il preannuncio di nuove immissioni di liquidità da parte del governo giapponese aiutano Borsa di Tokyo a rallentare l'emmorragia degli ultimi giorni. Dopo la pesante perdita subita nella prima seduta della settimana e dopo un nuovo calo a metà giornata, oggi ha chiuso con l'indice Nikkei 225 in rialzo di 168 punti a quota 19.687, pari a un aumento dello 0,85%. Eppure, anche in una delle giornate più negative dall'inizio dell'emergenza sanitaria intermazionale da Coronavirus, c'è spazio per un po' di speranza. Speranza che si riflette subito sul mercato azionario.  Oggi è la giornata dell'annuncio del lancio entro fine marzo di un test molecolare sul virus Covid-19, che prevede risultati entro 60 minuti. La società titolare del test sperimentale, che adesso verrà sperimentato anche sull'essere umano, è Diasorin. L'azienda di diagnostica guidata dall'ad Gustavo Denegri (in foto), che intorno alle 11.30 di stamattina ha visto su Piazza Affari il proprio titolo gudagnagnare il 14%. La società ha annunciato di aver completato gli studi con l'Ospedale Spallanzani di Roma e il Policlinico San Matteo di Pavia per approvare il test innovativo, che dovrebbe essere commercializzato presto in Europa. L'acquisto di azioni della società, insieme al rimbalzo dei petroliferi, consente a Piazza Affari di accelerare, arrivando a un guadagno del 3,11% dopo il crollo senza precedenti della vigilia (-11%). ","keywords":"Piazza Affari,ftse mib","articleSection":" Investire ","publisher":{"@type":"Organization","name":"Investire","logo":{"@type":"ImageObject","url":"https://www.investiremag.it/images/logos/16/logo_colored.jpg"}},"image":{"contentUrl":"https://www.investiremag.it/resizer/-1/-1/true/crisi_borse-1583830178714.jpeg--.jpeg?1583830181000","url":"https://www.investiremag.it/resizer/-1/-1/true/crisi_borse-1583830178714.jpeg--.jpeg?1583830181000","@type":"ImageObject"},"author":{"@type":"Person","name":"Redazione Web"},"dateCreated":"2020-03-10T08:50:8Z","dateModified":"2020-03-10T10:27:57Z","datePublished":"2020-03-10T09:21:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/ie.css?v=1517502051000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/ie_8.css?v=1517502051000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/ie_9.css?v=1517502051000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 16;
virtualcmsPageInfo.domainId = 12;
virtualcmsPageInfo.channelName = 'Investire';
virtualcmsPageInfo.sectionId = 160;
virtualcmsPageInfo.sectionName = ' Investire ';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Investire';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.investiremag.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Piazza Affari spera grazie a un nuovo test sul Covid-19';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-03-10 10:21';
virtualcmsPageInfo.article.author = 'Redazione Web';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.investiremag.it/investire/2020/03/10/news/piazza-affari-si-risveglia-in-timido-rialzo-dopo-l-incubo-di-ieri-12055/';

</script>
<script type="text/javascript" src="https://www.investiremag.it/js/datepicker_localization.jsp?v=1572263982000" ></script>
<script type="text/javascript" src="https://www.investiremag.it/js/events_handler.js?v=1572263981000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Ubuntu:300,400,500" rel="stylesheet">




<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    






<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.investiremag.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.investiremag.it/articolo.jsp?idarticolo=12055&amp=false';
      var fb_appId = '647863462325975';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.investiremag.it/articolo.jsp?idarticolo=12055&amp=false';
    </script>
    <script type="text/javascript" src="https://www.investiremag.it/js/social_login/facebook.js?v=1572263987000" ></script>
    <script type="text/javascript" src="https://www.investiremag.it/js/social_login/google.js?v=1572263987000" ></script>
    <script type="text/javascript" src="https://www.investiremag.it/js/social_login/linkedin.js?v=1572263987000" ></script>
    <script type="text/javascript" src="https://www.investiremag.it/js/social_login/functions.js?v=1572263987000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.investiremag.it/css/style_site.css?v=1549292114000" rel="stylesheet" type="text/css" />        
          <link href="https://www.investiremag.it/css/style_site_16.css?v=1568627826000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.investiremag.it/css/inv_article_css.jsp?v=1576071396000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/print.css?v=1550582499000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-99225371-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="investire macrosection_investire section_investire_magazine ">



        
        
      
      
      

        
        
      
      
      


<link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/inv_header_css.jsp?v=1583331539000" /><div class="container-fluid vc_z10 vc_bg_white85 vc_shadow_box vc_navbar_fixed vc_hidden_print" data-spy="affix" data-offset-top="40">
    <div class="row">
        <div class="container vc_pos_unset">
            <div class="row">
                <div class="col-xs-3 vc_pr_0">
                    

    

    <div class="logo vc_logo">
        <a href="https://www.investiremag.it/">
          <img  style="width: 200px;"  alt=" Investire " title=" Investire " src="images/logos/16/logo_colored.jpg?v=1548423909000" />
        </a>
    </div>
    



                    
                    
                </div><!--col-xs-3-->
                <div class="col-xs-9 vc_pos_unset vc_z8"> <!--preset's order reversed for the float:right-->
                    <div class="vc_cont_main_menu">
   <a href="javascript:void(0)" class="opening">SEZIONI</a>
</div>


    <div class="vc_cont_menu_fixed"> 
        <div class="container">
            <div class="row vc_bb_grey">
                <div class="col-xs-11">
                    

    

    <div class="logo vc_logo">
        <a href="https://www.investiremag.it/">
          <img  style="width: 200px;"  alt=" Investire " title=" Investire " src="images/logos/16/logo_colored.jpg?v=1548423909000" />
        </a>
    </div>
    



                </div>    
                <div class="col-xs-1 pull-right">
                    <div class="vc_cont_close">
    <a href="javascript:void(0)" class="vc_close"></a>
</div>
                </div>    
            </div>    
            <div class="row">
                <div class="spacer t_140 vc_t_70_skin"></div>
                <div class="col-xs-9">
                    
        
                    <div class="menu vc_main_menu_fixed null" id="box_aee44a22-515d-4ea1-9717-002bf2d4e818">
                    <ul class="menu_1">
<li class="consulenza sezione_262 sezione">
<a  href="https://www.investiremag.it/sezioni/262/consulenza"  ><span>Consulenza</span></a>
</li>
<li class="asset-management---insurance sezione_228 sezione">
<a  href="https://www.investiremag.it/sezioni/228/asset-management"  ><span>Asset Management &amp; Insurance</span></a>
</li>
<li class="mercati sezione_238 sezione">
<a  href="https://www.investiremag.it/sezioni/238/mercati"  ><span>Mercati</span></a>
</li>
<li class="banche-credito sezione_242 sezione">
<a  href="https://www.investiremag.it/sezioni/242/banche-credito"  ><span>Banche&amp;credito</span></a>
</li>
<li class="real-estate sezione_247 sezione">
<a  href="https://www.investiremag.it/sezioni/247/real-estate"  ><span>Real estate</span></a>
</li>
<li class="private-debt-equity sezione_252 sezione">
<a  href="https://www.investiremag.it/sezioni/252/private-debt-equity"  ><span>Private debt&amp;equity</span></a>
</li>
<li class="beni-rifugio sezione_257 sezione">
<a  href="https://www.investiremag.it/sezioni/257/beni-rifugio"  ><span>Beni rifugio</span></a>
</li>
<li class="video sezione_261 sezione">
<a  href="https://www.investiremag.it/sezioni/261/video"  ><span>Video</span></a>
</li>
</ul>

                    </div>
    
                </div><!--col-xs-8-->
                <div class="col-xs-3">
                    
                    <div class="row">
                        <div class="col-xs-12 vc_cont_social_fixed">
                            
                            
                            
                            
                        </div><!--col-xs-12-->
                    </div><!--row-->
                    <div class="spacer t_50"></div>
                    
                    
                </div><!--col-xs-4-->
            </div><!--row-->
        </div><!--container-->
    </div><!--vc_cont_menu_fixed-->

<script type="text/javascript">
    $(document).ready(function() {
        $('.opening').click(function() {
                $('.vc_cont_menu_fixed, .vc_cont_close').slideToggle('fast');
                return false;
        });
    
        $(".vc_close").click(function(){
            $(".vc_cont_menu_fixed, .vc_cont_close").slideToggle("slow", function(){
                return false;
            });
        });
    });
</script>
                    
<script id="vc_user_controls_logged-196bd882-cd54-4019-a5ad-685c483055a6" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=16">
          Modifica dati
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-196bd882-cd54-4019-a5ad-685c483055a6" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-196bd882-cd54-4019-a5ad-685c483055a6"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-196bd882-cd54-4019-a5ad-685c483055a6');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-196bd882-cd54-4019-a5ad-685c483055a6').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-196bd882-cd54-4019-a5ad-685c483055a6').html());
      }
    }
  });
</script>


                    
<div class="cerca vc_search null" id="cerca632f5556-9c10-47ae-9aeb-029f18d1412f" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="16" />
            
            <input type="hidden" name="idcanalericerca" value="16" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca632f5556-9c10-47ae-9aeb-029f18d1412f input[name="q"]').example('Cosa stai cercando?');
      
      $('#cerca632f5556-9c10-47ae-9aeb-029f18d1412f form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca632f5556-9c10-47ae-9aeb-029f18d1412f input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
$(document).ready(function() {
    
    var lg_mq = window.matchMedia( "(min-width: 1200px)");
    var md_mq = window.matchMedia( "(min-width: 992px) and (max-width: 1199px)");
    var sm_mq = window.matchMedia( "(min-width: 768px) and (max-width: 991px)");
    var xs_mq = window.matchMedia( "(max-width: 767px)");
    var widthBar;
    
    //if the viewport match with > 1200px
    if(lg_mq.matches){
        widthBar = "100vw";
    }
    
    //if the viewport match with > 992px
    if(md_mq.matches){
        widthBar = "1140px";
    }
    
    //if the viewport match with > 768px
    if(sm_mq.matches){
        //widthBar = "500px";
        widthBar = "1140px";
    }
    
    //if the viewport match with < 767px
    if(xs_mq.matches){
        widthBar = "100%";
    }
    
    // resize the search bar on windows resize
    $(window).on("resize",function(){
        lg_mq = window.matchMedia( "(min-width: 1200px)");
        md_mq = window.matchMedia( "(min-width: 992px) and (max-width: 1199px)");
        sm_mq = window.matchMedia( "(min-width: 768px) and (max-width: 991px)");
        xs_mq = window.matchMedia( "(max-width: 767px)");

        //if the viewport match with > 1200px
        if(lg_mq.matches){
            widthBar = "100vw";
        }
        
        //if the viewport match with > 992px
        if(md_mq.matches){
            widthBar = "100vw";
        }
        
        //if the viewport match with > 768px
        if(sm_mq.matches){
            //widthBar = "500px";
            widthBar = "100%";
        }
        
        //if the viewport match with < 767px
        if(xs_mq.matches){
            widthBar = "100%";
        }
    });

    
    $('<div class="icon_ricerca"></div>').insertBefore('.vc_search form');
   // $(".vc_search .cerca_campo_text input").val("");
    
    
    $('.cerca.vc_search .occhiello_titolo').on("click",function() {
        
        var parent = $(this);
        
        $(this).toggleClass("open");

        
        // desktop version
        if(! xs_mq.matches){
        
            if( !parent.hasClass('closesearch') ){
            
                $('.vc_search form').show().animate({
                    width: widthBar
                }, 400, function() {
                    
                    parent.addClass('closesearch');
                    
                  
                });
            
            } else {
                
                $('.vc_search form').show().animate({
                    width: "0px",
                    opacity: "hide"
                }, 400, function() {
                    
                    parent.removeClass('closesearch');
                  
                }).hide(100);
                
                
                
            }
            
        } else {
        
            // mobile version

            $('.vc_search form').show();
            // $(".vc_search .cerca_campo_text input").focus();
            
             // close the bar when focus out
            $(".vc_search .cerca_campo_text input").focusout(function() {
        
                setTimeout(function() {
                    
                    $(this).removeClass("open");
                    
                    $(".vc_search form").hide();
                    
                }, 500);
                
                
                return false;
            });
            
        }
    });
    return false;
    
});
    
</script>
                    <div class="cont_dynamic_button vc_social_button_icon_linkedin linkedin null" >
            
            <a href="https://www.linkedin.com/company/investiremag" class="fa fa-linkedin" title="Pagina linkedin" target="_blank"></a>
        </div><!-- CACHED -->

                    <div class="vc_social_youtube">
    <div class="cont_dynamic_button vc_social_button_icon_youtube youtube null" >
            
            <a href="https://www.youtube.com/channel/UC5mm6wYKhy5DwexQhjs_R_Q" class="fa fa-youtube-play" title="Pagina youtube" target="_blank">Pagina Youtube</a>
        </div><!-- CACHED -->

    <div class="vc_youtube_box">
        <div class="g-ytsubscribe" data-channelid="UC5mm6wYKhy5DwexQhjs_R_Q" data-layout="default" data-count="hidden"></div>
        <script src="https://apis.google.com/js/platform.js"></script>
    </div>
</div>
                    
                    
<div class="vc_social_facebook">
    <div class="cont_dynamic_button vc_social_button_icon_facebook facebook null" >
            
            <a href="https://www.facebook.com/Investiremag.it/" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
        </div><!-- CACHED -->

    <div class="vc_facebook_box">
        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FInvestiremagit-362051104436195%2F&tabs&width=340&height=180&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=true&appId" width="340" height="180" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
    </div>
</div>
                    <div class="cont_dynamic_button vc_header_button_abbonati vc_hidden_print null" >
            
            <a href="https://edicola.economymag.it/economy/includes/shop/?testata=investire"  target="_blank">ABBONATI AL DIGITALE</a>
        </div><!-- CACHED -->

                    <div class="cont_dynamic_button vc_header_button_abbonati vc_hidden_print null" >
            
            <a href="https://www.sofiasrl.com/"  target="_blank">ABBONATI AL CARTACEO</a>
        </div><!-- CACHED -->

                </div><!--col-xs-8-->
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->

        
        
      
      
      

<script>
    /*add adv_search*/
    (function(){
        if (document.querySelector('body.drag_and_drop')) {
        	console.log('true')
        } else {
        	var banner = document.querySelector('.banner_adv_search');
            var formSearch = document.querySelector('.vc_search form');
            if (banner !== undefined && banner !== null && formSearch !== undefined && formSearch !== null) {
                formSearch.append(banner);
                banner.style.display = "block";
            }
        }
    })();
</script>


<div class="container-fluid">
    <div class="row">
        
    
<div class="breadcrumbs_orizzontale vc_breadcrumbs vc_shadow_box vc_hidden_print">
    <ul>  
              <li>ultime notizie da</li>
                        <li> </li><li class="sezione_attiva sezione_160 -investire-"><a href="https://www.investiremag.it/"> Investire </a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

      
    </div><!--row-->
</div><!--container-fluid-->

<div class="spacer t_40"></div>                

        
        
      
      
      

<div class="spacer t_40"></div>                

<div class="container-fluid">
    <div class="row">
        <div class="spacer t_60"></div>
        <div class="container">
    <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 col-md-offset-2 col-lg-offset-2">
            


    <div class="vc_article_header vc_theme_article vc_article">
    <p class="occhiello_articolo">succede in borsa</p><h1 itemprop="headline name" class="titolo_articolo titolo">Piazza Affari spera grazie a un nuovo test sul Covid-19</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">L'indice azionario italiano Ftse Mib riapre con un +0,96% a 18.653,90 punti. Deboli ma positivi anche gli altri listini europei. Vola su Piazza Affari il titolo Diasorin dopo l'annuncio di un nuovo test molecolare sul virus</h2>
    </div>  


        </div>
    </div>
</div>



    <div class="vc_article_multimedia">
    
            <div class="multimedia articolo" id="multimedia_f9b287e6-984e-4e3c-a718-32b630182c15">                
            <meta itemprop="thumbnailUrl" content="https://www.investiremag.it/resizer/1600/650/true/crisi_borse-1583830178714.jpeg--piazza_affari_si_risveglia_in_timido_rialzo_dopo_l_incubo_di_ieri.jpeg?1583830181000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Piazza Affari si risveglia in timido rialzo dopo l'incubo di ieri" src="resizer/1600/650/true/crisi_borse-1583830178714.jpeg--piazza_affari_si_risveglia_in_timido_rialzo_dopo_l_incubo_di_ieri.jpeg?1583830181000" alt="Piazza Affari si risveglia in timido rialzo dopo l'incubo di ieri" height="650" width="1600" />
                        
                    </div>
                </div>
    </div>  



        
        
        
        
      
      
      
    </div><!--row-->
    
    <div class="row">
        <div class="container">
            <div class="row">
                <div class="col-xs-8 vc_col_12_print">
                    <div class="col-xs-1">
                        <div class="row">
                            

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed vc_hidden_print">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_pinterest_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 12055 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script>
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    //if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
      //  }
    });
    })
</script>
                        </div>
                    </div>
                    <div class="col-xs-11 vc_col_12_print">
                        <div class="vc_cont_article_body null">
    





    


    <div class="vc_article_body vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Le piazze finanziare europee sono in rialzo dopo il tonfo di ieri legato al luned&igrave; nero del petrolio e ai timori di una pandemia da coronavirus, ma la<strong> Borsa di Milano</strong> gi&agrave; segnata da <span style="color: #993300;"><a href="https://www.investiremag.it/investire/2020/03/09/news/il-virus-si-abbatte-su-piazza-affari-11-e-sullo-spread-12043/" style="color: #993300;">una perdita a doppia cifra</a></span> &egrave; ancora debole seppure positiva:<strong> l'indice Ftse Mib</strong> segna in avvio +0,96% a 18.653,90 punti. Un piccolo recupero rispetto agli 11 percentuali di perdita con cui l'indice ha chiuso la giornata di ieri.&nbsp;In progresso contenuto anche i<strong> listini di Londra</strong> +1,12%, <strong>Francoforte</strong> +0,96% e <strong>Parigi</strong> +1,36%.&nbsp;</p> 
<p><img src="https://www.investiremag.it/upload/de_negri-1583834263264.jpg" alt="" width="400" height="267" style="float: left;" /></p> 
<div class="Corsivo CorsivoLeft" style="width: 200px; float: left; position: relative; padding: 15px 0px;">
 <br /> 
 <p>Il titolo Diasorin ha guadagnato il 14% dopo l'annuncio dell'arrivo di un nuovo test sul Covid-19&nbsp;</p> 
</div> 
<p>Il fermo imposto ieri alla <strong>Borsa di Mosca</strong>, davanti al calo delle quotazioni dei principali titoli russi trattati sulle piazze europee,&nbsp;non &egrave; servito a evitare un'altra apertura in forte calo: alle 10,30 ora locale (le 8,30 in Italia) l'indice Rts perde il 12,66% mentre il Moex Blue Chip scende del -9,20%. Ma segnali preoccupanti arrivano anche dal cambio del rublo sceso a 71,80&nbsp;rispetto a dollaro e a 81,60 sull'euro.</p> 
<p>L'emergenza scoppiata ieri nel settore <em>oil</em>&nbsp;e il preannuncio di nuove immissioni di liquidit&agrave; da parte&nbsp;del governo giapponese aiutano <strong>Borsa di Tokyo</strong> a rallentare l'emmorragia degli ultimi giorni. Dopo la pesante perdita subita nella prima seduta della settimana e dopo un&nbsp;nuovo calo a met&agrave; giornata, oggi ha chiuso con l'indice Nikkei 225 in rialzo di 168 punti a quota 19.687, pari a un aumento dello 0,85%.</p> 
<p>Eppure, anche in una delle giornate pi&ugrave; negative dall'inizio dell'emergenza sanitaria intermazionale da Coronavirus, c'&egrave; spazio per <strong>un po' di speranza</strong>. Speranza che si riflette subito sul mercato azionario.&nbsp;</p> 
<p>Oggi &egrave; la giornata dell'annuncio del <strong>lancio entro fine marzo di un test molecolare sul virus Covid-19</strong>, che prevede&nbsp;risultati entro 60 minuti. La societ&agrave; titolare del test sperimentale, che adesso verr&agrave; sperimentato anche sull'essere umano, &egrave;&nbsp;<span style="color: #993300;"><a href="https://www.investiremag.it/investire/2020/03/10/news/test-rapido-su-coronavirus-mette-il-turbo-a-diasorin-+13-12062/" style="color: #993300;">Diasorin</a></span>. L'azienda di diagnostica guidata dall'ad <strong>Gustavo Denegri</strong> (<em>in foto</em>), che intorno alle 11.30 di stamattina ha visto su Piazza Affari <strong>il proprio titolo gudagnagnare il 14%</strong>.</p> 
<p>La societ&agrave; ha annunciato di aver completato gli studi con&nbsp;l'Ospedale Spallanzani di Roma e il Policlinico San Matteo di Pavia per approvare il test innovativo, che dovrebbe essere commercializzato presto in Europa. L'acquisto di azioni della societ&agrave;, insieme al rimbalzo dei petroliferi, consente a Piazza Affari di accelerare, arrivando a un guadagno del 3,11% dopo il crollo senza precedenti della vigilia (-11%).&nbsp;</p> 
<p></p>
                  </div>
    </div>  


</div><!--vc_cont_article_body-->
                        
        
        
      
      
      
                        <div class="spacer t_70"></div>
                        <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Economy</p>
        </div>
        <form name="" method="post" action="/investire/2020/03/10/news/piazza-affari-si-risveglia-in-timido-rialzo-dopo-l-incubo-di-ieri-12055/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
    
<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="12055" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/www.investiremag.it\/investire\/2020\/03\/10\/news\/piazza-affari-si-risveglia-in-timido-rialzo-dopo-l-incubo-di-ieri-12055\/';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="639" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
                    </div>
                </div><!--col-xs-8-->
                
                <div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 col-md-offset-1 col-lg-offset-1 vc_hidden_print">
                    
        
        
      
      
      	
                    


    <div class="vc_article_author vc_article vc_theme_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Redazione Web" src="resizer/100/100/true/1523022065035.jpg--.jpg" alt="Redazione Web" height="100" width="100" />
                  </div>
          
                <p class="autore vc_author_with_link">
                  <span class="prefisso_autore"> </span>
                  <a href="autore/redazione-web-10/">Redazione Web</a>
                </p>
              
    </div>  


                    


    <div class="vc_article_date vc_article vc_theme_article">
    <p itemprop="datePublished" class="data_articolo data">10 Marzo 2020</p>
    </div>  


                    

<script type="text/javascript">
   document.write('<div class="tags vc_article_tag vc_article vc_theme_article">');
   document.write('<aside>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Piazza Affari&idcanale=16">Piazza Affari</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=ftse mib&idcanale=16">ftse mib</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>
  
                    
        
        
      
      
      	
                        
    <div class="most_read vc_auto_most_read vc_txt_xs vc_theme_default null" id="639d3968-02ef-43cb-8363-a93689b7053c">
        <div class="cont">
        <p class="occhiello_titolo">I pi&ugrave; letti
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://www.economymag.it/economy/2020/03/08/news/ecco-perche-credo-sia-doveroso-dire-grazie-al-presidente-conte-11979/"><img alt="&quot;Ecco perch&egrave; credo sia doveroso dire grazie al presidente Conte&quot;" title="&quot;Ecco perch&egrave; credo sia doveroso dire grazie al presidente Conte&quot;" src="https://www.investiremag.it/resizer/80/80/true/Giuseppe_Conte-1583677864537.jpg--.jpg?1583677866000" /></a></div>
            <p class="titolo"><a href="https://www.economymag.it/economy/2020/03/08/news/ecco-perche-credo-sia-doveroso-dire-grazie-al-presidente-conte-11979/">&quot;Ecco perch&egrave; credo sia doveroso dire grazie al presidente Conte&quot;</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://www.investiremag.it/investire/2020/03/05/news/ricetta-anti-cigno-nero-piu-azionario-e-meno-credito-11855/"><img alt="Ricetta anti-cigno nero, pi&ugrave; azionario e meno credito" title="Ricetta anti-cigno nero, pi&ugrave; azionario e meno credito" src="https://www.investiremag.it/resizer/80/80/true/pozione-1583416932213.jpeg--.jpeg?1583416934000" /></a></div>
            <p class="titolo"><a href="https://www.investiremag.it/investire/2020/03/05/news/ricetta-anti-cigno-nero-piu-azionario-e-meno-credito-11855/">Ricetta anti-cigno nero, pi&ugrave; azionario e meno credito</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://www.investiremag.it/commenti/2020/03/02/news/coronavirus-il-consulente-finanziario-vincera-ancora-ecco-perche-11623/"><img alt="Coronavirus, il consulente finanziario vincer&agrave; ancora. Ecco perch&egrave;" title="Coronavirus, il consulente finanziario vincer&agrave; ancora. Ecco perch&egrave;" src="https://www.investiremag.it/resizer/80/80/true/novit%C3%A0_megafono_annuncio-1583141513525.jpg--.jpg?1583141516000" /></a></div>
            <p class="titolo"><a href="https://www.investiremag.it/commenti/2020/03/02/news/coronavirus-il-consulente-finanziario-vincera-ancora-ecco-perche-11623/">Coronavirus, il consulente finanziario vincer&agrave; ancora. Ecco perch&egrave;</a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="https://www.investiremag.it/investire/2020/03/06/news/in-questa-fase-le-liquidazioni-di-posizioni-non-devono-sorprenderci-11919/"><img alt="In questa fase, le liquidazioni di posizioni non devono sorprenderci" title="In questa fase, le liquidazioni di posizioni non devono sorprenderci" src="https://www.investiremag.it/resizer/80/80/true/trading-1583501642250.jpeg--.jpeg?1583501644000" /></a></div>
            <p class="titolo"><a href="https://www.investiremag.it/investire/2020/03/06/news/in-questa-fase-le-liquidazioni-di-posizioni-non-devono-sorprenderci-11919/">In questa fase le liquidazioni di posizioni non devono sorprenderci</a></p>
            </div><script type="text/javascript">var divs=$('#639d3968-02ef-43cb-8363-a93689b7053c .cont > .box');for(var i = 0; i < divs.length; i+=4) { divs.slice(i, i+4).wrapAll('<div class="schermata"></div>'); } var divs=$('#639d3968-02ef-43cb-8363-a93689b7053c .cont .schermata > .box');for(var i = 0; i < divs.length; i+=4) { divs.slice(i, i+4).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->            
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_4_300x250 " format="rectangle_4_300x250" ><a rel="nofollow" href="https://www.investiremag.it/clickhere.jsp?id=167&mode=adv&l=https%3A%2F%2Fwww.rsm.global%2Fitaly%2Fit"  onclick="window.open(this.href); return false;"  ><img src='upload/1579703934421.gif' alt='' /><script type="text/javascript">incrementAdvImpression(167);</script>
</a></div>
      
      
      	
                    
        
        
      
      
      	
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_5_300x250 " format="rectangle_5_300x250" ><a rel="nofollow" href="https://www.investiremag.it/clickhere.jsp?id=198&mode=adv&l=https%3A%2F%2Fwww.italpress.com"  onclick="window.open(this.href); return false;"  ><img src='upload/1569231277032.gif' alt='' /><script type="text/javascript">incrementAdvImpression(198);</script>
</a></div>
      
      
      	

                </div>
                <div class="spacer t_70 vc_fixed_marker"></div>
        
                <div class="col-xs-12">
                    
        
        
      
      
      
                    

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\r\n            <div class=\"articoli_correlati vc_article_related_tag vc_txt_m vc_theme_default vc_slider box_c67f981b-2c86-4e5a-b749-520c63f37aa2\" style=\"visibility:hidden\">\r\n                <aside>\r\n                <p class=\"occhiello_titolo\">Correlati<\/p>\r\n                \r\n                <div class=\"cont_anteprima_correlati\">\r\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"cont\"><div class=\"foto\"><a href=\"https://www.investiremag.it/investire/2020/03/09/news/il-virus-si-abbatte-su-piazza-affari-11-e-sullo-spread-12043/\"><img alt=\"Il virus si abbatte su Piazza Affari (-11%) e sullo spread\" title=\"Il virus si abbatte su Piazza Affari (-11%) e sullo spread\" src=\"https://www.investiremag.it/resizer/365/205/true/1553809586699_1553809607.jpg--.jpg?1553809608000\" /><\/a><\/div><\/div><div class=\"cont2\"><h2 class=\"titolo\"><a href=\"https://www.investiremag.it/investire/2020/03/09/news/il-virus-si-abbatte-su-piazza-affari-11-e-sullo-spread-12043/\">Il virus si abbatte su Piazza Affari (-11%) e sullo spread<\/a><\/h2><div class=\"cont3\"><p class=\"data\">09.03.2020<\/p><\/div><\/div><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"cont\"><div class=\"foto\"><a href=\"https://www.investiremag.it/investire/2020/03/06/news/covid-19-mercati-finanziari-ancora-disorientati-spread-in-salita-11888/\"><img alt=\"Covid-19, mercati finanziari ancora disorientati\" title=\"Covid-19, mercati finanziari ancora disorientati\" src=\"https://www.investiremag.it/resizer/365/205/true/piazza_affari-1583483272368.jpeg--.jpeg?1583483274000\" /><\/a><\/div><\/div><div class=\"cont2\"><p class=\"occhiello\">succede in borsa<\/p><h2 class=\"titolo\"><a href=\"https://www.investiremag.it/investire/2020/03/06/news/covid-19-mercati-finanziari-ancora-disorientati-spread-in-salita-11888/\">Covid-19, mercati finanziari ancora disorientati. Spread in salita<\/a><\/h2><div class=\"cont3\"><p class=\"data\">06.03.2020<\/p><\/div><\/div><\/article><\/div>  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"cont\"><div class=\"foto\"><a href=\"https://www.investiremag.it/investire/2020/03/03/news/piazza-affari-l-ftse-mib-recupera-1-5-punti-11702/\"><img alt=\"Piazza Affari, l'Ftse Mib recupera 1,5 punti\" title=\"Piazza Affari, l'Ftse Mib recupera 1,5 punti\" src=\"https://www.investiremag.it/resizer/365/205/true/piazza_affri_3-1578918932993.jpg--.jpg?1578918936000\" /><\/a><\/div><\/div><div class=\"cont2\"><p class=\"occhiello\">succede in borsa<\/p><h2 class=\"titolo\"><a href=\"https://www.investiremag.it/investire/2020/03/03/news/piazza-affari-l-ftse-mib-recupera-1-5-punti-11702/\">Piazza Affari, l'Ftse Mib recupera 1,5 punti<\/a><\/h2><div class=\"cont3\"><p class=\"data\">03.03.2020<\/p><\/div><\/div><\/article><\/div><\/div><\/div><\/div>\r\n                \r\n                <div class=\"punti_slide\"><\/div>\r\n                <\/aside>                \r\n            <\/div>\r\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_c67f981b-2c86-4e5a-b749-520c63f37aa2').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->

    
        <div class="row">
            

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_next_article vc_txt_xl vc_theme_default" id="box_8134e02a-17a7-49dc-9772-fd63973a1f9b">
            
                <p class="occhiello_titolo">Articolo successivo
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_investire   pos1 articolo investire Investire">
                                <article>
                                <div class="cont_foto"><a href="https://www.investiremag.it/investire/2020/03/10/news/test-rapido-su-coronavirus-mette-il-turbo-a-diasorin-+13-12062/"><img alt="Test rapido su Coronavirus mette il turbo a Diasorin (+13%)" title="Test rapido su Coronavirus mette il turbo a Diasorin (+13%)" src="https://www.investiremag.it/resizer/1600/445/true/Diasorin-1-678x381-1583833814659.jpg--.jpg?1583833814000" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="https://www.investiremag.it/investire/2020/03/10/news/test-rapido-su-coronavirus-mette-il-turbo-a-diasorin-+13-12062/">Test rapido su Coronavirus mette il turbo a Diasorin (+13%)</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_8134e02a-17a7-49dc-9772-fd63973a1f9b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- ms:8 -->
        
        </div>
    </div>
</div>

<link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/inv_footer_css.jsp?v=1576071396000" /><div class="container-fluid vc_shadow_box_reverse vc_z3 vc_bg_white">
    <div class="row">
        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    

    <div class="logo vc_logo_footer">
        <a href="https://www.investiremag.it/">
          <img  style="width: 160px;"  alt=" Investire " title=" Investire " src="images/logos/16/logo_colored.jpg?v=1548423909000" />
        </a>
    </div>

                    
        
    

        
                    <div class="menu vc_secondary_menu_footer vc_hidden_print" id="box_c17c4fc8-4cc4-48e9-a1e9-d0791a6ab876">
                    <ul class="menu_1">
<li class="rss sezione_225 sezione">
<a  href="https://www.investiremag.it/sezioni/225/rss"  ><span>Rss</span></a>
</li>
<li class="privacy-policy sezione_226 pagina-bianca">
<a  href="https://www.investiremag.it/sezioni/226/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="cookies-policy sezione_109 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
</ul>

                    </div>
    



                    

<div class="copyright ">
        
         <p>Economy Srl - Piazza Borromeo 1 - 20123 Milano</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-->

    <script type="text/javascript" src="https://www.investiremag.it/js/jquery.sharrre.min.js?v=1572263982000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.investiremag.it/js/confirm/jquery.confirm.css?v=1572263983000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.investiremag.it/js/fancybox/source/jquery.fancybox.css?v=1572263992000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=12055" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
        
        
      
      
      
        <script>
var element = document.querySelector('body');
var style = getComputedStyle(element);

if ( style.background.includes("upload/1574020342386.jpg") ) {
	document.write('<S'+'CRIPT language="JavaScript1.1" SRC="https://ad.doubleclick.net/ddm/trackimpj/N3308.3119317ECONOMYMAG.IT/B23524083.260655079;dc_trk_aid=456424651;dc_trk_cid=124647332;ord=%n;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?"></SCRIP'+'T>')
}
console.log(style.background.includes("upload/1574020342386.jpg"));
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99225371-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99225371-2');
</script>
</body>
</html> 