

<!DOCTYPE html>
<html>
    <head>
        <title>Consob, risolte 2.400 controversie finanziarie in tre anni - Investire</title>
<meta name="description" content="L'Arbitro per le controversie finanziarie pubblica il suo primo report. Dal 2016 al 2019 i ricorsi gestiti hanno avuto un valore medio di 60 mila euro. Le richi..." />
<meta name="Keywords" content="Arbitro per le controversie finanziarie,Acf,Consob Paoo Savona,Banca d'Italia" />
<meta name="news_keywords" content="Arbitro per le controversie finanziarie,Acf,Consob Paoo Savona,Banca d'Italia" />
<meta name="sections" content=" Investire ,Consulenza" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_16.ico?v=1549023456000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_16.ico?v=1549023456000" type="image/x-icon" />

<base href="https://www.investiremag.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Consob, risolte 2.400 controversie finanziarie in tre anni"      >
<meta property="og:description" content="L'Arbitro per le controversie finanziarie pubblica il suo primo report. Dal 2016 al 2019 i ricorsi gestiti hanno avuto un valore medio di 60 mila euro. Le richieste di ristoro sfiorano i 300 milioni">
<meta property="og:image" content="https://www.investiremag.it/resizer/600/315/true/wp-content/uploads/2017/08/tribunale.jpg--consob__risolte_2_400_controversie_finanziarie_in_tre_anni.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.investiremag.it/investire/2020/04/06/news/tre-anni-di-acf-risolte-2-400-controversie-finanziarie-tra-risparmiatori-e-intermediari-13524/">
<meta property="fb:app_id" content="647863462325975">
<meta property="twitter:title" content="Consob, risolte 2.400 controversie finanziarie in tre anni">
<meta property="twitter:description" content="L'Arbitro per le controversie finanziarie pubblica il suo primo report. Dal 2016 al 2019 i ricorsi gestiti hanno avuto un valore medio di 60 mila euro. Le richieste di ristoro sfiorano i 300 milioni">
<meta property="twitter:url" content="https://www.investiremag.it/investire/2020/04/06/news/tre-anni-di-acf-risolte-2-400-controversie-finanziarie-tra-risparmiatori-e-intermediari-13524/">
<meta property="twitter:image" content="https://www.investiremag.it/resizer/600/315/true/wp-content/uploads/2017/08/tribunale.jpg--consob__risolte_2_400_controversie_finanziarie_in_tre_anni.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.investiremag.it/resizer/600/315/true/wp-content/uploads/2017/08/tribunale.jpg--consob__risolte_2_400_controversie_finanziarie_in_tre_anni.jpg" />
<meta itemprop="url" content="https://www.investiremag.it/investire/2020/04/06/news/tre-anni-di-acf-risolte-2-400-controversie-finanziarie-tra-risparmiatori-e-intermediari-13524/" />
<meta name="google-site-verification" content="googlea4da44d44032d353.html" />
<link rel="canonical" href="https://www.investiremag.it/investire/2020/04/06/news/tre-anni-di-acf-risolte-2-400-controversie-finanziarie-tra-risparmiatori-e-intermediari-13524/" /><meta property="articleID" content="13524">
    <meta property="datePublished" content="2020-04-06T10:15:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.investiremag.it/investire/2020/04/06/news/tre-anni-di-acf-risolte-2-400-controversie-finanziarie-tra-risparmiatori-e-intermediari-13524/","mainEntityOfPage":"https://www.investiremag.it/investire/2020/04/06/news/tre-anni-di-acf-risolte-2-400-controversie-finanziarie-tra-risparmiatori-e-intermediari-13524/","headline":"Tre anni di Acf, risolte 2.400 controversie finanziarie tra risparmiatori e intermediari ","text":"In media i ricorsi risolti in via stragiudiziale dall’Arbitro per le controversie finanziarie nell'arco del suo primo triennio di vita, 2016-2019, hanno avuto un valore di 60 mila euro, segnando un trend in ascesa. La fascia più ampia delle richieste relative a domande di risarcimento è tra i 10.000 e i 30.000 euro (per richieste relative a circa 1.000 ricorsi). Complessivamente, nel triennio, le richieste di ristoro sfiorano i 300 milioni di euro. Questi sono alcuni dei dati contenuti nella relazione annuale presentata oggi dall’Acf, l'organismo istituito da Consob per la risoluzione delle controversie tra risparmiatori e intermediari finanziari. L’Acf ha il compito istituzionale di risolvere controversie tra investitori retail e intermediari autorizzati alla prestazione dei servizi d’investimento, in caso di violazione da parte di questi ultimi degli obblighi di diligenza, trasparenza, correttezza e informazione, relativamente a controversie di valore non superiore ai 500.000 euro. Esclusi dal raggio di azione dell'arbitro sono i clienti professionali e le controparti qualificate.  Attualmente aderiscono al sistema di arbitraggio 1.125 intermediari finanziari, di cui 92 coinvolti in procedimenti nel corso del 2019 e 162 i destinatari di almeno un ricorso nel triennio, con una netta prevalenza di intermediari bancari. Sono oltre 2.400 le decisioni finora rese pubbliche e hanno riguardato sia questioni di merito che procedurali. Tra le novità più rilevanti va ricordata la recente intesa da parte dell'authority di Paolo Savona (in foto) e Banca d’Italia sulla creazione di meccanismi di coordinamento e di scambio informativo tra l’Arbitro bancario finanziario (Abf) e l’arbitro Consob. Il protocollo firmato dai organismi getta le basi per strutturate forme di collaborazione per rendere più efficiente e sinergica l’attività dei sistemi. ","keywords":"Arbitro per le controversie finanziarie,Acf,Consob","articleSection":" Investire ","publisher":{"@type":"Organization","name":"Investire","logo":{"@type":"ImageObject","url":"https://www.investiremag.it/images/logos/16/logo_colored.jpg"}},"image":{"contentUrl":"https://www.investiremag.it/resizer/-1/-1/true/wp-content/uploads/2017/08/tribunale.jpg--.jpg","url":"https://www.investiremag.it/resizer/-1/-1/true/wp-content/uploads/2017/08/tribunale.jpg--.jpg","@type":"ImageObject"},"author":{"@type":"Person","name":"Stefania D'Alessandro"},"dateCreated":"2020-04-06T09:15:5Z","dateModified":"2020-04-06T10:48:4Z","datePublished":"2020-04-06T10:15:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/ie.css?v=1517502051000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/ie_8.css?v=1517502051000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/ie_9.css?v=1517502051000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 16;
virtualcmsPageInfo.domainId = 12;
virtualcmsPageInfo.channelName = 'Investire';
virtualcmsPageInfo.sectionId = 160;
virtualcmsPageInfo.sectionName = ' Investire ';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Investire';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.investiremag.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Tre anni di Acf, risolte 2.400 controversie finanziarie tra risparmiatori e intermediari ';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-04-06 12:15';
virtualcmsPageInfo.article.author = 'Stefania D\'Alessandro';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.investiremag.it/investire/2020/04/06/news/tre-anni-di-acf-risolte-2-400-controversie-finanziarie-tra-risparmiatori-e-intermediari-13524/';

</script>
<script type="text/javascript" src="https://www.investiremag.it/js/datepicker_localization.jsp?v=1572263982000" ></script>
<script type="text/javascript" src="https://www.investiremag.it/js/events_handler.js?v=1572263981000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Ubuntu:300,400,500" rel="stylesheet">




<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    






<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.investiremag.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.investiremag.it/articolo.jsp?idarticolo=13524&amp=false';
      var fb_appId = '647863462325975';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.investiremag.it/articolo.jsp?idarticolo=13524&amp=false';
    </script>
    <script type="text/javascript" src="https://www.investiremag.it/js/social_login/facebook.js?v=1572263987000" ></script>
    <script type="text/javascript" src="https://www.investiremag.it/js/social_login/google.js?v=1572263987000" ></script>
    <script type="text/javascript" src="https://www.investiremag.it/js/social_login/linkedin.js?v=1572263987000" ></script>
    <script type="text/javascript" src="https://www.investiremag.it/js/social_login/functions.js?v=1572263987000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.investiremag.it/css/style_site.css?v=1549292114000" rel="stylesheet" type="text/css" />        
          <link href="https://www.investiremag.it/css/style_site_16.css?v=1568627826000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.investiremag.it/css/inv_article_css.jsp?v=1576071396000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/print.css?v=1550582499000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-99225371-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="investire macrosection_investire section_investire_magazine ">



        
        
      
      
      

        
        
      
      
      


<link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/inv_header_css.jsp?v=1583331539000" /><div class="container-fluid vc_z10 vc_bg_white85 vc_shadow_box vc_navbar_fixed vc_hidden_print" data-spy="affix" data-offset-top="40">
    <div class="row">
        <div class="container vc_pos_unset">
            <div class="row">
                <div class="col-xs-3 vc_pr_0">
                    

    

    <div class="logo vc_logo">
        <a href="https://www.investiremag.it/">
          <img  style="width: 200px;"  alt=" Investire " title=" Investire " src="images/logos/16/logo_colored.jpg?v=1548423909000" />
        </a>
    </div>
    



                    
                    
                </div><!--col-xs-3-->
                <div class="col-xs-9 vc_pos_unset vc_z8"> <!--preset's order reversed for the float:right-->
                    <div class="vc_cont_main_menu">
   <a href="javascript:void(0)" class="opening">SEZIONI</a>
</div>


    <div class="vc_cont_menu_fixed"> 
        <div class="container">
            <div class="row vc_bb_grey">
                <div class="col-xs-11">
                    

    

    <div class="logo vc_logo">
        <a href="https://www.investiremag.it/">
          <img  style="width: 200px;"  alt=" Investire " title=" Investire " src="images/logos/16/logo_colored.jpg?v=1548423909000" />
        </a>
    </div>
    



                </div>    
                <div class="col-xs-1 pull-right">
                    <div class="vc_cont_close">
    <a href="javascript:void(0)" class="vc_close"></a>
</div>
                </div>    
            </div>    
            <div class="row">
                <div class="spacer t_140 vc_t_70_skin"></div>
                <div class="col-xs-9">
                    
        
                    <div class="menu vc_main_menu_fixed null" id="box_e265b5a0-b836-4da1-974d-69d2ead23371">
                    <ul class="menu_1">
<li class="consulenza sezione_262 sezione">
<a  href="https://www.investiremag.it/sezioni/262/consulenza"  ><span>Consulenza</span></a>
</li>
<li class="asset-management---insurance sezione_228 sezione">
<a  href="https://www.investiremag.it/sezioni/228/asset-management"  ><span>Asset Management &amp; Insurance</span></a>
</li>
<li class="mercati sezione_238 sezione">
<a  href="https://www.investiremag.it/sezioni/238/mercati"  ><span>Mercati</span></a>
</li>
<li class="banche-credito sezione_242 sezione">
<a  href="https://www.investiremag.it/sezioni/242/banche-credito"  ><span>Banche&amp;credito</span></a>
</li>
<li class="real-estate sezione_247 sezione">
<a  href="https://www.investiremag.it/sezioni/247/real-estate"  ><span>Real estate</span></a>
</li>
<li class="private-debt-equity sezione_252 sezione">
<a  href="https://www.investiremag.it/sezioni/252/private-debt-equity"  ><span>Private debt&amp;equity</span></a>
</li>
<li class="beni-rifugio sezione_257 sezione">
<a  href="https://www.investiremag.it/sezioni/257/beni-rifugio"  ><span>Beni rifugio</span></a>
</li>
<li class="finanza-etica-e-sostenibilita- sezione_310 sezione">
<a  href="https://www.investiremag.it/sezioni/310/finanza-etica-e-sostenibilita"  ><span>Finanza Etica e Sostenibilit&agrave; </span></a>
</li>
<li class="video sezione_261 sezione">
<a  href="https://www.investiremag.it/sezioni/261/video"  ><span>Video</span></a>
</li>
</ul>

                    </div>
    
                </div><!--col-xs-8-->
                <div class="col-xs-3">
                    
                    <div class="row">
                        <div class="col-xs-12 vc_cont_social_fixed">
                            
                            
                            
                            
                        </div><!--col-xs-12-->
                    </div><!--row-->
                    <div class="spacer t_50"></div>
                    
                    
                </div><!--col-xs-4-->
            </div><!--row-->
        </div><!--container-->
    </div><!--vc_cont_menu_fixed-->

<script type="text/javascript">
    $(document).ready(function() {
        $('.opening').click(function() {
                $('.vc_cont_menu_fixed, .vc_cont_close').slideToggle('fast');
                return false;
        });
    
        $(".vc_close").click(function(){
            $(".vc_cont_menu_fixed, .vc_cont_close").slideToggle("slow", function(){
                return false;
            });
        });
    });
</script>
                    
<script id="vc_user_controls_logged-c3596a53-bde8-4f59-9d9b-7173f6de76f5" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=16">
          Modifica dati
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-c3596a53-bde8-4f59-9d9b-7173f6de76f5" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-c3596a53-bde8-4f59-9d9b-7173f6de76f5"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-c3596a53-bde8-4f59-9d9b-7173f6de76f5');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-c3596a53-bde8-4f59-9d9b-7173f6de76f5').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-c3596a53-bde8-4f59-9d9b-7173f6de76f5').html());
      }
    }
  });
</script>


                    
<div class="cerca vc_search null" id="cerca153f32a5-0817-40d9-9962-ea17910b4a2c" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="16" />
            
            <input type="hidden" name="idcanalericerca" value="16" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca153f32a5-0817-40d9-9962-ea17910b4a2c input[name="q"]').example('Cosa stai cercando?');
      
      $('#cerca153f32a5-0817-40d9-9962-ea17910b4a2c form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca153f32a5-0817-40d9-9962-ea17910b4a2c input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
$(document).ready(function() {
    
    var lg_mq = window.matchMedia( "(min-width: 1200px)");
    var md_mq = window.matchMedia( "(min-width: 992px) and (max-width: 1199px)");
    var sm_mq = window.matchMedia( "(min-width: 768px) and (max-width: 991px)");
    var xs_mq = window.matchMedia( "(max-width: 767px)");
    var widthBar;
    
    //if the viewport match with > 1200px
    if(lg_mq.matches){
        widthBar = "100vw";
    }
    
    //if the viewport match with > 992px
    if(md_mq.matches){
        widthBar = "1140px";
    }
    
    //if the viewport match with > 768px
    if(sm_mq.matches){
        //widthBar = "500px";
        widthBar = "1140px";
    }
    
    //if the viewport match with < 767px
    if(xs_mq.matches){
        widthBar = "100%";
    }
    
    // resize the search bar on windows resize
    $(window).on("resize",function(){
        lg_mq = window.matchMedia( "(min-width: 1200px)");
        md_mq = window.matchMedia( "(min-width: 992px) and (max-width: 1199px)");
        sm_mq = window.matchMedia( "(min-width: 768px) and (max-width: 991px)");
        xs_mq = window.matchMedia( "(max-width: 767px)");

        //if the viewport match with > 1200px
        if(lg_mq.matches){
            widthBar = "100vw";
        }
        
        //if the viewport match with > 992px
        if(md_mq.matches){
            widthBar = "100vw";
        }
        
        //if the viewport match with > 768px
        if(sm_mq.matches){
            //widthBar = "500px";
            widthBar = "100%";
        }
        
        //if the viewport match with < 767px
        if(xs_mq.matches){
            widthBar = "100%";
        }
    });

    
    $('<div class="icon_ricerca"></div>').insertBefore('.vc_search form');
   // $(".vc_search .cerca_campo_text input").val("");
    
    
    $('.cerca.vc_search .occhiello_titolo').on("click",function() {
        
        var parent = $(this);
        
        $(this).toggleClass("open");

        
        // desktop version
        if(! xs_mq.matches){
        
            if( !parent.hasClass('closesearch') ){
            
                $('.vc_search form').show().animate({
                    width: widthBar
                }, 400, function() {
                    
                    parent.addClass('closesearch');
                    
                  
                });
            
            } else {
                
                $('.vc_search form').show().animate({
                    width: "0px",
                    opacity: "hide"
                }, 400, function() {
                    
                    parent.removeClass('closesearch');
                  
                }).hide(100);
                
                
                
            }
            
        } else {
        
            // mobile version

            $('.vc_search form').show();
            // $(".vc_search .cerca_campo_text input").focus();
            
             // close the bar when focus out
            $(".vc_search .cerca_campo_text input").focusout(function() {
        
                setTimeout(function() {
                    
                    $(this).removeClass("open");
                    
                    $(".vc_search form").hide();
                    
                }, 500);
                
                
                return false;
            });
            
        }
    });
    return false;
    
});
    
</script>
                    <div class="cont_dynamic_button vc_social_button_icon_linkedin linkedin null" >
            
            <a href="https://www.linkedin.com/company/investiremag" class="fa fa-linkedin" title="Pagina linkedin" target="_blank"></a>
        </div><!-- CACHED -->

                    <div class="vc_social_youtube">
    <div class="cont_dynamic_button vc_social_button_icon_youtube youtube null" >
            
            <a href="https://www.youtube.com/channel/UC5mm6wYKhy5DwexQhjs_R_Q" class="fa fa-youtube-play" title="Pagina youtube" target="_blank">Pagina Youtube</a>
        </div><!-- CACHED -->

    <div class="vc_youtube_box">
        <div class="g-ytsubscribe" data-channelid="UC5mm6wYKhy5DwexQhjs_R_Q" data-layout="default" data-count="hidden"></div>
        <script src="https://apis.google.com/js/platform.js"></script>
    </div>
</div>
                    
                    
<div class="vc_social_facebook">
    <div class="cont_dynamic_button vc_social_button_icon_facebook facebook null" >
            
            <a href="https://www.facebook.com/Investiremag.it/" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
        </div><!-- CACHED -->

    <div class="vc_facebook_box">
        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FInvestiremagit-362051104436195%2F&tabs&width=340&height=180&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=true&appId" width="340" height="180" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
    </div>
</div>
                    <div class="cont_dynamic_button vc_header_button_abbonati vc_hidden_print null" >
            
            <a href="https://edicola.economymag.it/economy/includes/shop/?testata=investire"  target="_blank">ABBONATI AL DIGITALE</a>
        </div><!-- CACHED -->

                    <div class="cont_dynamic_button vc_header_button_abbonati vc_hidden_print null" >
            
            <a href="https://www.sofiasrl.com/"  target="_blank">ABBONATI AL CARTACEO</a>
        </div><!-- CACHED -->

                </div><!--col-xs-8-->
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->

        
        
      
      
      

<script>
    /*add adv_search*/
    (function(){
        if (document.querySelector('body.drag_and_drop')) {
        	console.log('true')
        } else {
        	var banner = document.querySelector('.banner_adv_search');
            var formSearch = document.querySelector('.vc_search form');
            if (banner !== undefined && banner !== null && formSearch !== undefined && formSearch !== null) {
                formSearch.append(banner);
                banner.style.display = "block";
            }
        }
    })();
</script>


<div class="container-fluid">
    <div class="row">
        
    
<div class="breadcrumbs_orizzontale vc_breadcrumbs vc_shadow_box vc_hidden_print">
    <ul>  
              <li>ultime notizie da</li>
                        <li> </li><li class="sezione_attiva sezione_160 -investire-"><a href="https://www.investiremag.it/"> Investire </a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

      
    </div><!--row-->
</div><!--container-fluid-->

<div class="spacer t_40"></div>                

        
        
      
      
      

<div class="spacer t_40"></div>                

<div class="container-fluid">
    <div class="row">
        <div class="spacer t_60"></div>
        <div class="container">
    <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 col-md-offset-2 col-lg-offset-2">
            


    <div class="vc_article_header vc_theme_article vc_article">
    <p class="occhiello_articolo">Giurisdizione</p><h1 itemprop="headline name" class="titolo_articolo titolo">Tre anni di Acf, risolte 2.400 controversie finanziarie tra risparmiatori e intermediari </h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">L'Arbitro per le controversie finanziarie pubblica il suo primo report. Dal 2016 al 2019 i ricorsi gestiti hanno avuto un valore medio di 60 mila euro. Le richieste di ristoro sfiorano i 300 milioni</h2>
    </div>  


        </div>
    </div>
</div>



    <div class="vc_article_multimedia">
    
            <div class="multimedia articolo" id="multimedia_444f1065-4d70-41f1-9b45-371052348596">                
            <meta itemprop="thumbnailUrl" content="https://www.investiremag.it/resizer/1600/650/true/wp-content/uploads/2017/08/tribunale.jpg--tribunale.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="tribunale" src="resizer/1600/650/true/wp-content/uploads/2017/08/tribunale.jpg--tribunale.jpg" alt="tribunale" height="650" width="1600" />
                        
                    </div>
                </div>
    </div>  



        
        
        
        
      
      
      
    </div><!--row-->
    
    <div class="row">
        <div class="container">
            <div class="row">
                <div class="col-xs-8 vc_col_12_print">
                    <div class="col-xs-1">
                        <div class="row">
                            

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed vc_hidden_print">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_pinterest_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 13524 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script>
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    //if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
      //  }
    });
    })
</script>
                        </div>
                    </div>
                    <div class="col-xs-11 vc_col_12_print">
                        <div class="vc_cont_article_body null">
    





    


    <div class="vc_article_body vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>In media i<strong> ricorsi risolti in via stragiudiziale dall’Arbitro per le controversie finanziarie</strong> nell'arco del suo primo triennio di vita, 2016-2019, hanno avuto un valore di 60 mila euro, segnando un trend in ascesa. La fascia pi&ugrave; ampia delle richieste relative a domande di risarcimento &egrave; tra i 10.000 e i 30.000 euro (per richieste relative a circa 1.000 ricorsi). Complessivamente, nel triennio,<strong> le richieste di ristoro</strong> sfiorano i 300 milioni di euro.</p> 
<p><img src="https://www.investiremag.it/resizer/475/280/true/1548336791105.jpg--brexit__savona__pronti_a_proteggere_i_diritti_dei_cittadini.jpg?1548336794000" width="180" height="106" style="float: left;" />Questi sono alcuni dei dati contenuti nella&nbsp;<span style="color: #993300;"><a href="https://www.acf.consob.it/web/guest/-/pubblicata-la-relazione-annuale-2019" style="color: #993300;">relazione annuale presentata oggi dall’Acf</a></span>, l'organismo istituito da Consob per la risoluzione delle controversie tra risparmiatori e intermediari finanziari.&nbsp;L’Acf ha il compito istituzionale di risolvere controversie tra investitori retail e intermediari autorizzati alla prestazione dei servizi d’investimento, in caso di violazione da parte di questi ultimi degli obblighi di diligenza, trasparenza, correttezza e informazione, relativamente a controversie di valore non superiore ai 500.000 euro. Esclusi dal raggio di azione dell'arbitro sono i clienti professionali e le controparti qualificate.&nbsp;</p> 
<p><strong>Attualmente aderiscono al sistema di arbitraggio 1.125 intermediari finanziari</strong>, di cui 92 coinvolti in procedimenti nel corso del 2019 e 162 i destinatari di almeno un ricorso nel triennio, con una netta prevalenza di intermediari bancari. Sono oltre <strong>2.400 le decisioni</strong> finora rese pubbliche e hanno riguardato sia questioni di merito che procedurali.</p> 
<p>Tra le novit&agrave; pi&ugrave; rilevanti va ricordata <span style="color: #993300;"><a href="https://www.investiremag.it/investire/2020/03/23/news/consob-e-bankitalia-piu-collaborazione-sulle-controversie-12787/" style="color: #993300;">la recente intesa</a></span>&nbsp;da parte dell'authority di <strong>Paolo Savona</strong>&nbsp;(<em>in foto</em>) e<strong> Banca d’Italia</strong> sulla creazione di meccanismi di coordinamento e di scambio informativo tra l’Arbitro bancario finanziario (Abf) e l’arbitro Consob.&nbsp;Il protocollo firmato dai organismi getta le basi per strutturate forme di collaborazione per rendere pi&ugrave; efficiente e sinergica l’attivit&agrave; dei sistemi.&nbsp;</p>
                  </div>
    </div>  


</div><!--vc_cont_article_body-->
                        
        
        
      
      
      
                        <div class="spacer t_70"></div>
                        <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Economy</p>
        </div>
        <form name="" method="post" action="/investire/2020/04/06/news/tre-anni-di-acf-risolte-2-400-controversie-finanziarie-tra-risparmiatori-e-intermediari-13524/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
    
<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="13524" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/www.investiremag.it\/investire\/2020\/04\/06\/news\/tre-anni-di-acf-risolte-2-400-controversie-finanziarie-tra-risparmiatori-e-intermediari-13524\/';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="639" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
                    </div>
                </div><!--col-xs-8-->
                
                <div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 col-md-offset-1 col-lg-offset-1 vc_hidden_print">
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250 " format="rectangle_1_300x250" ><a rel="nofollow" href="https://www.investiremag.it/clickhere.jsp?id=301&mode=adv&l=https%3A%2F%2Fwww.unicredit.it%2Fit%2Fpiccole-imprese%2Funiti_forti.html%3Fucid%3DBAC-IR17079%26ccode%3DBAC-IR17079"  onclick="window.open(this.href); return false;"  ><img src='upload/1585841817364.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(301);</script>
</a></div>
      
      
      	
                    


    <div class="vc_article_author vc_article vc_theme_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Stefania D'Alessandro" src="resizer/100/100/true/1523022065035.jpg--.jpg" alt="Stefania D'Alessandro" height="100" width="100" />
                  </div>
          
                <p class="autore vc_author_with_link">
                  <span class="prefisso_autore"> </span>
                  <a href="autore/redazione-web-10/">Stefania D'Alessandro</a>
                </p>
              
    </div>  


                    


    <div class="vc_article_date vc_article vc_theme_article">
    <p itemprop="datePublished" class="data_articolo data">6 Aprile 2020</p>
    </div>  


                    

<script type="text/javascript">
   document.write('<div class="tags vc_article_tag vc_article vc_theme_article">');
   document.write('<aside>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Arbitro per le controversie finanziarie&idcanale=16">Arbitro per le controversie finanziarie</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Acf&idcanale=16">Acf</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Consob&idcanale=16">Consob</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>
  
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x250 " format="rectangle_2_300x250" ><noscript>


<a href="https://servedby.flashtalking.com/click/2/122185;4455352;0;209;0/?ft_width=300&ft_height=250&url=27139562" target="_blank">


<img border="0" src="https://servedby.flashtalking.com/imp/2/122185;4455352;205;gif;EconomySrl;PSGCDDSCPMHPAGEBANEconomymagBox103753/?"></a>


</noscript>


<script language="Javascript1.1" type="text/javascript">


var ftClick = "";


var ftExpTrack_4455352 = "";


var ftX = "";


var ftY = "";


var ftZ = "";


var ftOBA = 1;


var ftContent = "";


var ftCustom = "";


var ft300x250_OOBclickTrack = "";


var ftRandom = Math.random()*1000000;


var ftBuildTag1 = "<scr";


var ftBuildTag2 = "</";


var ftClick_4455352 = ftClick;


if(typeof(ft_referrer)=="undefined"){var ft_referrer=(function(){var r="";if(window==top){r=window.location.href;}else{try{r=window.parent.location.href;}catch(e){}r=(r)?r:document.referrer;}while(encodeURIComponent(r).length>1000){r=r.substring(0,r.length-1);}return r;}());}


var ftDomain = (window==top)?"":(function(){var d=document.referrer,h=(d)?d.match("(?::q/q/)+([qw-]+(q.[qw-]+)+)(q/)?".replace(/q/g,decodeURIComponent("%"+"5C")))[1]:"";return (h&&h!=location.host)?"&ft_ifb=1&ft_domain="+encodeURIComponent(h):"";}());


var ftTag = ftBuildTag1 + 'ipt language="javascript1.1" type="text/javascript" ';


ftTag += 'src="https://servedby.flashtalking.com/imp/2/122185;4455352;201;js;EconomySrl;PSGCDDSCPMHPAGEBANEconomymagBox103753/?ftx='+ftX+'&fty='+ftY+'&ftadz='+ftZ+'&ftscw='+ftContent+'&ft_custom='+ftCustom+'&ftOBA='+ftOBA+ftDomain+'&ft_agentEnv='+(window.mraid||window.ormma?'1':'0')+'&ft_referrer='+encodeURIComponent(ft_referrer)+'&cachebuster='+ftRandom+'" id="ftscript_300x250" name="ftscript_300x250"';


ftTag += '>' + ftBuildTag2 + 'script>';


document.write(ftTag);


</script>







<script type="text/javascript">incrementAdvImpression(287);</script>
</div>
      
      
      	
                        
    <div class="most_read vc_auto_most_read vc_txt_xs vc_theme_default null" id="cd5f33ff-fd85-41e8-b9ee-82a846d75fb4">
        <div class="cont">
        <p class="occhiello_titolo">I pi&ugrave; letti
        </p>
    <div class="box pos1 video"><div class="cont_foto"><a href="https://www.investiremag.it/investire/2020/03/30/video/martini-azimut-a-sos-investire-gli-investimenti-in-economia-reale-rimangono-al-centro-della-nostra-offerta-13206/"><img alt="Martini (Azimut) a Sos Investire: &quot;Gli investimenti in economia reale rimangono al centro della nostra offerta&quot;" title="Martini (Azimut) a Sos Investire: &quot;Gli investimenti in economia reale rimangono al centro della nostra offerta&quot;" src="https://www.investiremag.it/resizer/80/80/true/paolo_martini_azimut-1572339002998_1572358682.jpg--la_missione_di_azimut_libera_impresa__piu_private_equity_per_tutti-1585818102570.jpg--.jpg?1585818102000" /></a></div>
            <p class="titolo"><a href="https://www.investiremag.it/investire/2020/03/30/video/martini-azimut-a-sos-investire-gli-investimenti-in-economia-reale-rimangono-al-centro-della-nostra-offerta-13206/">Martini (Azimut) a Sos Investire: &quot;Gli investimenti in economia reale rimangono al centro della nostra offerta&quot;</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://www.investiremag.it/investire/2020/03/23/news/bonus-600-euro-anche-per-i-consulenti-finanziari-12812/"><img alt="Bonus 600 euro anche per i consulenti finanziari" title="Bonus 600 euro anche per i consulenti finanziari" src="https://www.investiremag.it/resizer/80/80/true/1560419909291_1560419928.jpg--.jpg?1560419929000" /></a></div>
            <p class="titolo"><a href="https://www.investiremag.it/investire/2020/03/23/news/bonus-600-euro-anche-per-i-consulenti-finanziari-12812/">Bonus 600 euro anche per i consulenti finanziari</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://www.investiremag.it/investire/2020/04/01/news/enasarco-il-governo-conferma-si-vota-dal-17-al-30-aprile-13335/"><img alt="Enasarco, il governo conferma: si vota dal 17 al 30 aprile" title="Enasarco, il governo conferma: si vota dal 17 al 30 aprile" src="https://www.investiremag.it/resizer/80/80/true/Gianroberto_Costa_enasarco-1584624232846_1584624389.jpg--.jpg?1584624389000" /></a></div>
            <p class="titolo"><a href="https://www.investiremag.it/investire/2020/04/01/news/enasarco-il-governo-conferma-si-vota-dal-17-al-30-aprile-13335/">Enasarco, il governo conferma: si vota dal 17 al 30 aprile</a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="https://www.investiremag.it/investire/2020/03/31/news/larry-fink-black-rock-enormi-opportunita-sui-mercati-oggi-13219/"><img alt="Larry Fink (Black Rock): &ldquo;Enormi opportunit&agrave; sui mercati oggi&rdquo;" title="Larry Fink (Black Rock): &ldquo;Enormi opportunit&agrave; sui mercati oggi&rdquo;" src="https://www.investiremag.it/resizer/80/80/true/1554801207348.jpg--.jpg?1554801208000" /></a></div>
            <p class="titolo"><a href="https://www.investiremag.it/investire/2020/03/31/news/larry-fink-black-rock-enormi-opportunita-sui-mercati-oggi-13219/">Larry Fink (BlackRock): “Enormi opportunit&agrave; sui mercati oggi”</a></p>
            </div><script type="text/javascript">var divs=$('#cd5f33ff-fd85-41e8-b9ee-82a846d75fb4 .cont > .box');for(var i = 0; i < divs.length; i+=4) { divs.slice(i, i+4).wrapAll('<div class="schermata"></div>'); } var divs=$('#cd5f33ff-fd85-41e8-b9ee-82a846d75fb4 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=4) { divs.slice(i, i+4).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->            
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_4_300x250 " format="rectangle_4_300x250" ><a rel="nofollow" href="https://www.investiremag.it/clickhere.jsp?id=290&mode=adv&l=https%3A%2F%2Fwww.gruppo.acea.it%2Fmedia%2Fcomunicati-stampa-e-news%2Fcomunicati-stampa%2F2020%2F03%2Facea-azienda-dispone-chiusura-sportelli-pubblico-e-avvia-una-campagna-informativa-per-utilizzo-dei-canali-digitali"  onclick="window.open(this.href); return false;"  ><img src='upload/1584976819162.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(290);</script>
</a></div>
      
      
      	
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x250 " format="rectangle_3_300x250" ><div style="background-image: url('https://www.investiremag.it/userUpload/bg_generali.jpg');background-repeat: no-repeat;width: 300px;height: 250px;padding-top: 70px;">
<video controls="" autoplay muted >
  <source src="upload/1584524777250.mp4" type="video/mp4">
</video>
</div><script type="text/javascript">incrementAdvImpression(288);</script>
</div>
      
      
      	
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_5_300x250 " format="rectangle_5_300x250" ><a rel="nofollow" href="https://www.investiremag.it/clickhere.jsp?id=167&mode=adv&l=https%3A%2F%2Fwww.rsm.global%2Fitaly%2Fit"  onclick="window.open(this.href); return false;"  ><img src='upload/1579703934421.gif' alt='' /><script type="text/javascript">incrementAdvImpression(167);</script>
</a></div>
      
      
      	

                </div>
                <div class="spacer t_70 vc_fixed_marker"></div>
        
                <div class="col-xs-12">
                    
        
        
      
      
      
                    

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\r\n            <div class=\"articoli_correlati vc_article_related_tag vc_txt_m vc_theme_default vc_slider box_dccd0b1d-41b7-495a-bc7f-7a5903232815\" style=\"visibility:hidden\">\r\n                <aside>\r\n                <p class=\"occhiello_titolo\">Correlati<\/p>\r\n                \r\n                <div class=\"cont_anteprima_correlati\">\r\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"cont\"><div class=\"foto\"><a href=\"https://www.investiremag.it/investire/2020/03/30/news/consob-chiude-sei-siti-finanziari-pirata-13150/\"><img alt=\"Consob chiude sei siti finanziari pirata\" title=\"Consob chiude sei siti finanziari pirata\" src=\"https://www.investiremag.it/resizer/365/205/true/truffa-1581501375925_1581501409.jpg--.jpg?1581501409000\" /><\/a><\/div><\/div><div class=\"cont2\"><p class=\"occhiello\">vigilanza <\/p><h2 class=\"titolo\"><a href=\"https://www.investiremag.it/investire/2020/03/30/news/consob-chiude-sei-siti-finanziari-pirata-13150/\">Consob chiude sei siti finanziari pirata<\/a><\/h2><div class=\"cont3\"><p class=\"data\">30.03.2020<\/p><\/div><\/div><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"cont\"><div class=\"foto\"><a href=\"https://www.investiremag.it/investire/2020/03/26/news/covid-19-e-crowdfunding-consob-piu-tutele-per-gli-investitori-12981/\"><img alt=\"Covid-19 e crowdfunding, Consob: pi&ugrave; tutele per gli investitori\" title=\"Covid-19 e crowdfunding, Consob: pi&ugrave; tutele per gli investitori\" src=\"https://www.investiremag.it/resizer/365/205/true/1553697560963.jpg--.jpg?1553697561000\" /><\/a><\/div><\/div><div class=\"cont2\"><p class=\"occhiello\">vigilanza<\/p><h2 class=\"titolo\"><a href=\"https://www.investiremag.it/investire/2020/03/26/news/covid-19-e-crowdfunding-consob-piu-tutele-per-gli-investitori-12981/\">Covid-19 e crowdfunding, Consob: &quot;pi&ugrave; tutele per gli investitori&quot;<\/a><\/h2><div class=\"cont3\"><p class=\"data\">26.03.2020<\/p><\/div><\/div><\/article><\/div>  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"cont\"><div class=\"foto\"><a href=\"https://www.investiremag.it/investire/2020/03/26/news/consob-arriva-la-proroga-per-informative-di-intermediari-e-siti-di-crowdfunding-12978/\"><img alt=\"Proroga per le informative di intermediari e siti di crowdfunding\" title=\"Proroga per le informative di intermediari e siti di crowdfunding\" src=\"https://www.investiremag.it/resizer/365/205/true/1560507269737.jpg--.jpg?1560507276000\" /><\/a><\/div><\/div><div class=\"cont2\"><p class=\"occhiello\">vigilanza consob<\/p><h2 class=\"titolo\"><a href=\"https://www.investiremag.it/investire/2020/03/26/news/consob-arriva-la-proroga-per-informative-di-intermediari-e-siti-di-crowdfunding-12978/\">Consob, arriva la proroga per informative di intermediari e siti di crowdfunding<\/a><\/h2><div class=\"cont3\"><p class=\"data\">26.03.2020<\/p><\/div><\/div><\/article><\/div><\/div><\/div><\/div>\r\n                \r\n                <div class=\"punti_slide\"><\/div>\r\n                <\/aside>                \r\n            <\/div>\r\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_dccd0b1d-41b7-495a-bc7f-7a5903232815').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->

    
        <div class="row">
            

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_next_article vc_txt_xl vc_theme_default" id="box_28b7e0c0-cd79-4e2c-b20a-386153ffe66e">
            
                <p class="occhiello_titolo">Articolo successivo
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_investire   pos1 articolo investire Investire">
                                <article>
                                <div class="cont_foto"><a href="https://www.investiremag.it/investire/2020/04/06/news/pmi-banca-progetto-sospende-il-pagamento-dei-mutui-per-12-mesi-13526/"><img alt="Pmi, Banca Progetto sospende il pagamento dei mutui per 12 mesi" title="Pmi, Banca Progetto sospende il pagamento dei mutui per 12 mesi" src="https://www.investiremag.it/resizer/1600/445/true/mid_cap-1579086345591.jpg--.jpg?1579086348000" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="https://www.investiremag.it/investire/2020/04/06/news/pmi-banca-progetto-sospende-il-pagamento-dei-mutui-per-12-mesi-13526/">Pmi, Banca Progetto sospende il pagamento dei mutui per 12 mesi</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_28b7e0c0-cd79-4e2c-b20a-386153ffe66e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- ms:9 -->
        
        </div>
    </div>
</div>

<link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/inv_footer_css.jsp?v=1576071396000" /><div class="container-fluid vc_shadow_box_reverse vc_z3 vc_bg_white">
    <div class="row">
        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    

    <div class="logo vc_logo_footer">
        <a href="https://www.investiremag.it/">
          <img  style="width: 160px;"  alt=" Investire " title=" Investire " src="images/logos/16/logo_colored.jpg?v=1548423909000" />
        </a>
    </div>

                    
        
    

        
                    <div class="menu vc_secondary_menu_footer vc_hidden_print" id="box_48a57c2f-cf87-4ce9-b46f-56cea893555d">
                    <ul class="menu_1">
<li class="rss sezione_225 sezione">
<a  href="https://www.investiremag.it/sezioni/225/rss"  ><span>Rss</span></a>
</li>
<li class="privacy-policy sezione_226 pagina-bianca">
<a  href="https://www.investiremag.it/sezioni/226/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="cookies-policy sezione_109 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
</ul>

                    </div>
    



                    

<div class="copyright ">
        
         <p>Economy Srl - Piazza Borromeo 1 - 20123 Milano</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-->

    <script type="text/javascript" src="https://www.investiremag.it/js/jquery.sharrre.min.js?v=1572263982000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.investiremag.it/js/confirm/jquery.confirm.css?v=1572263983000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.investiremag.it/js/fancybox/source/jquery.fancybox.css?v=1572263992000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=13524" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
        
        
      
      
      
        <script>
var element = document.querySelector('body');
var style = getComputedStyle(element);

if ( style.background.includes("upload/1574020342386.jpg") ) {
	document.write('<S'+'CRIPT language="JavaScript1.1" SRC="https://ad.doubleclick.net/ddm/trackimpj/N3308.3119317ECONOMYMAG.IT/B23524083.260655079;dc_trk_aid=456424651;dc_trk_cid=124647332;ord=%n;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?"></SCRIP'+'T>')
}
console.log(style.background.includes("upload/1574020342386.jpg"));
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99225371-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99225371-2');
</script>
</body>
</html> 