

<!DOCTYPE html>
<html>
    <head>
        <title> Tortoroglio e Leoni entrano nel wealth management di Deutsche Bank - Investire</title>
<meta name="description" content="Andrea Tortoroglio e Patrizio Leoni riporteranno al responsabile ultra high, Claudio Detti. Il loro ingaggio rientra nell'obiettivo dell'istituto di potenziare ..." />
<meta name="Keywords" content="Claudio Detti Deutsche Bank,Andrea Tortoroglio,Patrizio Leoni,Roberto Panara,Emanuela Banfi,Claudio de Sanctis" />
<meta name="news_keywords" content="Claudio Detti Deutsche Bank,Andrea Tortoroglio,Patrizio Leoni,Roberto Panara,Emanuela Banfi,Claudio de Sanctis" />
<meta name="sections" content=" Investire ,Consulenza" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_16.ico?v=1549023456000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_16.ico?v=1549023456000" type="image/x-icon" />

<base href="https://www.investiremag.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content=" Tortoroglio e Leoni entrano nel wealth management di Deutsche Bank"      >
<meta property="og:description" content="Andrea Tortoroglio e Patrizio Leoni riporteranno al responsabile ultra high, Claudio Detti. Il loro ingaggio rientra nell'obiettivo dell'istituto di potenziare la divisione ">
<meta property="og:image" content="https://www.investiremag.it/resizer/600/315/true/Roberto-Coletta1-e1563369636160-1591700857204.jpg--tortoroglio_e_leoni_entrano_del_wealth_management_di_deutsche_bank.jpg?1591700857000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.investiremag.it/investire/2020/06/09/news/tortoroglio-e-leoni-entrano-nel-wealth-management-di-deutsche-bank-17018/">
<meta property="fb:app_id" content="647863462325975">
<meta property="twitter:title" content=" Tortoroglio e Leoni entrano nel wealth management di Deutsche Bank">
<meta property="twitter:description" content="Andrea Tortoroglio e Patrizio Leoni riporteranno al responsabile ultra high, Claudio Detti. Il loro ingaggio rientra nell'obiettivo dell'istituto di potenziare la divisione ">
<meta property="twitter:url" content="https://www.investiremag.it/investire/2020/06/09/news/tortoroglio-e-leoni-entrano-nel-wealth-management-di-deutsche-bank-17018/">
<meta property="twitter:image" content="https://www.investiremag.it/resizer/600/315/true/Roberto-Coletta1-e1563369636160-1591700857204.jpg--tortoroglio_e_leoni_entrano_del_wealth_management_di_deutsche_bank.jpg?1591700857000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.investiremag.it/resizer/600/315/true/Roberto-Coletta1-e1563369636160-1591700857204.jpg--tortoroglio_e_leoni_entrano_del_wealth_management_di_deutsche_bank.jpg?1591700857000" />
<meta itemprop="url" content="https://www.investiremag.it/investire/2020/06/09/news/tortoroglio-e-leoni-entrano-nel-wealth-management-di-deutsche-bank-17018/" />
<meta name="google-site-verification" content="googlea4da44d44032d353.html" />
<link rel="canonical" href="https://www.investiremag.it/investire/2020/06/09/news/tortoroglio-e-leoni-entrano-nel-wealth-management-di-deutsche-bank-17018/" /><meta property="articleID" content="17018">
    <meta property="datePublished" content="2020-06-09T11:15:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.investiremag.it/investire/2020/06/09/news/tortoroglio-e-leoni-entrano-nel-wealth-management-di-deutsche-bank-17018/","mainEntityOfPage":"https://www.investiremag.it/investire/2020/06/09/news/tortoroglio-e-leoni-entrano-nel-wealth-management-di-deutsche-bank-17018/","headline":"Tortoroglio e Leoni entrano nel wealth management di Deutsche Bank","text":"Andrea Tortoroglio e Patrizio Leoni sono i nuovi componenti del wealth management di Deutsche Bank. I due professionisti riporteranno al responsabile ultra high, Claudio Detti. Il loro ingaggio rientra nell'obiettivo dell'istituto di potenziare la divisione dedicata alla gestione del risparmio sul mercato italiano della clientela HN, delle imprese e UH. Tortoroglio (il primo in foto), dopo diversi anni di esperienza come teaching assistant, da settembre 2014 è professore di Financial Markets and Institutions (undergraduate) e di Investment Banking (graduate) presso l'università Bocconi. Dopo varie esperienze in KPMG ed ENI, ha intrapreso il suo percorso professionale come senior banker per la clientela istituzionale prima in Unicredit e successivamente in Cordusio Sim, seguendo la clientela ultra high. All’interno del team dedicato al segmento UH, Tortoroglio avrà la responsabilità del coverage della clientela istituzionale. Leoni (il secondo in foto) ha maturato la sua esperienza nel gruppo Unicredit, in cui per 15 anni ha operato nel private & wealth management, specializzandosi in particolare in prodotti e servizi dedicati a professionisti dello sport e agli artisti. Vanta un eccellente track record e know-how nella generazione di nuovo business. All’interno del team dedicato al segmento UH, Leoni avrà la responsabilità del coverage del segmento Sport & Entertainment. “Con l’ingresso di due tra i più affermati professionisti del WM italiano come Patrizio Leoni e Andrea Tortoroglio\", commenta Roberto Coletta, head of WM di Deutsche Bank in Italia, \"prosegue il programma di rafforzamento della nostra divisione, che ha l’obiettivo di creare una piattaforma di riferimento del mercato italiano per la clientela Wealth\". \"Un percorso di rafforzamento che prevede non solo l’ingresso di nuovi professionisti\", aggiunge, \"ma anche il lancio di nuovi prodotti e servizi dedicati ai clienti con un approccio olistico di one-bank e con integrazione del canale fisico con quello digitale; canale che ci ha permesso di continuare ad erogare consulenza e servizi anche durante il lockdown”. Sui programmi per il prossimo futuro Coletta aggiunge: “Con l’ingresso di Tortoroglio e Leoni possiamo dire che si conclude questa prima fase di hiring della divisione WM, che ha visto l’ingresso di 10 professionisti da inizio anno. Recentemente abbiamo anche avuto l’ingresso nella nostra divisione di altri due affermati professionisti come Roberto Panara, che opererà nel Team Ultra High, e Emanuela Banfi, che ricoprirà la figura di senior coverage nel team dedicato all’offerta dei servizi di investment banking nella divisione Wealth Management. Coerentemente con il programma di crescita lanciato dal nostro global head Claudio de Sanctis, restiamo chiaramente vigili e selettivi per valutare nuovi ingressi nei prossimi mesi\".","keywords":"Deutsche Bank,Andrea Tortoroglio,Patrizio Leoni,risparmio gestito","articleSection":" Investire ","publisher":{"@type":"Organization","name":"Investire","logo":{"@type":"ImageObject","url":"https://www.investiremag.it/images/logos/16/logo_colored.jpg"}},"image":{"contentUrl":"https://www.investiremag.it/resizer/-1/-1/true/Roberto-Coletta1-e1563369636160-1591700857204.jpg--.jpg?1591700857000","url":"https://www.investiremag.it/resizer/-1/-1/true/Roberto-Coletta1-e1563369636160-1591700857204.jpg--.jpg?1591700857000","@type":"ImageObject"},"author":{"@type":"Person","name":"Stefania D'Alessandro"},"dateCreated":"2020-06-09T11:10:56Z","dateModified":"2020-06-09T11:15:42Z","datePublished":"2020-06-09T11:15:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/ie.css?v=1517502051000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/ie_8.css?v=1517502051000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/ie_9.css?v=1517502051000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 16;
virtualcmsPageInfo.domainId = 12;
virtualcmsPageInfo.channelName = 'Investire';
virtualcmsPageInfo.sectionId = 160;
virtualcmsPageInfo.sectionName = ' Investire ';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Investire';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.investiremag.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Tortoroglio e Leoni entrano nel wealth management di Deutsche Bank';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-06-09 13:15';
virtualcmsPageInfo.article.author = 'Stefania D\'Alessandro';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.investiremag.it/investire/2020/06/09/news/tortoroglio-e-leoni-entrano-nel-wealth-management-di-deutsche-bank-17018/';

</script>
<script type="text/javascript" src="https://www.investiremag.it/js/datepicker_localization.jsp?v=1572263982000" ></script>
<script type="text/javascript" src="https://www.investiremag.it/js/events_handler.js?v=1572263981000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Ubuntu:300,400,500" rel="stylesheet">




<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<!-- Publy site tag -->
<script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Publy GDPR tag-->
<script type='text/javascript'>window.__cmp={config: {globalVendorListLocation: 'https://vendorlist.consensu.org/vendorlist.json',globalExtraIabVendorListLocation: '//scripts.publy.net/cmp/extraiabvendorlist.json',storeConsentGlobally: false,storePublisherData: false,forceLocale: 'it',scrollToAccept:true,obfuscateContent:false,bannerSize:'normal',buttonPos:'LB',bannerPos:'top',logging: false}}</script>
<script type='text/javascript' src='//scripts.publy.net/cmp/cmp.complete.bundle_latest.js'></script>


<!-- End Publy site tag -->


<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.investiremag.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.investiremag.it/articolo.jsp?idarticolo=17018&amp=false';
      var fb_appId = '647863462325975';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.investiremag.it/articolo.jsp?idarticolo=17018&amp=false';
    </script>
    <script type="text/javascript" src="https://www.investiremag.it/js/social_login/facebook.js?v=1572263987000" ></script>
    <script type="text/javascript" src="https://www.investiremag.it/js/social_login/google.js?v=1572263987000" ></script>
    <script type="text/javascript" src="https://www.investiremag.it/js/social_login/linkedin.js?v=1572263987000" ></script>
    <script type="text/javascript" src="https://www.investiremag.it/js/social_login/functions.js?v=1572263987000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.investiremag.it/css/style_site.css?v=1549292114000" rel="stylesheet" type="text/css" />        
          <link href="https://www.investiremag.it/css/style_site_16.css?v=1568627826000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.investiremag.it/css/inv_article_css.jsp?v=1588619287000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/print.css?v=1550582499000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-99225371-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="investire macrosection_investire section_investire_magazine ">



        
        
      
      
      

        
        
      
      
      


<link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/inv_header_css.jsp?v=1591371012000" /><div class="container-fluid vc_z10 vc_bg_white85 vc_shadow_box vc_navbar_fixed vc_hidden_print" data-spy="affix" data-offset-top="40">
    <div class="row">
        <div class="container vc_pos_unset">
            <div class="row">
                <div class="col-xs-3 vc_pr_0">
                    

    

    <div class="logo vc_logo">
        <a href="https://www.investiremag.it/">
          <img  style="width: 200px;"  alt=" Investire " title=" Investire " src="images/logos/16/logo_colored.jpg?v=1548423909000" />
        </a>
    </div>
    



                    
                </div><!--col-xs-3-->
                <div class="col-xs-9 vc_pos_unset vc_z8"> <!--preset's order reversed for the float:right-->
                    <div class="vc_cont_main_menu">
   <a href="javascript:void(0)" class="opening">SEZIONI</a>
</div>


    <div class="vc_cont_menu_fixed"> 
        <div class="container">
            <div class="row vc_bb_grey">
                <div class="col-xs-11">
                    

    

    <div class="logo vc_logo">
        <a href="https://www.investiremag.it/">
          <img  style="width: 200px;"  alt=" Investire " title=" Investire " src="images/logos/16/logo_colored.jpg?v=1548423909000" />
        </a>
    </div>
    



                </div>    
                <div class="col-xs-1 pull-right">
                    <div class="vc_cont_close">
    <a href="javascript:void(0)" class="vc_close"></a>
</div>
                </div>    
            </div>    
            <div class="row">
                <div class="spacer t_140 vc_t_70_skin"></div>
                <div class="col-xs-9">
                    
        
                    <div class="menu vc_main_menu_fixed null" id="box_9193aba0-3cee-48f4-a367-609dbe0218f2">
                    <ul class="menu_1">
<li class="consulenza sezione_262 sezione">
<a  href="https://www.investiremag.it/sezioni/262/consulenza"  ><span>Consulenza</span></a>
</li>
<li class="asset-management---insurance sezione_228 sezione">
<a  href="https://www.investiremag.it/sezioni/228/asset-management"  ><span>Asset Management &amp; Insurance</span></a>
</li>
<li class="mercati sezione_238 sezione">
<a  href="https://www.investiremag.it/sezioni/238/mercati"  ><span>Mercati</span></a>
</li>
<li class="banche-credito sezione_242 sezione">
<a  href="https://www.investiremag.it/sezioni/242/banche-credito"  ><span>Banche&amp;credito</span></a>
</li>
<li class="real-estate sezione_247 sezione">
<a  href="https://www.investiremag.it/sezioni/247/real-estate"  ><span>Real estate</span></a>
</li>
<li class="private-debt-equity sezione_252 sezione">
<a  href="https://www.investiremag.it/sezioni/252/private-debt-equity"  ><span>Private debt&amp;equity</span></a>
</li>
<li class="beni-rifugio sezione_257 sezione">
<a  href="https://www.investiremag.it/sezioni/257/beni-rifugio"  ><span>Beni rifugio</span></a>
</li>
<li class="finanza-etica-e-sostenibilita- sezione_310 sezione">
<a  href="https://www.investiremag.it/sezioni/310/finanza-etica-e-sostenibilita"  ><span>Finanza Etica e Sostenibilit&agrave; </span></a>
</li>
<li class="video sezione_261 sezione">
<a  href="https://www.investiremag.it/sezioni/261/video"  ><span>Video</span></a>
</li>
</ul>

                    </div>
    
                </div><!--col-xs-8-->
                <div class="col-xs-3">
                    
                    <div class="row">
                        <div class="col-xs-12 vc_cont_social_fixed">
                            
                            
                            
                            
                        </div><!--col-xs-12-->
                    </div><!--row-->
                    <div class="spacer t_50"></div>
                    
                    
                </div><!--col-xs-4-->
            </div><!--row-->
        </div><!--container-->
    </div><!--vc_cont_menu_fixed-->

<script type="text/javascript">
    $(document).ready(function() {
        $('.opening').click(function() {
                $('.vc_cont_menu_fixed, .vc_cont_close').slideToggle('fast');
                return false;
        });
    
        $(".vc_close").click(function(){
            $(".vc_cont_menu_fixed, .vc_cont_close").slideToggle("slow", function(){
                return false;
            });
        });
    });
</script>
                    
<script id="vc_user_controls_logged-c3c9816c-7c80-4c5c-b403-9c2f1632681b" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=16">
          Modifica dati
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-c3c9816c-7c80-4c5c-b403-9c2f1632681b" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-c3c9816c-7c80-4c5c-b403-9c2f1632681b"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-c3c9816c-7c80-4c5c-b403-9c2f1632681b');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-c3c9816c-7c80-4c5c-b403-9c2f1632681b').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-c3c9816c-7c80-4c5c-b403-9c2f1632681b').html());
      }
    }
  });
</script>


                    
<div class="cerca vc_search null" id="cerca857f54f7-6d5d-47f6-9093-117edf6d4a17" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="16" />
            
            <input type="hidden" name="idcanalericerca" value="16" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca857f54f7-6d5d-47f6-9093-117edf6d4a17 input[name="q"]').example('Cosa stai cercando?');
      
      $('#cerca857f54f7-6d5d-47f6-9093-117edf6d4a17 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca857f54f7-6d5d-47f6-9093-117edf6d4a17 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
$(document).ready(function() {
    
    var lg_mq = window.matchMedia( "(min-width: 1200px)");
    var md_mq = window.matchMedia( "(min-width: 992px) and (max-width: 1199px)");
    var sm_mq = window.matchMedia( "(min-width: 768px) and (max-width: 991px)");
    var xs_mq = window.matchMedia( "(max-width: 767px)");
    var widthBar;
    
    //if the viewport match with > 1200px
    if(lg_mq.matches){
        widthBar = "100vw";
    }
    
    //if the viewport match with > 992px
    if(md_mq.matches){
        widthBar = "1140px";
    }
    
    //if the viewport match with > 768px
    if(sm_mq.matches){
        //widthBar = "500px";
        widthBar = "1140px";
    }
    
    //if the viewport match with < 767px
    if(xs_mq.matches){
        widthBar = "100%";
    }
    
    // resize the search bar on windows resize
    $(window).on("resize",function(){
        lg_mq = window.matchMedia( "(min-width: 1200px)");
        md_mq = window.matchMedia( "(min-width: 992px) and (max-width: 1199px)");
        sm_mq = window.matchMedia( "(min-width: 768px) and (max-width: 991px)");
        xs_mq = window.matchMedia( "(max-width: 767px)");

        //if the viewport match with > 1200px
        if(lg_mq.matches){
            widthBar = "100vw";
        }
        
        //if the viewport match with > 992px
        if(md_mq.matches){
            widthBar = "100vw";
        }
        
        //if the viewport match with > 768px
        if(sm_mq.matches){
            //widthBar = "500px";
            widthBar = "100%";
        }
        
        //if the viewport match with < 767px
        if(xs_mq.matches){
            widthBar = "100%";
        }
    });

    
    $('<div class="icon_ricerca"></div>').insertBefore('.vc_search form');
   // $(".vc_search .cerca_campo_text input").val("");
    
    
    $('.cerca.vc_search .occhiello_titolo').on("click",function() {
        
        var parent = $(this);
        
        $(this).toggleClass("open");

        
        // desktop version
        if(! xs_mq.matches){
        
            if( !parent.hasClass('closesearch') ){
            
                $('.vc_search form').show().animate({
                    width: widthBar
                }, 400, function() {
                    
                    parent.addClass('closesearch');
                    
                  
                });
            
            } else {
                
                $('.vc_search form').show().animate({
                    width: "0px",
                    opacity: "hide"
                }, 400, function() {
                    
                    parent.removeClass('closesearch');
                  
                }).hide(100);
                
                
                
            }
            
        } else {
        
            // mobile version

            $('.vc_search form').show();
            // $(".vc_search .cerca_campo_text input").focus();
            
             // close the bar when focus out
            $(".vc_search .cerca_campo_text input").focusout(function() {
        
                setTimeout(function() {
                    
                    $(this).removeClass("open");
                    
                    $(".vc_search form").hide();
                    
                }, 500);
                
                
                return false;
            });
            
        }
    });
    return false;
    
});
    
</script>
                    <div class="cont_dynamic_button vc_social_button_icon_linkedin linkedin null" >
            
            <a href="https://www.linkedin.com/company/investiremag" class="fa fa-linkedin" title="Pagina linkedin" target="_blank"></a>
        </div><!-- CACHED -->

                    <div class="vc_social_youtube">
    <div class="cont_dynamic_button vc_social_button_icon_youtube youtube null" >
            
            <a href="https://www.youtube.com/channel/UC5mm6wYKhy5DwexQhjs_R_Q" class="fa fa-youtube-play" title="Pagina youtube" target="_blank">Pagina Youtube</a>
        </div><!-- CACHED -->

    <div class="vc_youtube_box">
        <div class="g-ytsubscribe" data-channelid="UC5mm6wYKhy5DwexQhjs_R_Q" data-layout="default" data-count="hidden"></div>
        <script src="https://apis.google.com/js/platform.js"></script>
    </div>
</div>
                    
                    
<div class="vc_social_facebook">
    <div class="cont_dynamic_button vc_social_button_icon_facebook facebook null" >
            
            <a href="https://www.facebook.com/Investiremag.it/" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
        </div><!-- CACHED -->

    <div class="vc_facebook_box">
        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FInvestiremagit-362051104436195%2F&tabs&width=340&height=180&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=true&appId" width="340" height="180" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
    </div>
</div>
                    
                    <div class="cont_dynamic_button vc_header_button_abbonati vc_hidden_print null" >
            
            <a href="https://edicola.investiremag.it/economy/newsstand/title/investire"  target="_blank">ABBONATI</a>
        </div><!-- CACHED -->


                    
        
        <div data-render="true"  class="bannervcms banner_manchette_175x65 " format="manchette_175x65" ><a rel="nofollow" href="https://www.investiremag.it/clickhere.jsp?id=353&mode=adv&l=https%3A%2F%2Fwww.youtube.com%2Fchannel%2FUC5mm6wYKhy5DwexQhjs_R_Q"  onclick="window.open(this.href); return false;"  ><img src='upload/1591606687402.png' alt='' /><script type="text/javascript">incrementAdvImpression(353);</script>
</a></div>
      
      
      
                </div><!--col-xs-8-->
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->

        
        <div data-render="true"  class="bannervcms banner_adv_search " format="adv_search" ><a rel="nofollow" href="https://www.investiremag.it/clickhere.jsp?id=352&mode=adv&l=https%3A%2F%2Fwww.investiremag.it%2Fricerca%3Fq%3DSOS%2BINVESTIRE%26idcanale%3D16%26idcanalericerca%3D16%26sortElement%3Ddata_pubblicazione%2Ctrue%26page%3D1"  onclick="window.open(this.href); return false;"  ><img src='upload/1591606523791.png' alt='' /><script type="text/javascript">incrementAdvImpression(352);</script>
</a></div>
      
      
      

<script>
    /*add adv_search*/
    (function(){
        if (document.querySelector('body.drag_and_drop')) {
        	console.log('true')
        } else {
        	var banner = document.querySelector('.banner_adv_search');
            var formSearch = document.querySelector('.vc_search form');
            if (banner !== undefined && banner !== null && formSearch !== undefined && formSearch !== null) {
                formSearch.append(banner);
                banner.style.display = "block";
            }
        }
    })();
</script>


<div class="container-fluid">
    <div class="row">
        
<div class="breadcrumbs_orizzontale vc_breadcrumbs vc_shadow_box vc_hidden_print">
    <ul>  
              <li>ultime notizie da</li>
                        <li> </li><li class="sezione_attiva sezione_160 -investire-"><a href="https://www.investiremag.it/"> Investire </a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
    </div><!--row-->
</div><!--container-fluid-->

<div class="spacer t_40"></div>                

        
        <div data-render="true"  class="bannervcms banner_masthead_970x250 " format="masthead_970x250" ><!-- Publy Ad Management Javascript Tag - Generated with Revive Adserver v5.0.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17723");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><script type="text/javascript">incrementAdvImpression(311);</script>
</div>
      
      
      

<div class="spacer t_40"></div>                

<div class="container-fluid">
    <div class="row">
        <div class="spacer t_60"></div>
        <div class="container">
    <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 col-md-offset-2 col-lg-offset-2">
            


    <div class="vc_article_header vc_theme_article vc_article">
    <p class="occhiello_articolo">ingressi</p><h1 itemprop="headline name" class="titolo_articolo titolo">Tortoroglio e Leoni entrano nel wealth management di Deutsche Bank</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Andrea Tortoroglio e Patrizio Leoni riporteranno al responsabile ultra high, Claudio Detti. Il loro ingaggio rientra nell'obiettivo dell'istituto di potenziare la divisione dedicata alla clientela italiana Hn e Uh</h2>
    </div>  


        </div>
    </div>
</div>



    <div class="vc_article_multimedia">
    
            <div class="multimedia articolo" id="multimedia_ad4aa41e-2ab7-43d4-bd73-f4d5703b7fea">                
            <meta itemprop="thumbnailUrl" content="https://www.investiremag.it/resizer/1600/650/true/Roberto-Coletta1-e1563369636160-1591700857204.jpg--tortoroglio_e_leoni_entrano_del_wealth_management_di_deutsche_bank.jpg?1591700857000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Tortoroglio e Leoni entrano del wealth management di Deutsche Bank" src="resizer/1600/650/true/Roberto-Coletta1-e1563369636160-1591700857204.jpg--tortoroglio_e_leoni_entrano_del_wealth_management_di_deutsche_bank.jpg?1591700857000" alt="Tortoroglio e Leoni entrano del wealth management di Deutsche Bank" height="650" width="1600" />
                        
                    </div>
                </div>
    </div>  



        
        
        
        
      
      
      
    </div><!--row-->
    
    <div class="row">
        <div class="container">
            <div class="row">
                <div class="col-xs-8 vc_col_12_print">
                    <div class="col-xs-1">
                        <div class="row">
                            

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed vc_hidden_print">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_pinterest_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 17018 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script>
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    //if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
      //  }
    });
    })
</script>
                        </div>
                    </div>
                    <div class="col-xs-11 vc_col_12_print">
                        <div class="vc_cont_article_body null">
    





    


    <div class="vc_article_body vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p><strong>Andrea Tortoroglio e Patrizio Leoni</strong> <strong>sono i nuovi componenti del wealth management di</strong> <strong>Deutsche Bank</strong>. I due professionisti riporteranno al responsabile ultra high,<strong> Claudio Detti</strong>. Il loro ingaggio rientra nell'obiettivo dell'istituto di potenziare la divisione dedicata alla gestione del risparmio sul mercato italiano della clientela HN, delle imprese e UH.</p> 
<p><img src="https://www.investiremag.it/upload/tortoroglio_WM_DB-1591700714439.jpg" alt="" width="180" height="185" style="float: left;" />Tortoroglio (<em>il primo in foto</em>), dopo diversi anni di esperienza come teaching assistant, da settembre 2014 &egrave; professore di Financial Markets and Institutions (undergraduate) e di Investment Banking (graduate) presso l'universit&agrave; Bocconi. Dopo varie esperienze in KPMG ed ENI, ha intrapreso il suo percorso professionale come senior banker per la clientela istituzionale prima in Unicredit e successivamente in Cordusio Sim, seguendo la clientela ultra high. All’interno del team dedicato al segmento UH, Tortoroglio avr&agrave; la responsabilit&agrave; del coverage della clientela istituzionale.</p> 
<p>Leoni (<em>il secondo in foto</em>) ha maturato la sua esperienza nel gruppo Unicredit, in cui per 15 anni ha operato nel private &amp; wealth management, specializzandosi in particolare in prodotti e servizi dedicati a professionisti dello sport e agli artisti. Vanta un eccellente track record e know-how nella generazione di nuovo business. All’interno del team dedicato al segmento UH, Leoni avr&agrave; la responsabilit&agrave; del coverage del segmento Sport &amp; Entertainment.</p> 
<p>“Con l’ingresso di due tra i pi&ugrave; affermati professionisti del WM italiano come Patrizio Leoni e Andrea Tortoroglio&quot;, commenta <strong>Roberto Coletta</strong>, head of WM di Deutsche Bank in Italia, &quot;prosegue il programma di rafforzamento della nostra divisione, che ha l’obiettivo di creare una piattaforma di riferimento del mercato italiano per la clientela Wealth&quot;.</p> 
<p><img src="https://www.investiremag.it/upload/Leoni_WM_DB-1591700740114.jpg" alt="" width="180" height="132" style="float: left;" />&quot;Un percorso di rafforzamento che prevede non solo l’ingresso di nuovi professionisti&quot;, aggiunge, &quot;ma anche il lancio di nuovi prodotti e servizi dedicati ai clienti con un approccio olistico di one-bank e con integrazione del canale fisico con quello digitale; canale che ci ha permesso di continuare ad erogare consulenza e servizi anche durante il lockdown”.</p> 
<p>Sui programmi per il prossimo futuro Coletta aggiunge: “Con l’ingresso di Tortoroglio e Leoni possiamo dire che si conclude questa prima fase di hiring della divisione WM, che ha visto l’ingresso di 10 professionisti da inizio anno. Recentemente abbiamo anche avuto l’ingresso nella nostra divisione di altri due affermati professionisti come<strong> Roberto Panara</strong>, che operer&agrave; nel Team Ultra High, e <strong>Emanuela Banfi</strong>, che ricoprir&agrave; la figura di senior coverage nel team dedicato all’offerta dei servizi di investment banking nella divisione Wealth Management. Coerentemente con il programma di crescita lanciato dal nostro global head <strong>Claudio de Sanctis</strong>, restiamo chiaramente vigili e selettivi per valutare nuovi ingressi nei prossimi mesi&quot;.</p> 
<p></p>
                  </div>
    </div>  


</div><!--vc_cont_article_body-->
                        
        
        
      
      
      
                        <div class="spacer t_70"></div>
                        <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Economy</p>
        </div>
        <form name="" method="post" action="/investire/2020/06/09/news/tortoroglio-e-leoni-entrano-nel-wealth-management-di-deutsche-bank-17018/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
    

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="17018" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/www.investiremag.it\/investire\/2020\/06\/09\/news\/tortoroglio-e-leoni-entrano-nel-wealth-management-di-deutsche-bank-17018\/';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="639" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
                    </div>
                </div><!--col-xs-8-->
                
                <div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 col-md-offset-1 col-lg-offset-1 vc_hidden_print">
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250 " format="rectangle_1_300x250" ><a rel="nofollow" href="https://www.investiremag.it/clickhere.jsp?id=350&mode=adv&l=https%3A%2F%2Fnextchem.it%2F"  onclick="window.open(this.href); return false;"  ><img src='upload/1591268116872.gif' alt='' /><script type="text/javascript">incrementAdvImpression(350);</script>
</a></div>
      
      
      	
                    


    <div class="vc_article_author vc_article vc_theme_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Stefania D'Alessandro" src="resizer/100/100/true/1523022065035.jpg--.jpg" alt="Stefania D'Alessandro" height="100" width="100" />
                  </div>
          
                <p class="autore vc_author_with_link">
                  <span class="prefisso_autore"> </span>
                  <a href="autore/redazione-web-10/">Stefania D'Alessandro</a>
                </p>
              
    </div>  


                    


    <div class="vc_article_date vc_article vc_theme_article">
    <p itemprop="datePublished" class="data_articolo data">9 Giugno 2020</p>
    </div>  


                    

<script type="text/javascript">
   document.write('<div class="tags vc_article_tag vc_article vc_theme_article">');
   document.write('<aside>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Deutsche Bank&idcanale=16">Deutsche Bank</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Andrea Tortoroglio&idcanale=16">Andrea Tortoroglio</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Patrizio Leoni&idcanale=16">Patrizio Leoni</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=risparmio gestito&idcanale=16">risparmio gestito</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>
  
                    
        
        
      
      
      	
                        
    <div class="most_read vc_auto_most_read vc_txt_xs vc_theme_default null" id="f6c9521b-f3ce-486e-89f8-66e2665668a6">
        <div class="cont">
        <p class="occhiello_titolo">I pi&ugrave; letti
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://www.investiremag.it/investire/2020/06/05/news/il-nuovo-spot-di-b-mediolanum-la-banca-piu-consigliata-in-italia-16813/"><img alt="Il nuovo spot di B. Medionalum, &quot;la banca pi&ugrave; consigliata in Italia&quot;" title="Il nuovo spot di B. Medionalum, &quot;la banca pi&ugrave; consigliata in Italia&quot;" src="https://www.investiremag.it/resizer/80/80/true/1570628966137_1570628989.jpg--.jpg?1570628989000" /></a></div>
            <p class="titolo"><a href="https://www.investiremag.it/investire/2020/06/05/news/il-nuovo-spot-di-b-mediolanum-la-banca-piu-consigliata-in-italia-16813/">Il nuovo spot di B. Medionalum, <br />&quot;la banca pi&ugrave; consigliata in Italia&quot;</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://www.investiremag.it/investire/2020/06/08/news/il-faro-della-corte-dei-conti-sugli-atti-del-vertice-enasarco-16996/"><img alt="Il faro della Corte dei contisugli atti del vertice Enasarco" title="Il faro della Corte dei contisugli atti del vertice Enasarco" src="https://www.investiremag.it/resizer/80/80/true/Targa_Enasarco-1589710672282.jpg--.jpg?1589710674000" /></a></div>
            <p class="titolo"><a href="https://www.investiremag.it/investire/2020/06/08/news/il-faro-della-corte-dei-conti-sugli-atti-del-vertice-enasarco-16996/">Il faro della Corte dei conti<br />sugli atti del vertice Enasarco</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://www.economymag.it/economy/2020/06/04/news/loms-riabilita-la-clorochina-la-stroncatura-era-una-bufala-16736/"><img alt="L&rsquo;Oms riabilita la clorochinaLa stroncatura era una bufala" title="L&rsquo;Oms riabilita la clorochinaLa stroncatura era una bufala" src="https://www.investiremag.it/resizer/80/80/true/ricerca_scientifica-1585901234435.jpeg--.jpeg?1585901237000" /></a></div>
            <p class="titolo"><a href="https://www.economymag.it/economy/2020/06/04/news/loms-riabilita-la-clorochina-la-stroncatura-era-una-bufala-16736/">L’Oms riabilita la clorochina<br />La stroncatura era una bufala</a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="https://www.investiremag.it/investire/2020/06/03/news/cosa-abbiamo-imparato-dal-bear-market-piu-breve-della-storia-16622/"><img alt="Cosa abbiamo imparato dal bear market pi&ugrave; breve della storia" title="Cosa abbiamo imparato dal bear market pi&ugrave; breve della storia" src="https://www.investiremag.it/resizer/80/80/true/orso-1591170660365.jpg--.jpg?1591170664000" /></a></div>
            <p class="titolo"><a href="https://www.investiremag.it/investire/2020/06/03/news/cosa-abbiamo-imparato-dal-bear-market-piu-breve-della-storia-16622/">Cosa abbiamo imparato dal bear market pi&ugrave; breve della storia</a></p>
            </div><script type="text/javascript">var divs=$('#f6c9521b-f3ce-486e-89f8-66e2665668a6 .cont > .box');for(var i = 0; i < divs.length; i+=4) { divs.slice(i, i+4).wrapAll('<div class="schermata"></div>'); } var divs=$('#f6c9521b-f3ce-486e-89f8-66e2665668a6 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=4) { divs.slice(i, i+4).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
                    
        
        
      
      
      	
                    
        
        
      
      
      	
                    
        
        
      
      
      	
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_5_300x250 " format="rectangle_5_300x250" ><a rel="nofollow" href="https://www.investiremag.it/clickhere.jsp?id=198&mode=adv&l=https%3A%2F%2Fwww.italpress.com"  onclick="window.open(this.href); return false;"  ><img src='upload/1569231277032.gif' alt='' /><script type="text/javascript">incrementAdvImpression(198);</script>
</a></div>
      
      
      	

                </div>
                <div class="spacer t_70 vc_fixed_marker"></div>
        
                <div class="col-xs-12">
                    
        
        
      
      
      
                    

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\r\n            <div class=\"articoli_correlati vc_article_related_tag vc_txt_m vc_theme_default vc_slider box_f1b44313-60c0-4115-81d1-8ca0781b59d1\" style=\"visibility:hidden\">\r\n                <aside>\r\n                <p class=\"occhiello_titolo\">Correlati<\/p>\r\n                \r\n                <div class=\"cont_anteprima_correlati\">\r\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"cont\"><div class=\"foto\"><a href=\"https://www.investiremag.it/investire/2020/06/04/news/ruggiu-deutsche-bank-giovani-cf-un-futuro-da-banchieri-del-territorio-16715/\"><img alt=\"Ruggiu video\" title=\"Ruggiu video\" src=\"https://www.investiremag.it/resizer/365/205/true/Ruggiu_a_Sos_Investire-1591263004121.jpg--.jpg?1591263004000\" /><\/a><\/div><\/div><div class=\"cont2\"><p class=\"occhiello\">Sos Investire: la video-puntata del 3 giugno<\/p><h2 class=\"titolo\"><a href=\"https://www.investiremag.it/investire/2020/06/04/news/ruggiu-deutsche-bank-giovani-cf-un-futuro-da-banchieri-del-territorio-16715/\">Ruggiu (Deutsche Bank): &quot;Giovani cf, un futuro da banchieri <br />del territorio&quot;<\/a><\/h2><div class=\"cont3\"><p class=\"data\">04.06.2020<\/p><\/div><\/div><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"cont\"><div class=\"foto\"><a href=\"https://www.investiremag.it/investire/2020/06/03/news/deutsche-bank-fa-una-nuova-area-di-consulenza-per-famiglie-e-imprese-16656/\"><img alt=\"Deutsche Bank FA, una nuova area di consulenza per famiglie e imprese\" title=\"Deutsche Bank FA, una nuova area di consulenza per famiglie e imprese\" src=\"https://www.investiremag.it/resizer/365/205/true/1558944904889_1579608634.jpg--.jpg?1579608634000\" /><\/a><\/div><\/div><div class=\"cont2\"><p class=\"occhiello\">ingressi<\/p><h2 class=\"titolo\"><a href=\"https://www.investiremag.it/investire/2020/06/03/news/deutsche-bank-fa-una-nuova-area-di-consulenza-per-famiglie-e-imprese-16656/\">Deutsche Bank FA, una nuova <br />area di consulenza per famiglie <br />e imprese<\/a><\/h2><div class=\"cont3\"><p class=\"data\">03.06.2020<\/p><\/div><\/div><\/article><\/div>  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"cont\"><div class=\"foto\"><a href=\"https://www.investiremag.it/consulenza/2020/06/01/news/ruggiu-deutsche-bank-oggi-ospite-di-sos-investire-16573/\"><img alt=\"Silvio Ruggiu,  head of advisory clients di Deutsche Bank\" title=\"Silvio Ruggiu,  head of advisory clients di Deutsche Bank\" src=\"https://www.investiremag.it/resizer/365/205/true/Silvio_Ruggiu_new-1591169798553.jpg--.jpg?1591169799000\" /><\/a><\/div><\/div><div class=\"cont2\"><p class=\"occhiello\">l'intervistato del giorno<\/p><h2 class=\"titolo\"><a href=\"https://www.investiremag.it/consulenza/2020/06/01/news/ruggiu-deutsche-bank-oggi-ospite-di-sos-investire-16573/\">Ruggiu (Deutsche Bank) oggi ospite di Sos Investire<\/a><\/h2><div class=\"cont3\"><p class=\"data\">01.06.2020<\/p><\/div><\/div><\/article><\/div><\/div><\/div><\/div>\r\n                \r\n                <div class=\"punti_slide\"><\/div>\r\n                <\/aside>                \r\n            <\/div>\r\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_f1b44313-60c0-4115-81d1-8ca0781b59d1').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->

    
        <div class="row">
            

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_next_article vc_txt_xl vc_theme_default" id="box_a174d434-9e10-478e-b38d-84d5ed956315">
            
                <p class="occhiello_titolo">Articolo successivo
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_investire   pos1 articolo investire Investire">
                                <article>
                                <div class="cont_foto"><a href="https://www.investiremag.it/investire/2020/06/09/news/zavatti-e-il-nuovo-vice-direttore-generale-di-banca-euromobiliare-17010/"><img alt="Zavatti &egrave; il nuovo vice direttore generale di Banca Euromobiliare" title="Zavatti &egrave; il nuovo vice direttore generale di Banca Euromobiliare" src="https://www.investiremag.it/resizer/1600/445/true/Matteo_Benetti_-__direttore_generale_Banca_Euromobiliare-1574946909786_1574946931.jpg--.jpg?1574946931000" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="https://www.investiremag.it/investire/2020/06/09/news/zavatti-e-il-nuovo-vice-direttore-generale-di-banca-euromobiliare-17010/">Zavatti &egrave; il nuovo vice direttore generale di Banca Euromobiliare</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a174d434-9e10-478e-b38d-84d5ed956315.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
        
        </div>
    </div>
</div>

<link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/inv_footer_css.jsp?v=1576071396000" /><div class="container-fluid vc_shadow_box_reverse vc_z3 vc_bg_white">
    <div class="row">
        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    

    <div class="logo vc_logo_footer">
        <a href="https://www.investiremag.it/">
          <img  style="width: 160px;"  alt=" Investire " title=" Investire " src="images/logos/16/logo_colored.jpg?v=1548423909000" />
        </a>
    </div>

                    
        
    

        
                    <div class="menu vc_secondary_menu_footer vc_hidden_print" id="box_bdd3ae51-21ec-4f4c-9809-85f35c127355">
                    <ul class="menu_1">
<li class="rss sezione_225 sezione">
<a  href="https://www.investiremag.it/sezioni/225/rss"  ><span>Rss</span></a>
</li>
<li class="privacy-policy sezione_226 pagina-bianca">
<a  href="https://www.investiremag.it/sezioni/226/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="cookies-policy sezione_109 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
</ul>

                    </div>
    



                    

<div class="copyright ">
        
         <p>Economy Group srl - Piazza Borromeo 1 - 20123 Milano</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-->

    <script type="text/javascript" src="https://www.investiremag.it/js/jquery.sharrre.min.js?v=1572263982000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.investiremag.it/js/confirm/jquery.confirm.css?v=1572263983000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.investiremag.it/js/fancybox/source/jquery.fancybox.css?v=1572263992000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=17018" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
        
        
      
      
      
        <script>
var element = document.querySelector('body');
var style = getComputedStyle(element);

if ( style.background.includes("upload/1574020342386.jpg") ) {
	document.write('<S'+'CRIPT language="JavaScript1.1" SRC="https://ad.doubleclick.net/ddm/trackimpj/N3308.3119317ECONOMYMAG.IT/B23524083.260655079;dc_trk_aid=456424651;dc_trk_cid=124647332;ord=%n;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?"></SCRIP'+'T>')
}
console.log(style.background.includes("upload/1574020342386.jpg"));
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99225371-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99225371-2');
</script>
</body>
</html> 