

<!DOCTYPE html>
<html>
    <head>
        <title>Chi sar&agrave; il vincitore del Green Deal europeo? - Investire</title>
<meta name="description" content="&quot;Il 30% della spesa complessiva del Recovery Fund sar&agrave; destinato agli investimenti verdi e alla lotta al cambiamento climatico&quot;.&nbsp;Il commen..." />
<meta name="Keywords" content="Randeep Somel M&G Investments,Green Deal" />
<meta name="news_keywords" content="Randeep Somel M&G Investments,Green Deal" />
<meta name="sections" content=" Investire ,Commenti" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_16.ico?v=1549023456000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_16.ico?v=1549023456000" type="image/x-icon" />

<base href="https://www.investiremag.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Chi sar&agrave; il vincitore del Green Deal europeo?"      >
<meta property="og:description" content="&quot;Il 30% della spesa complessiva del Recovery Fund sar&agrave; destinato agli investimenti verdi e alla lotta al cambiamento climatico&quot;.&nbsp;Il commento di Randeep Somel">
<meta property="og:image" content="https://www.investiremag.it/resizer/600/315/true/ue_green-1579785367555.jpeg--chi_sara_il_vincitore_del_green_deal_europeo_.jpeg?1579785371000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.investiremag.it/investire/2020/07/30/news/chi-sara-il-vincitore-del-green-deal-europeo-19638/">
<meta property="fb:app_id" content="647863462325975">
<meta property="twitter:title" content="Chi sar&agrave; il vincitore del Green Deal europeo?">
<meta property="twitter:description" content="&quot;Il 30% della spesa complessiva del Recovery Fund sar&agrave; destinato agli investimenti verdi e alla lotta al cambiamento climatico&quot;.&nbsp;Il commento di Randeep Somel">
<meta property="twitter:url" content="https://www.investiremag.it/investire/2020/07/30/news/chi-sara-il-vincitore-del-green-deal-europeo-19638/">
<meta property="twitter:image" content="https://www.investiremag.it/resizer/600/315/true/ue_green-1579785367555.jpeg--chi_sara_il_vincitore_del_green_deal_europeo_.jpeg?1579785371000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.investiremag.it/resizer/600/315/true/ue_green-1579785367555.jpeg--chi_sara_il_vincitore_del_green_deal_europeo_.jpeg?1579785371000" />
<meta itemprop="url" content="https://www.investiremag.it/investire/2020/07/30/news/chi-sara-il-vincitore-del-green-deal-europeo-19638/" />
<meta name="google-site-verification" content="googlea4da44d44032d353.html" />
<link rel="canonical" href="https://www.investiremag.it/investire/2020/07/30/news/chi-sara-il-vincitore-del-green-deal-europeo-19638/" /><meta property="articleID" content="19638">
    <meta property="datePublished" content="2020-07-30T06:50:23Z">

        
<script type="application/ld+json">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</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/ie.css?v=1517502051000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/ie_8.css?v=1517502051000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/ie_9.css?v=1517502051000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 16;
virtualcmsPageInfo.domainId = 12;
virtualcmsPageInfo.channelName = 'Investire';
virtualcmsPageInfo.sectionId = 160;
virtualcmsPageInfo.sectionName = ' Investire ';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Investire';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.investiremag.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Chi sar\u00E0 il vincitore del Green Deal europeo?';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-07-30 08:50';
virtualcmsPageInfo.article.author = 'Redazione Web';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.investiremag.it/investire/2020/07/30/news/chi-sara-il-vincitore-del-green-deal-europeo-19638/';

</script>
<script type="text/javascript" src="https://www.investiremag.it/js/datepicker_localization.jsp?v=1572263982000" ></script>
<script type="text/javascript" src="https://www.investiremag.it/js/events_handler.js?v=1572263981000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Ubuntu:300,400,500" rel="stylesheet">




<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<!-- Publy site tag -->
<script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Publy GDPR tag-->
<script type='text/javascript'>window.__cmp={config: {globalVendorListLocation: 'https://vendorlist.consensu.org/vendorlist.json',globalExtraIabVendorListLocation: '//scripts.publy.net/cmp/extraiabvendorlist.json',storeConsentGlobally: false,storePublisherData: false,forceLocale: 'it',scrollToAccept:true,obfuscateContent:false,bannerSize:'normal',buttonPos:'LB',bannerPos:'top',logging: false}}</script>
<script type='text/javascript' src='//scripts.publy.net/cmp/cmp.complete.bundle_latest.js'></script>


<!-- End Publy site tag -->


<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.investiremag.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.investiremag.it/articolo.jsp?idarticolo=19638&amp=false';
      var fb_appId = '647863462325975';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.investiremag.it/articolo.jsp?idarticolo=19638&amp=false';
    </script>
    <script type="text/javascript" src="https://www.investiremag.it/js/social_login/facebook.js?v=1572263987000" ></script>
    <script type="text/javascript" src="https://www.investiremag.it/js/social_login/google.js?v=1572263987000" ></script>
    <script type="text/javascript" src="https://www.investiremag.it/js/social_login/linkedin.js?v=1572263987000" ></script>
    <script type="text/javascript" src="https://www.investiremag.it/js/social_login/functions.js?v=1572263987000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.investiremag.it/css/style_site.css?v=1549292114000" rel="stylesheet" type="text/css" />        
          <link href="https://www.investiremag.it/css/style_site_16.css?v=1568627826000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.investiremag.it/css/inv_article_css.jsp?v=1591792061000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/print.css?v=1550582499000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-99225371-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="investire macrosection_investire section_investire_magazine ">



        
        
                  <script type="text/javascript">
                      $('body').addClass('background');
                      //$('body').children(":first").css('z-index','2').css('position','relative');
                      $('.container').css('z-index','2').css('position','relative');
                      //contentw=$('body').children(":first").width();
                      contentw=$('.container').width();
                      $('body').prepend('<div class="bgbanner" id="bgtop"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgleft"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgright"></div>');         
                      $('#bgtop').css('width','100%').css('height','1px');
                      $('#bgleft').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('left','0').css('z-index','1');
                      $('#bgright').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('right','0').css('z-index','1');
                      bgurl=$("<img src='upload/1596046096925.jpg' alt='' />").attr('src');
                      $('body').css('background','url('+bgurl+') no-repeat center 0 fixed');
                      
                      $('.bgbanner').bind('click', function(){
                        
                          window.open('https://www.investiremag.it/clickhere.jsp?id=400&mode=adv&l=https%3A%2F%2Fgroup.intesasanpaolo.com%2Fit%2Fsezione-editoriale%2Fubi-banca-intesa-sanpaolo-news%3Futm_campaign%3Dubi_fase2%26utm_source%3Deconomymag%26utm_medium%3DSkin_CPM%26utm_content%3DDisplayAwareness%26utm_term%3Deconomymag_Skin_CPM_ubi_fase2_','','');
                        
                        $('.bgbanner').css('cursor','pointer');
                      });
                      
                      incrementAdvImpression(400);
                  </script>
                  
      
      
      

        
        
      
      
      


<link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/inv_header_css.jsp?v=1591371012000" /><div class="container-fluid vc_z10 vc_bg_white85 vc_shadow_box vc_navbar_fixed vc_hidden_print" data-spy="affix" data-offset-top="40">
    <div class="row">
        <div class="container vc_pos_unset">
            <div class="row">
                <div class="col-xs-3 vc_pr_0">
                    

    

    <div class="logo vc_logo">
        <a href="https://www.investiremag.it/">
          <img  style="width: 200px;"  alt=" Investire " title=" Investire " src="images/logos/16/logo_colored.jpg?v=1548423909000" />
        </a>
    </div>
    



                    
                </div><!--col-xs-3-->
                <div class="col-xs-9 vc_pos_unset vc_z8"> <!--preset's order reversed for the float:right-->
                    <div class="vc_cont_main_menu">
   <a href="javascript:void(0)" class="opening">SEZIONI</a>
</div>


    <div class="vc_cont_menu_fixed"> 
        <div class="container">
            <div class="row vc_bb_grey">
                <div class="col-xs-11">
                    

    

    <div class="logo vc_logo">
        <a href="https://www.investiremag.it/">
          <img  style="width: 200px;"  alt=" Investire " title=" Investire " src="images/logos/16/logo_colored.jpg?v=1548423909000" />
        </a>
    </div>
    



                </div>    
                <div class="col-xs-1 pull-right">
                    <div class="vc_cont_close">
    <a href="javascript:void(0)" class="vc_close"></a>
</div>
                </div>    
            </div>    
            <div class="row">
                <div class="spacer t_140 vc_t_70_skin"></div>
                <div class="col-xs-9">
                    
        
                    <div class="menu vc_main_menu_fixed null" id="box_7249dfc4-4031-4621-935a-fe79d97ec23f">
                    <ul class="menu_1">
<li class="consulenza sezione_262 sezione">
<a  href="https://www.investiremag.it/sezioni/262/consulenza"  ><span>Consulenza</span></a>
</li>
<li class="asset-management---insurance sezione_228 sezione">
<a  href="https://www.investiremag.it/sezioni/228/asset-management"  ><span>Asset Management &amp; Insurance</span></a>
</li>
<li class="mercati sezione_238 sezione">
<a  href="https://www.investiremag.it/sezioni/238/mercati"  ><span>Mercati</span></a>
</li>
<li class="banche-credito sezione_242 sezione">
<a  href="https://www.investiremag.it/sezioni/242/banche-credito"  ><span>Banche&amp;credito</span></a>
</li>
<li class="real-estate sezione_247 sezione">
<a  href="https://www.investiremag.it/sezioni/247/real-estate"  ><span>Real estate</span></a>
</li>
<li class="private-debt-equity sezione_252 sezione">
<a  href="https://www.investiremag.it/sezioni/252/private-debt-equity"  ><span>Private debt&amp;equity</span></a>
</li>
<li class="beni-rifugio sezione_257 sezione">
<a  href="https://www.investiremag.it/sezioni/257/beni-rifugio"  ><span>Beni rifugio</span></a>
</li>
<li class="finanza-etica-e-sostenibilita- sezione_310 sezione">
<a  href="https://www.investiremag.it/sezioni/310/finanza-etica-e-sostenibilita"  ><span>Finanza Etica e Sostenibilit&agrave; </span></a>
</li>
<li class="video sezione_261 sezione">
<a  href="https://www.investiremag.it/sezioni/261/video"  ><span>Video</span></a>
</li>
</ul>

                    </div>
    
                </div><!--col-xs-8-->
                <div class="col-xs-3">
                    
                    <div class="row">
                        <div class="col-xs-12 vc_cont_social_fixed">
                            
                            
                            
                            
                        </div><!--col-xs-12-->
                    </div><!--row-->
                    <div class="spacer t_50"></div>
                    
                    
                </div><!--col-xs-4-->
            </div><!--row-->
        </div><!--container-->
    </div><!--vc_cont_menu_fixed-->

<script type="text/javascript">
    $(document).ready(function() {
        $('.opening').click(function() {
                $('.vc_cont_menu_fixed, .vc_cont_close').slideToggle('fast');
                return false;
        });
    
        $(".vc_close").click(function(){
            $(".vc_cont_menu_fixed, .vc_cont_close").slideToggle("slow", function(){
                return false;
            });
        });
    });
</script>
                    
<script id="vc_user_controls_logged-3cbe66d8-a4c3-4d31-8f83-b6ae7061720c" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=16">
          Modifica dati
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-3cbe66d8-a4c3-4d31-8f83-b6ae7061720c" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-3cbe66d8-a4c3-4d31-8f83-b6ae7061720c"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-3cbe66d8-a4c3-4d31-8f83-b6ae7061720c');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-3cbe66d8-a4c3-4d31-8f83-b6ae7061720c').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-3cbe66d8-a4c3-4d31-8f83-b6ae7061720c').html());
      }
    }
  });
</script>


                    
<div class="cerca vc_search null" id="cerca906cd789-14e4-4716-859a-5c4967489daa" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="16" />
            
            <input type="hidden" name="idcanalericerca" value="16" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca906cd789-14e4-4716-859a-5c4967489daa input[name="q"]').example('Cosa stai cercando?');
      
      $('#cerca906cd789-14e4-4716-859a-5c4967489daa form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca906cd789-14e4-4716-859a-5c4967489daa input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
$(document).ready(function() {
    
    var lg_mq = window.matchMedia( "(min-width: 1200px)");
    var md_mq = window.matchMedia( "(min-width: 992px) and (max-width: 1199px)");
    var sm_mq = window.matchMedia( "(min-width: 768px) and (max-width: 991px)");
    var xs_mq = window.matchMedia( "(max-width: 767px)");
    var widthBar;
    
    //if the viewport match with > 1200px
    if(lg_mq.matches){
        widthBar = "100vw";
    }
    
    //if the viewport match with > 992px
    if(md_mq.matches){
        widthBar = "1140px";
    }
    
    //if the viewport match with > 768px
    if(sm_mq.matches){
        //widthBar = "500px";
        widthBar = "1140px";
    }
    
    //if the viewport match with < 767px
    if(xs_mq.matches){
        widthBar = "100%";
    }
    
    // resize the search bar on windows resize
    $(window).on("resize",function(){
        lg_mq = window.matchMedia( "(min-width: 1200px)");
        md_mq = window.matchMedia( "(min-width: 992px) and (max-width: 1199px)");
        sm_mq = window.matchMedia( "(min-width: 768px) and (max-width: 991px)");
        xs_mq = window.matchMedia( "(max-width: 767px)");

        //if the viewport match with > 1200px
        if(lg_mq.matches){
            widthBar = "100vw";
        }
        
        //if the viewport match with > 992px
        if(md_mq.matches){
            widthBar = "100vw";
        }
        
        //if the viewport match with > 768px
        if(sm_mq.matches){
            //widthBar = "500px";
            widthBar = "100%";
        }
        
        //if the viewport match with < 767px
        if(xs_mq.matches){
            widthBar = "100%";
        }
    });

    
    $('<div class="icon_ricerca"></div>').insertBefore('.vc_search form');
   // $(".vc_search .cerca_campo_text input").val("");
    
    
    $('.cerca.vc_search .occhiello_titolo').on("click",function() {
        
        var parent = $(this);
        
        $(this).toggleClass("open");

        
        // desktop version
        if(! xs_mq.matches){
        
            if( !parent.hasClass('closesearch') ){
            
                $('.vc_search form').show().animate({
                    width: widthBar
                }, 400, function() {
                    
                    parent.addClass('closesearch');
                    
                  
                });
            
            } else {
                
                $('.vc_search form').show().animate({
                    width: "0px",
                    opacity: "hide"
                }, 400, function() {
                    
                    parent.removeClass('closesearch');
                  
                }).hide(100);
                
                
                
            }
            
        } else {
        
            // mobile version

            $('.vc_search form').show();
            // $(".vc_search .cerca_campo_text input").focus();
            
             // close the bar when focus out
            $(".vc_search .cerca_campo_text input").focusout(function() {
        
                setTimeout(function() {
                    
                    $(this).removeClass("open");
                    
                    $(".vc_search form").hide();
                    
                }, 500);
                
                
                return false;
            });
            
        }
    });
    return false;
    
});
    
</script>
                    <div class="cont_dynamic_button vc_social_button_icon_linkedin linkedin null" >
            
            <a href="https://www.linkedin.com/company/investiremag" class="fa fa-linkedin" title="Pagina linkedin" target="_blank"></a>
        </div><!-- CACHED -->

                    <div class="vc_social_youtube">
    <div class="cont_dynamic_button vc_social_button_icon_youtube youtube null" >
            
            <a href="https://www.youtube.com/channel/UC5mm6wYKhy5DwexQhjs_R_Q" class="fa fa-youtube-play" title="Pagina youtube" target="_blank">Pagina Youtube</a>
        </div><!-- CACHED -->

    <div class="vc_youtube_box">
        <div class="g-ytsubscribe" data-channelid="UC5mm6wYKhy5DwexQhjs_R_Q" data-layout="default" data-count="hidden"></div>
        <script src="https://apis.google.com/js/platform.js"></script>
    </div>
</div>
                    
                    
<div class="vc_social_facebook">
    <div class="cont_dynamic_button vc_social_button_icon_facebook facebook null" >
            
            <a href="https://www.facebook.com/Investiremag.it/" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
        </div><!-- CACHED -->

    <div class="vc_facebook_box">
        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FInvestiremagit-362051104436195%2F&tabs&width=340&height=180&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=true&appId" width="340" height="180" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
    </div>
</div>
                    
                    <div class="cont_dynamic_button vc_header_button_abbonati vc_hidden_print null" >
            
            <a href="https://edicola.investiremag.it/economy/newsstand/title/investire"  target="_blank">ABBONATI</a>
        </div><!-- CACHED -->


                    
        
        <div data-render="true"  class="bannervcms banner_manchette_175x65 " format="manchette_175x65" ><a rel="nofollow" href="https://www.investiremag.it/clickhere.jsp?id=353&mode=adv&l=https%3A%2F%2Fwww.investiremag.it%2Fricerca%3Fq%3Dsos%2Binvestire%26idcanale%3D16%26idcanalericerca%3D16%26sortElement%3Ddata_pubblicazione%2Ctrue%26page%3D1"  onclick="window.open(this.href); return false;"  ><img src='upload/1591606687402.png' alt='' /><script type="text/javascript">incrementAdvImpression(353);</script>
</a></div>
      
      
      
                </div><!--col-xs-8-->
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->

        
        
      
      
      

<script>
    /*add adv_search*/
    (function(){
        if (document.querySelector('body.drag_and_drop')) {
        	console.log('true')
        } else {
        	var banner = document.querySelector('.banner_adv_search');
            var formSearch = document.querySelector('.vc_search form');
            if (banner !== undefined && banner !== null && formSearch !== undefined && formSearch !== null) {
                formSearch.append(banner);
                banner.style.display = "block";
            }
        }
    })();
</script>


<div class="container-fluid">
    <div class="row">
        
<div class="breadcrumbs_orizzontale vc_breadcrumbs vc_shadow_box vc_hidden_print">
    <ul>  
              <li>ultime notizie da</li>
                        <li> </li><li class="sezione_attiva sezione_160 -investire-"><a href="https://www.investiremag.it/"> Investire </a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
    </div><!--row-->
</div><!--container-fluid-->

<div class="spacer t_30"></div>                

        <script id="858bf17e-cb72-444d-8077-f1e13de65db9" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_masthead_970x250 \" format=\"masthead_970x250\" ><!-- Publy Ad Management Javascript Tag - Generated with Revive Adserver v5.0.4 -->\r\n<script type='text/javascript'><!--//<![CDATA[\r\n   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');\r\n   var m3_r = Math.floor(Math.random()*99999999999);\r\n   if (!document.MAX_used) document.MAX_used = ',';\r\n   document.write (\"<scr\"+\"ipt type='text/javascript' src='\"+m3_u);\r\n   document.write (\"?zoneid=17723\");\r\n   document.write ('&amp;cb=' + m3_r);\r\n   if (document.MAX_used != ',') document.write (\"&amp;exclude=\" + document.MAX_used);\r\n   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));\r\n   document.write (\"&amp;loc=\" + escape(window.location));\r\n   if (document.referrer) document.write (\"&amp;referer=\" + escape(document.referrer));\r\n   if (document.context) document.write (\"&context=\" + escape(document.context));\r\n   if (document.mmm_fo) document.write (\"&amp;mmm_fo=1\");\r\n   document.write (\"'><\\/scr\"+\"ipt>\");\r\n//]]>--><\/script><script type=\"text/javascript\">incrementAdvImpression(357);<\/script>\n<\/div>\r\n      "};
      
        if(hasAcceptedCookie('publy-advertiser')){
            document.write(banner.html);
        }
        $('#858bf17e-cb72-444d-8077-f1e13de65db9').remove()
    </script>
      
      

<div class="spacer t_30"></div>                


        <div class="container">
            <div class="row">
                <div class="col-xs-8 vc_col_12_print">
                    


    <div class="vc_article_header vc_theme_article vc_article">
    <p class="occhiello_articolo">scenari | m&g i.</p><h1 itemprop="headline name" class="titolo_articolo titolo">Chi sar&agrave; il vincitore del Green Deal europeo?</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">"Il 30% della spesa complessiva del Recovery Fund sarà destinato agli investimenti verdi e alla lotta al cambiamento climatico". Il commento di Randeep Somel</h2>
    </div>  





    <div class="vc_article_multimedia">
    
            <div class="multimedia articolo" id="multimedia_24f74339-d039-45b4-bef9-56335c3ca4ec">                
            <meta itemprop="thumbnailUrl" content="https://www.investiremag.it/resizer/730/450/true/ue_green-1579785367555.jpeg--i_green_bond__la_nuova_era_del_mercato_obbligazionario.jpeg?1579785371000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="I green bond, la nuova era del mercato obbligazionario" src="resizer/730/450/true/ue_green-1579785367555.jpeg--i_green_bond__la_nuova_era_del_mercato_obbligazionario.jpeg?1579785371000" alt="I green bond, la nuova era del mercato obbligazionario" height="450" width="730" />
                        
                    </div>
                </div>
    </div>  





<!--col-xs-12 col-sm-12 col-md-8 col-lg-8 col-md-offset-2 col-lg-offset-2-->

                    
        
        
      
      
      
            
                    <div class="col-xs-1">
                        <div class="row">
                            

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed vc_hidden_print">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_pinterest_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 19638 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script>
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    //if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
      //  }
    });
    })
</script>
                        </div>
                    </div>
                    <div class="col-xs-11 vc_col_12_print">
                        <div class="vc_cont_article_body null">
    





    


    <div class="vc_article_body vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>&quot;I leader europei hanno concordato in linea di principio su un <strong>Recovery Fund</strong> da 750 miliardi di euro, con l’obiettivo di supportare l’economia europea nell’uscita dalla recessione indotta dal Covid-19&quot;.&nbsp;Il commento di <strong>Randeep Somel</strong>, associate portfolio manager di <strong>M&amp;G Investments</strong>.</p> 
<p><strong>Il “Green Deal”</strong> europeo come strategia di recupero per l’UE include:</p> 
<ul> 
 <li>Una massiccia ondata di rinnovamento di edifici e infrastrutture e un'economia pi&ugrave; circolare, che porti posti di lavoro a livello locale;</li> 
 <li>Progetti per lo sviluppo di energie rinnovabili, in particolare eolica e solare, nonch&eacute; il via in Europa all'economia pulita basata sull'idrogeno;</li> 
 <li>Trasporti e logistica pi&ugrave; puliti, compresa l'installazione di un milione di punti di ricarica per i veicoli elettrici, un impulso agli spostamenti su rotaia e alla mobilit&agrave; pulita nelle citt&agrave; e nelle regioni;</li> 
 <li>Il rafforzamento del Just Transition Fund per sostenere la riqualificazione, supportando le imprese nella creazione di nuove opportunit&agrave; economiche.</li> 
</ul> 
<p><img src="https://www.investiremag.it/upload/M&amp;G_Randeep_Somel-1596091575541.jpg" alt="" width="400" height="266" style="float: left;" />Il programma sar&agrave; finanziato mediante l'emissione, per la prima volta, di prestiti congiunti a livello europeo. Il debito di nuova emissione sar&agrave; rimborsato entro il 2058 attraverso il bilancio dell’UE, che includer&agrave; l’introduzione a livello comunitario di nuove imposte, tra cui: una tassa sui rifiuti in plastica non riciclata a partire da gennaio 2021, un meccanismo di aggiustamento dei livelli di carbonio e un’imposta digitale a partire da gennaio 2023, nonch&eacute; la possibile estensione del sistema di scambio di quote di emissioni nei settori aereo e marittimo.</p> 
<p>Il 30% della spesa complessiva sar&agrave; destinato agli investimenti verdi e alla lotta al cambiamento climatico. Oltre a concordare sul pacchetto di ripresa, l'Unione ha anche messo a punto il quadro del proprio bilancio fino al 2027.</p> 
<p>Si tratta di 1.000 miliardi di euro di spesa e costituisce il pi&ugrave; grande pacchetto di stimolo verde della storia. Tutte le spese dovranno essere coerenti con gli obiettivi dell'accordo di Parigi dell'ONU per la riduzione dei gas serra, ove possibile.</p> 
<p>Per quanto riguarda la distribuzione dei fondi tra i paesi, Italia, Spagna, Polonia, Grecia e Francia faranno la parte del leone. I governi nazionali decideranno come spendere i propri fondi, seppur con la supervisione dell'Unione Europea, al fine di garantire che siano spesi correttamente.</p> 
<p>In termini di settori, l'attenzione si concentrer&agrave; sulle societ&agrave; in grado di provvedere all’efficientamento degli edifici, all'economia circolare, all'adozione di veicoli elettrici e alla transizione verso le energie rinnovabili.</p> 
<p>L'investimento in tecnologie chiave per la transizione verso l'energia pulita, come le tecnologie per le rinnovabili e l'immagazzinamento dell'energia, l'idrogeno pulito, le batterie e le infrastrutture per l'energia sostenibile, andr&agrave; a vantaggio dei produttori europei di energie rinnovabili e delle aziende di utility con focus sulle rinnovabili.</p> 
<p>Per quanto riguarda le aziende automobilistiche, i primi investitori in veicoli elettrici beneficeranno del focus sull’accelerazione della produzione e diffusione di veicoli sostenibili, nonch&eacute; di carburanti alternativi - probabilmente sostenuti da sussidi per i veicoli elettrici a batteria.</p> 
<p>L'idrogeno sar&agrave; la chiave per allontanarsi dai motori a combustione nei veicoli di lungo raggio, dove la tecnologia delle batterie elettriche rimarr&agrave; probabilmente non competitiva nel breve termine. Le societ&agrave; che producono gas industriale hanno investito nella produzione e nelle infrastrutture necessarie per il passaggio all'idrogeno, come le stazioni di rifornimento di idrogeno (a livello globale) e investimenti in iniziative per il dispiegamento di una flotta di veicoli a idrogeno.</p> 
<p>Anche l'efficientamento degli edifici &egrave; una parte fondamentale del Recovery Plan. Ci&ograve; dovrebbe comportare effetti positivi per i produttori di isolamento degli edifici. In quest’ottica, molto probabilmente un'ondata di ristrutturazione di immobili e infrastrutture sar&agrave; prioritaria.</p> 
<p>Inoltre, l'attenzione nei confronti dell'economia circolare e della tassa sui rifiuti in plastica non riciclata a partire dal gennaio 2021 dovrebbero fornire supporto alle aziende di gestione dei rifiuti orientate al riciclaggio.</p> 
<p>Ulteriori dettagli restano ancora da tracciare, ma la Commissione europea sta redigendo la legislazione che arriver&agrave; poi al Parlamento dell'UE per l’approvazione e, in alcuni casi, anche i parlamenti nazionali saranno chiamati a dare il proprio consenso.</p> 
<p>Nel pi&ugrave; lungo termine, sia il Recovery Fund sia il budget a lungo termine saranno di grande supporto alle societ&agrave; europee che si concentrano sulla sostenibilit&agrave; – in particolare sui cambiamenti climatici – e, mentre i paesi europei si trovano spesso in pole position per quanto riguarda gli sforzi globali in materia di sostenibilit&agrave;, altre nazioni tendono a restare indietro.</p>
                  </div>
    </div>  


</div><!--vc_cont_article_body-->
                        
        <script id="db349d20-3460-4155-b5b8-d8a113e11bba" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_native_730x300 \" format=\"native_730x300\" ><!-- Publy Ad Management Javascript Tag - Generated with Revive Adserver v5.0.4 -->\r\n<script type='text/javascript'><!--//<![CDATA[\r\n   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');\r\n   var m3_r = Math.floor(Math.random()*99999999999);\r\n   if (!document.MAX_used) document.MAX_used = ',';\r\n   document.write (\"<scr\"+\"ipt type='text/javascript' src='\"+m3_u);\r\n   document.write (\"?zoneid=19817\");\r\n   document.write ('&amp;cb=' + m3_r);\r\n   if (document.MAX_used != ',') document.write (\"&amp;exclude=\" + document.MAX_used);\r\n   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));\r\n   document.write (\"&amp;loc=\" + escape(window.location));\r\n   if (document.referrer) document.write (\"&amp;referer=\" + escape(document.referrer));\r\n   if (document.context) document.write (\"&context=\" + escape(document.context));\r\n   if (document.mmm_fo) document.write (\"&amp;mmm_fo=1\");\r\n   document.write (\"'><\\/scr\"+\"ipt>\");\r\n//]]>--><\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(361);<\/script>\n<\/div>\r\n      "};
      
        if(hasAcceptedCookie('sharethis')){
            document.write(banner.html);
        }
        $('#db349d20-3460-4155-b5b8-d8a113e11bba').remove()
    </script>
      
      
                        <div class="spacer t_70"></div>
                        <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Economy</p>
        </div>
        <form name="" method="post" action="/investire/2020/07/30/news/chi-sara-il-vincitore-del-green-deal-europeo-19638/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
    

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="19638" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/www.investiremag.it\/investire\/2020\/07\/30\/news\/chi-sara-il-vincitore-del-green-deal-europeo-19638\/';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="639" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
                    </div>
                </div><!--col-xs-8-->
                
                <div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 col-md-offset-1 col-lg-offset-1 vc_hidden_print">
                    
        
        
      
      
      	
                    


    <div class="vc_article_author vc_article vc_theme_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Redazione Web" src="resizer/100/100/true/1523022065035.jpg--.jpg" alt="Redazione Web" height="100" width="100" />
                  </div>
          
                <p class="autore vc_author_with_link">
                  <span class="prefisso_autore"> </span>
                  <a href="autore/redazione-web-10/">Redazione Web</a>
                </p>
              
    </div>  


                    


    <div class="vc_article_date vc_article vc_theme_article">
    <p itemprop="datePublished" class="data_articolo data">30 Luglio 2020</p>
    </div>  


                    

<script type="text/javascript">
   document.write('<div class="tags vc_article_tag vc_article vc_theme_article">');
   document.write('<aside>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=M&amp;G&idcanale=16">M&amp;G</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=c0ommenti&idcanale=16">c0ommenti</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=mercato&idcanale=16">mercato</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>
  
                    
        <script id="5b86194e-4a2d-4fbc-83a5-31aaee34f2df" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250 \" format=\"rectangle_2_300x250\" ><!-- Publy Ad Management Javascript Tag - Generated with Revive Adserver v5.0.4 -->\r\n<script type='text/javascript'><!--//<![CDATA[\r\n   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');\r\n   var m3_r = Math.floor(Math.random()*99999999999);\r\n   if (!document.MAX_used) document.MAX_used = ',';\r\n   document.write (\"<scr\"+\"ipt type='text/javascript' src='\"+m3_u);\r\n   document.write (\"?zoneid=17725\");\r\n   document.write ('&amp;cb=' + m3_r);\r\n   if (document.MAX_used != ',') document.write (\"&amp;exclude=\" + document.MAX_used);\r\n   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));\r\n   document.write (\"&amp;loc=\" + escape(window.location));\r\n   if (document.referrer) document.write (\"&amp;referer=\" + escape(document.referrer));\r\n   if (document.context) document.write (\"&context=\" + escape(document.context));\r\n   if (document.mmm_fo) document.write (\"&amp;mmm_fo=1\");\r\n   document.write (\"'><\\/scr\"+\"ipt>\");\r\n//]]>--><\/script><script type=\"text/javascript\">incrementAdvImpression(356);<\/script>\n<\/div>\r\n      "};
      
        if(hasAcceptedCookie('publy-advertiser')){
            document.write(banner.html);
        }
        $('#5b86194e-4a2d-4fbc-83a5-31aaee34f2df').remove()
    </script>
      
      	
                    
        <script id="387f58d7-8edb-4db3-87df-121fe862d8ab" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_3_300x250 \" format=\"rectangle_3_300x250\" ><!-- Publy Ad Management Javascript Tag - Generated with Revive Adserver v5.0.4 -->\r\n<script type='text/javascript'><!--//<![CDATA[\r\n   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');\r\n   var m3_r = Math.floor(Math.random()*99999999999);\r\n   if (!document.MAX_used) document.MAX_used = ',';\r\n   document.write (\"<scr\"+\"ipt type='text/javascript' src='\"+m3_u);\r\n   document.write (\"?zoneid=17727\");\r\n   document.write ('&amp;cb=' + m3_r);\r\n   if (document.MAX_used != ',') document.write (\"&amp;exclude=\" + document.MAX_used);\r\n   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));\r\n   document.write (\"&amp;loc=\" + escape(window.location));\r\n   if (document.referrer) document.write (\"&amp;referer=\" + escape(document.referrer));\r\n   if (document.context) document.write (\"&context=\" + escape(document.context));\r\n   if (document.mmm_fo) document.write (\"&amp;mmm_fo=1\");\r\n   document.write (\"'><\\/scr\"+\"ipt>\");\r\n//]]>--><\/script><script type=\"text/javascript\">incrementAdvImpression(358);<\/script>\n<\/div>\r\n      "};
      
        if(hasAcceptedCookie('publy-advertiser')){
            document.write(banner.html);
        }
        $('#387f58d7-8edb-4db3-87df-121fe862d8ab').remove()
    </script>
      
      	
                        
    <div class="most_read vc_auto_most_read vc_txt_xs vc_theme_default null" id="5afcacbf-a4c8-4721-8b34-51ce2554407f">
        <div class="cont">
        <p class="occhiello_titolo">I pi&ugrave; letti
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://www.investiremag.it/investire/2020/07/04/news/banca-popolare-di-bari-il-salvataggio-passa-ora-per-le-transazioni-con-gli-azionisti-18372/"><img alt="Banca Popolare di Bari: il salvataggio passa ora per le transazioni con gli azionisti" title="Banca Popolare di Bari: il salvataggio passa ora per le transazioni con gli azionisti" src="https://www.investiremag.it/resizer/80/80/true/1576276815739.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="https://www.investiremag.it/investire/2020/07/04/news/banca-popolare-di-bari-il-salvataggio-passa-ora-per-le-transazioni-con-gli-azionisti-18372/">Banca Popolare di Bari: <br />il salvataggio passa ora per <br />le transazioni con gli azionisti</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://www.investiremag.it/investire/2020/07/23/news/amundi-real-estate-italia-103-milioni-per-un-palazzo-storico-a-milano-19332/"><img alt="Amundi Real Estate Italia Sgr compra un immobile a milano per 103 milioni" title="Amundi Real Estate Italia Sgr compra un immobile a milano per 103 milioni" src="https://www.investiremag.it/resizer/80/80/true/Imagoeconomica_953332-1595504982206.jpg--.jpg?1595504984000" /></a></div>
            <p class="titolo"><a href="https://www.investiremag.it/investire/2020/07/23/news/amundi-real-estate-italia-103-milioni-per-un-palazzo-storico-a-milano-19332/">Amundi Real Estate Italia, 103 milioni per un palazzo storico a Milano</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://www.investiremag.it/investire/2019/11/14/news/azimut-entra-nel-mercato-usa-degli-alternativi-lanciando-azimut-alternative-capital-partners-7261/"><img alt="Azimut entra nel mercato Usa degli alternativi lanciando Azimut Alternative Capital Partners" title="Azimut entra nel mercato Usa degli alternativi lanciando Azimut Alternative Capital Partners" src="https://www.investiremag.it/resizer/80/80/true/1562678799619.jpg--.jpg?1562678799000" /></a></div>
            <p class="titolo"><a href="https://www.investiremag.it/investire/2019/11/14/news/azimut-entra-nel-mercato-usa-degli-alternativi-lanciando-azimut-alternative-capital-partners-7261/">Azimut entra nel mercato Usa degli alternativi lanciando Azimut Alternative Capital Partners</a></p>
            </div><div class="box pos4 gallery"><div class="cont_foto"><a href="https://www.investiremag.it/investire/2020/07/08/gallery/italiane-allestero-sforzi-triplicati-tutti-i-finanziamenti-simest-18344/"><img alt="Italiane all&rsquo;estero, sforzi triplicati: tutti i finanziamenti Simest" title="Italiane all&rsquo;estero, sforzi triplicati: tutti i finanziamenti Simest" src="https://www.investiremag.it/resizer/80/80/true/PSalzano_copia_web-1593786202505.jpg--.jpg?1593786202000" /></a></div>
            <p class="titolo"><a href="https://www.investiremag.it/investire/2020/07/08/gallery/italiane-allestero-sforzi-triplicati-tutti-i-finanziamenti-simest-18344/">Italiane all’estero, sforzi triplicati: tutti i finanziamenti Simest</a></p>
            </div><script type="text/javascript">var divs=$('#5afcacbf-a4c8-4721-8b34-51ce2554407f .cont > .box');for(var i = 0; i < divs.length; i+=4) { divs.slice(i, i+4).wrapAll('<div class="schermata"></div>'); } var divs=$('#5afcacbf-a4c8-4721-8b34-51ce2554407f .cont .schermata > .box');for(var i = 0; i < divs.length; i+=4) { divs.slice(i, i+4).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
                    
        
        
      
      
      	
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_5_300x250 " format="rectangle_5_300x250" ><a rel="nofollow" href="https://www.investiremag.it/clickhere.jsp?id=167&mode=adv&l=https%3A%2F%2Fwww.rsm.global%2Fitaly%2Fit"  onclick="window.open(this.href); return false;"  ><img src='upload/1579703934421.gif' alt='' /><script type="text/javascript">incrementAdvImpression(167);</script>
</a></div>
      
      
      	
                    
        
        
      
      
      	

                </div>
                <div class="spacer t_70 vc_fixed_marker"></div>
        
                <div class="col-xs-12">
                    
        
        
      
      
      
                    

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\r\n            <div class=\"articoli_correlati vc_article_related_tag vc_txt_m vc_theme_default vc_slider box_67a23588-a2d4-4a60-a132-17bea6179695\" style=\"visibility:hidden\">\r\n                <aside>\r\n                <p class=\"occhiello_titolo\">Correlati<\/p>\r\n                \r\n                <div class=\"cont_anteprima_correlati\">\r\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"cont\"><div class=\"foto\"><a href=\"https://www.investiremag.it/investire/2020/07/29/news/puntare-sui-bond-cinesi-come-scalare-la-grande-muraglia-ma-ne-vale-la-pena-19590/\"><img alt=\"Puntare sui bond cinesi come scalare la Grande Muraglia, ma ne vale la pena\" title=\"Puntare sui bond cinesi come scalare la Grande Muraglia, ma ne vale la pena\" src=\"https://www.investiremag.it/resizer/365/205/true/crisi_cina_1-1580730517011.jpeg--.jpeg?1580730520000\" /><\/a><\/div><\/div><div class=\"cont2\"><p class=\"occhiello\">scenari | Neuberger Berman<\/p><h2 class=\"titolo\"><a href=\"https://www.investiremag.it/investire/2020/07/29/news/puntare-sui-bond-cinesi-come-scalare-la-grande-muraglia-ma-ne-vale-la-pena-19590/\">Puntare sui bond cinesi &egrave; come scalare la Grande Muraglia <br />ma ne vale la pena<\/a><\/h2><div class=\"cont3\"><p class=\"data\">29.07.2020<\/p><\/div><\/div><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"cont\"><div class=\"foto\"><a href=\"https://www.investiremag.it/investire/2020/07/29/news/volatilita-in-vista-alleggerire-i-portafogli-e-strategie-long-short-19578/\"><img alt=\"Volatilit&agrave; in vista, alleggerire i portafogli e strategie long-short\" title=\"Volatilit&agrave; in vista, alleggerire i portafogli e strategie long-short\" src=\"https://www.investiremag.it/resizer/365/205/true/1558341092782.jpg--.jpg?1558341096000\" /><\/a><\/div><\/div><div class=\"cont2\"><p class=\"occhiello\">scenari | Notz Stucki,<\/p><h2 class=\"titolo\"><a href=\"https://www.investiremag.it/investire/2020/07/29/news/volatilita-in-vista-alleggerire-i-portafogli-e-strategie-long-short-19578/\">Volatilit&agrave; in vista, alleggerire <br />i portafogli e strategie long-short<\/a><\/h2><div class=\"cont3\"><p class=\"data\">29.07.2020<\/p><\/div><\/div><\/article><\/div>  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"cont\"><div class=\"foto\"><a href=\"https://www.investiremag.it/investire/2020/07/28/news/la-tecnologia-il-vero-traino-delle-borse-nel-post-covid-19532/\"><img alt=\"La tecnologia il vero traino delle borse nel post Covid\" title=\"La tecnologia il vero traino delle borse nel post Covid\" src=\"https://www.investiremag.it/resizer/365/205/true/1553851460482_1563200403.jpg--.jpg?1563200404000\" /><\/a><\/div><\/div><div class=\"cont2\"><p class=\"occhiello\">scenari | banca generali<\/p><h2 class=\"titolo\"><a href=\"https://www.investiremag.it/investire/2020/07/28/news/la-tecnologia-il-vero-traino-delle-borse-nel-post-covid-19532/\">La tecnologia il vero traino delle borse nel post Covid<\/a><\/h2><div class=\"cont3\"><p class=\"data\">28.07.2020<\/p><\/div><\/div><\/article><\/div><\/div><\/div><\/div>\r\n                \r\n                <div class=\"punti_slide\"><\/div>\r\n                <\/aside>                \r\n            <\/div>\r\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_67a23588-a2d4-4a60-a132-17bea6179695').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


                </div>
            </div><!--row-->
        </div><!--container-->
        
<div class="container-fluid">
    <div class="row">
        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_next_article vc_txt_xl vc_theme_default" id="box_74d00c5f-4783-4401-8fb2-009516cf28e4">
            
                <p class="occhiello_titolo">Articolo successivo
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_investire   pos1 articolo investire Investire">
                                <article>
                                <div class="cont_foto"><a href="https://www.investiremag.it/investire/2020/07/30/news/ibl-banca-presenta-la-nuova-piattaforma-per-prestiti-privati-19639/"><img alt="Ibl Banca presenta la nuova piattaforma per prestiti privati" title="Ibl Banca presenta la nuova piattaforma per prestiti privati" src="https://www.investiremag.it/resizer/1600/445/true/1571057781890_1571058024.jpg--.jpg?1571058025000" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="https://www.investiremag.it/investire/2020/07/30/news/ibl-banca-presenta-la-nuova-piattaforma-per-prestiti-privati-19639/">Ibl Banca presenta la nuova piattaforma per prestiti privati</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_74d00c5f-4783-4401-8fb2-009516cf28e4.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
        
    </div>
</div>

<link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/inv_footer_css.jsp?v=1576071396000" /><div class="container-fluid vc_shadow_box_reverse vc_z3 vc_bg_white">
    <div class="row">
        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    

    <div class="logo vc_logo_footer">
        <a href="https://www.investiremag.it/">
          <img  style="width: 160px;"  alt=" Investire " title=" Investire " src="images/logos/16/logo_colored.jpg?v=1548423909000" />
        </a>
    </div>

                    
        
    

        
                    <div class="menu vc_secondary_menu_footer vc_hidden_print" id="box_3fa01131-5995-4556-aed9-21687f065f70">
                    <ul class="menu_1">
<li class="rss sezione_225 sezione">
<a  href="https://www.investiremag.it/sezioni/225/rss"  ><span>Rss</span></a>
</li>
<li class="privacy-policy sezione_226 pagina-bianca">
<a  href="https://www.investiremag.it/sezioni/226/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="cookies-policy sezione_109 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
</ul>

                    </div>
    



                    

<div class="copyright ">
        
         <p>Economy Group srl - Piazza Borromeo 1 - 20123 Milano</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-->

    <script type="text/javascript" src="https://www.investiremag.it/js/jquery.sharrre.min.js?v=1572263982000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.investiremag.it/js/confirm/jquery.confirm.css?v=1572263983000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.investiremag.it/js/fancybox/source/jquery.fancybox.css?v=1572263992000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=19638" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
        
        
      
      
      
        <script>
var element = document.querySelector('body');
var style = getComputedStyle(element);

if ( style.background.includes("upload/1574020342386.jpg") ) {
	document.write('<S'+'CRIPT language="JavaScript1.1" SRC="https://ad.doubleclick.net/ddm/trackimpj/N3308.3119317ECONOMYMAG.IT/B23524083.260655079;dc_trk_aid=456424651;dc_trk_cid=124647332;ord=%n;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?"></SCRIP'+'T>')
}
console.log(style.background.includes("upload/1574020342386.jpg"));
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99225371-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99225371-2');
</script>
</body>
</html> 