

<!DOCTYPE html>
<html>
    <head>
        <title>Cimbri e Castagna avvicinano le nozze Bper &ndash; Banco Bpm - Investire</title>
<meta name="description" content="Equita sottolinea la complementarit&agrave; delle reti distributive e dei modelli di business. Il Copasir aveva messo in guardia dagli interessi esteri per gli ..." />
<meta name="Keywords" content="Carlo Cimbri,Unipol,Bper,Giuseppe Castagna,Banco Bpm" />
<meta name="news_keywords" content="Carlo Cimbri,Unipol,Bper,Giuseppe Castagna,Banco Bpm" />
<meta name="sections" content=" Investire ,Banche&credito" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_16.ico?v=1549023456000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_16.ico?v=1549023456000" type="image/x-icon" />

<base href="https://www.investiremag.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Cimbri e Castagna avvicinano le nozze Bper &ndash; Banco Bpm"      >
<meta property="og:description" content="Equita sottolinea la complementarit&agrave; delle reti distributive e dei modelli di business. Il Copasir aveva messo in guardia dagli interessi esteri per gli asset strategici italiani, con un riferimento all'avvicinamento tra Banco Bpm e Credit Agricole">
<meta property="og:image" content="https://www.investiremag.it/resizer/600/315/true/Giuseppe_Castagna_bpm-1583245008578_1583245751.jpg--cimbri_e_castagna_avvicinano_le_nozze_bper___banco_bpm.jpg?1583245751000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.investiremag.it/investire/2020/11/23/news/cimbri-e-castagna-avvicinano-le-nozze-bper-banco-bpm-25355/">
<meta property="fb:app_id" content="647863462325975">
<meta property="twitter:title" content="Cimbri e Castagna avvicinano le nozze Bper &ndash; Banco Bpm">
<meta property="twitter:description" content="Equita sottolinea la complementarit&agrave; delle reti distributive e dei modelli di business. Il Copasir aveva messo in guardia dagli interessi esteri per gli asset strategici italiani, con un riferi...">
<meta property="twitter:url" content="https://www.investiremag.it/investire/2020/11/23/news/cimbri-e-castagna-avvicinano-le-nozze-bper-banco-bpm-25355/">
<meta property="twitter:image" content="https://www.investiremag.it/resizer/600/315/true/Giuseppe_Castagna_bpm-1583245008578_1583245751.jpg--cimbri_e_castagna_avvicinano_le_nozze_bper___banco_bpm.jpg?1583245751000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.investiremag.it/resizer/600/315/true/Giuseppe_Castagna_bpm-1583245008578_1583245751.jpg--cimbri_e_castagna_avvicinano_le_nozze_bper___banco_bpm.jpg?1583245751000" />
<meta itemprop="url" content="https://www.investiremag.it/investire/2020/11/23/news/cimbri-e-castagna-avvicinano-le-nozze-bper-banco-bpm-25355/" />
<meta name="google-site-verification" content="googlea4da44d44032d353.html" />
<link rel="canonical" href="https://www.investiremag.it/investire/2020/11/23/news/cimbri-e-castagna-avvicinano-le-nozze-bper-banco-bpm-25355/" /><meta property="articleID" content="25355">
    <meta property="datePublished" content="2020-11-23T08:30:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.investiremag.it/investire/2020/11/23/news/cimbri-e-castagna-avvicinano-le-nozze-bper-banco-bpm-25355/","mainEntityOfPage":"https://www.investiremag.it/investire/2020/11/23/news/cimbri-e-castagna-avvicinano-le-nozze-bper-banco-bpm-25355/","headline":"Cimbri e Castagna avvicinano le nozze Bper – Banco Bpm","text":"Prima Carlo Cimbri, ad di Unipol, prima azionista di Bper: «Qualora Banco Bpm dimostrasse prioritario interesse verso questa ipotesi, penso che Bper non potrebbe che approfondirla con grande attenzione. Un progetto che creasse valore e fosse coerente con gli interessi degli azionisti raccoglierebbe il consenso degli stessi e del mercato». Poi Giuseppe Castagna, ad di Banco Bpm: «Accogliamo con piacere le dichiarazioni del dottor Cimbri in relazione a una possibile operazione di consolidamento; la banca è interessata a esplorare operazioni di aggregazione con una forte valenza industriale». Si va dunque verso il matrimonio tra Banco Bpm e Bper, che darebbe vita a un gruppo con il 13,9% degli sportelli sul mercato domestico (concentrati per il 62% nel Nord Italia). Equita ha sottolineato la complementarità delle reti distributive e dei modelli di business, e calcolato che il nuovo polo avrebbe un indice di patrimonializzazione (Cet1) pro forma al 12,9% e Npe ratio (rapporto tra crediti incagliati e il totale erogato) al 9,4 per cento. Pochi giorni fa è stato stabilito il numero esatto degli sportelli di Ubi che saranno ceduti a Bper nell'ambito dell'Opas di Intesa Sanpaolo sul gruppo bergamasco: 486 filiali e 134 punti operativi. A ciò va aggiunto che a inizio mese, la relazione del Copasir aveva puntato il dito sugli interessi esteri per gli asset strategici italiani, mettendo probabilmente in stand by l'avvicinamento, dato dal mercato come in corso, tra Banco Bpm e Credit Agricole.","keywords":"Carlo Cimbri,Unipol,Bper,Giuseppe Castagna,Banco Bpm","articleSection":" Investire ","publisher":{"@type":"Organization","name":"Investire","logo":{"@type":"ImageObject","url":"https://www.investiremag.it/images/logos/16/logo_colored.jpg"}},"image":{"contentUrl":"https://www.investiremag.it/resizer/-1/-1/true/Giuseppe_Castagna_bpm-1583245008578_1583245751.jpg--.jpg?1583245751000","url":"https://www.investiremag.it/resizer/-1/-1/true/Giuseppe_Castagna_bpm-1583245008578_1583245751.jpg--.jpg?1583245751000","@type":"ImageObject"},"author":{"@type":"Person","name":"Riccardo Venturi"},"dateCreated":"2020-11-23T07:30:16Z","dateModified":"2020-11-23T07:30:16Z","datePublished":"2020-11-23T08:30:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/ie.css?v=1517502051000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/ie_8.css?v=1517502051000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/ie_9.css?v=1517502051000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 16;
virtualcmsPageInfo.domainId = 12;
virtualcmsPageInfo.channelName = 'Investire';
virtualcmsPageInfo.sectionId = 160;
virtualcmsPageInfo.sectionName = ' Investire ';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Investire';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.investiremag.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Cimbri e Castagna avvicinano le nozze Bper \u2013 Banco Bpm';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-11-23 09:30';
virtualcmsPageInfo.article.author = 'Riccardo Venturi';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.investiremag.it/investire/2020/11/23/news/cimbri-e-castagna-avvicinano-le-nozze-bper-banco-bpm-25355/';

</script>
<script type="text/javascript" src="https://www.investiremag.it/js/datepicker_localization.jsp?v=1572263982000" ></script>
<script type="text/javascript" src="https://www.investiremag.it/js/events_handler.js?v=1572263981000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Ubuntu:300,400,500" rel="stylesheet">




<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<!-- Publy site tag -->
<script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
var host = window.location.hostname;
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://quantcast.mgr.consensu.org'
.concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
var uspTries = 0;
var uspTriesLimit = 3;
element.async = false;
element.type = 'text/javascript';
element.src = url;



function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;

function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

if (!otherCMP) {
if (doc.body) {
var iframe = doc.createElement('iframe');

iframe.style.cssText = 'display:none';
iframe.name = TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
} else {
setTimeout(addFrame, 5);
}
}
return !otherCMP;
}

function tcfAPIHandler() {
var gdprApplies;
var args = arguments;

if (!args.length) {
return queue;
} else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') {
args[2]('set', true);
}
}
} else if (args[0] === 'ping') {
var retr = {
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};

if (typeof args[2] === 'function') {
args[2](retr);
}
} else {
queue.push(args);
}
}

function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};

try {
if (msgIsString) {
json = JSON.parse(event.data);
} else {
json = event.data;
}
} catch (ignore) {}

var payload = json.__tcfapiCall;

if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function(retValue, success) {
var returnMsg = {
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}
};
if (msgIsString) {
returnMsg = JSON.stringify(returnMsg);
}
event.source.postMessage(returnMsg, '*');
},
payload.parameter
);
}
}

while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) {
cmpFrame = win;
break;
}
} catch (ignore) {}

if (win === window.top) {
break;
}
win = win.parent;
}
if (!cmpFrame) {
addFrame();
win.__tcfapi = tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}
};

makeStub();

var uspStubFunction = function() {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function() {
if (typeof window.__uspapi !== 'undefined') {
window.__uspapi.apply(window.__uspapi, arg);
}
}, 500);
}
};

var checkIfUspIsReady = function() {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
console.warn('USP is not accessible');
} else {
clearInterval(uspInterval);
}
};

if (typeof window.__uspapi === 'undefined') {
window.__uspapi = uspStubFunction;
var uspInterval = setInterval(checkIfUspIsReady, 6000);
}
firstScript.parentNode.insertBefore(element, firstScript);
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.investiremag.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.investiremag.it/articolo.jsp?idarticolo=25355&amp=false';
      var fb_appId = '647863462325975';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.investiremag.it/articolo.jsp?idarticolo=25355&amp=false';
    </script>
    <script type="text/javascript" src="https://www.investiremag.it/js/social_login/facebook.js?v=1572263987000" ></script>
    <script type="text/javascript" src="https://www.investiremag.it/js/social_login/google.js?v=1572263987000" ></script>
    <script type="text/javascript" src="https://www.investiremag.it/js/social_login/linkedin.js?v=1572263987000" ></script>
    <script type="text/javascript" src="https://www.investiremag.it/js/social_login/functions.js?v=1572263987000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.investiremag.it/css/style_site.css?v=1549292114000" rel="stylesheet" type="text/css" />        
          <link href="https://www.investiremag.it/css/style_site_16.css?v=1568627826000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.investiremag.it/css/inv_article_css.jsp?v=1591792061000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/print.css?v=1550582499000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-99225371-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="investire macrosection_investire section_investire_magazine ">



        
        
                  <script type="text/javascript">
                      $('body').addClass('background');
                      //$('body').children(":first").css('z-index','2').css('position','relative');
                      $('.container').css('z-index','2').css('position','relative');
                      //contentw=$('body').children(":first").width();
                      contentw=$('.container').width();
                      $('body').prepend('<div class="bgbanner" id="bgtop"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgleft"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgright"></div>');         
                      $('#bgtop').css('width','100%').css('height','1px');
                      $('#bgleft').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('left','0').css('z-index','1');
                      $('#bgright').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('right','0').css('z-index','1');
                      bgurl=$("<img src='upload/1604313418828.jpg' alt='' />").attr('src');
                      $('body').css('background','url('+bgurl+') no-repeat center 0 fixed');
                      
                      $('.bgbanner').bind('click', function(){
                        
                          window.open('https://www.investiremag.it/clickhere.jsp?id=460&mode=adv&l=https%3A%2F%2Furldefense.proofpoint.com%2Fv2%2Furl%3Fu%3Dhttps-3A__landing.credit-2Dagricole.it_futuro-2Dsostenibile_%26d%3DDwMFAw%26c%3DHdAUNv_EOZyljLc1cjbHCq-Eo7r1kRHoywhQbi81uaA%26r%3DCH_eB7qSK_CiZNkwOwvA2tn2LEXKNu6JYwomR-3QbNCXDH3dNoSYyGj8LRQPLUWW%26m%3DZIfmBqhN6EPjZt_a0FYMS3WIfXHMpA5cLPcWxkrE0NM%26s%3D-x5qyGE_W3F7KuwT2bhwRaZlJ8liPy2hK-vQRXtImSA%26e%3D','','');
                        
                        $('.bgbanner').css('cursor','pointer');
                      });
                      
                      incrementAdvImpression(460);
                  </script>
                  
      
      
      

        
        
      
      
      


<link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/inv_header_css.jsp?v=1604593529000" /><div class="container-fluid vc_z10 vc_bg_white85 vc_shadow_box vc_navbar_fixed vc_hidden_print" data-spy="affix" data-offset-top="40">
    <div class="row">
        <div class="container vc_pos_unset">
            <div class="row">
                <div class="col-xs-3 vc_pr_0">
                    

    

    <div class="logo vc_logo">
        <a href="https://www.investiremag.it/">
          <img  style="width: 200px;"  alt=" Investire " title=" Investire " src="images/logos/16/logo_colored.jpg?v=1548423909000" />
        </a>
    </div>
    



                    
                </div><!--col-xs-3-->
                <div class="col-xs-9 vc_pos_unset vc_z8"> <!--preset's order reversed for the float:right-->
                    <div class="vc_cont_main_menu">
   <a href="javascript:void(0)" class="opening">SEZIONI</a>
</div>


    <div class="vc_cont_menu_fixed"> 
        <div class="container">
            <div class="row vc_bb_grey">
                <div class="col-xs-11">
                    

    

    <div class="logo vc_logo">
        <a href="https://www.investiremag.it/">
          <img  style="width: 200px;"  alt=" Investire " title=" Investire " src="images/logos/16/logo_colored.jpg?v=1548423909000" />
        </a>
    </div>
    



                </div>    
                <div class="col-xs-1 pull-right">
                    <div class="vc_cont_close">
    <a href="javascript:void(0)" class="vc_close"></a>
</div>
                </div>    
            </div>    
            <div class="row">
                <div class="spacer t_140 vc_t_70_skin"></div>
                <div class="col-xs-9">
                    
        
                    <div class="menu vc_main_menu_fixed null" id="box_69a982e1-c347-43c1-8797-9b0fe7e7d8e9">
                    <ul class="menu_1">
<li class="consulenza sezione_262 sezione">
<a  href="https://www.investiremag.it/sezioni/262/consulenza"  ><span>Consulenza</span></a>
</li>
<li class="asset-management---insurance sezione_228 sezione">
<a  href="https://www.investiremag.it/sezioni/228/asset-management"  ><span>Asset Management &amp; Insurance</span></a>
</li>
<li class="mercati sezione_238 sezione">
<a  href="https://www.investiremag.it/sezioni/238/mercati"  ><span>Mercati</span></a>
</li>
<li class="banche-credito sezione_242 sezione">
<a  href="https://www.investiremag.it/sezioni/242/banche-credito"  ><span>Banche&amp;credito</span></a>
</li>
<li class="real-estate sezione_247 sezione">
<a  href="https://www.investiremag.it/sezioni/247/real-estate"  ><span>Real estate</span></a>
</li>
<li class="private-debt-equity sezione_252 sezione">
<a  href="https://www.investiremag.it/sezioni/252/private-debt-equity"  ><span>Private debt&amp;equity</span></a>
</li>
<li class="beni-rifugio sezione_257 sezione">
<a  href="https://www.investiremag.it/sezioni/257/beni-rifugio"  ><span>Beni rifugio</span></a>
</li>
<li class="finanza-etica-e-sostenibilita- sezione_310 sezione">
<a  href="https://www.investiremag.it/sezioni/310/finanza-etica-e-sostenibilita"  ><span>Finanza Etica e Sostenibilit&agrave; </span></a>
</li>
<li class="video sezione_261 sezione">
<a  href="https://www.investiremag.it/sezioni/261/video"  ><span>Video</span></a>
</li>
</ul>

                    </div>
    
                </div><!--col-xs-8-->
                <div class="col-xs-3">
                    
                    <div class="row">
                        <div class="col-xs-12 vc_cont_social_fixed">
                            
                            
                            
                            
                        </div><!--col-xs-12-->
                    </div><!--row-->
                    <div class="spacer t_50"></div>
                    
                    
                </div><!--col-xs-4-->
            </div><!--row-->
        </div><!--container-->
    </div><!--vc_cont_menu_fixed-->

<script type="text/javascript">
    $(document).ready(function() {
        $('.opening').click(function() {
                $('.vc_cont_menu_fixed, .vc_cont_close').slideToggle('fast');
                return false;
        });
    
        $(".vc_close").click(function(){
            $(".vc_cont_menu_fixed, .vc_cont_close").slideToggle("slow", function(){
                return false;
            });
        });
    });
</script>
                    
<script id="vc_user_controls_logged-d738c181-c244-4c57-90a3-2cfc5df45b12" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=16">
          Modifica dati
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-d738c181-c244-4c57-90a3-2cfc5df45b12" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-d738c181-c244-4c57-90a3-2cfc5df45b12"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-d738c181-c244-4c57-90a3-2cfc5df45b12');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-d738c181-c244-4c57-90a3-2cfc5df45b12').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-d738c181-c244-4c57-90a3-2cfc5df45b12').html());
      }
    }
  });
</script>


                    
<div class="cerca vc_search null" id="cerca5f3e8a0a-0dcf-4f87-af9a-c236936400bc" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="16" />
            
            <input type="hidden" name="idcanalericerca" value="16" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca5f3e8a0a-0dcf-4f87-af9a-c236936400bc input[name="q"]').example('Cosa stai cercando?');
      
      $('#cerca5f3e8a0a-0dcf-4f87-af9a-c236936400bc form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca5f3e8a0a-0dcf-4f87-af9a-c236936400bc input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
$(document).ready(function() {
    
    var lg_mq = window.matchMedia( "(min-width: 1200px)");
    var md_mq = window.matchMedia( "(min-width: 992px) and (max-width: 1199px)");
    var sm_mq = window.matchMedia( "(min-width: 768px) and (max-width: 991px)");
    var xs_mq = window.matchMedia( "(max-width: 767px)");
    var widthBar;
    
    //if the viewport match with > 1200px
    if(lg_mq.matches){
        widthBar = "100vw";
    }
    
    //if the viewport match with > 992px
    if(md_mq.matches){
        widthBar = "1140px";
    }
    
    //if the viewport match with > 768px
    if(sm_mq.matches){
        //widthBar = "500px";
        widthBar = "1140px";
    }
    
    //if the viewport match with < 767px
    if(xs_mq.matches){
        widthBar = "100%";
    }
    
    // resize the search bar on windows resize
    $(window).on("resize",function(){
        lg_mq = window.matchMedia( "(min-width: 1200px)");
        md_mq = window.matchMedia( "(min-width: 992px) and (max-width: 1199px)");
        sm_mq = window.matchMedia( "(min-width: 768px) and (max-width: 991px)");
        xs_mq = window.matchMedia( "(max-width: 767px)");

        //if the viewport match with > 1200px
        if(lg_mq.matches){
            widthBar = "100vw";
        }
        
        //if the viewport match with > 992px
        if(md_mq.matches){
            widthBar = "100vw";
        }
        
        //if the viewport match with > 768px
        if(sm_mq.matches){
            //widthBar = "500px";
            widthBar = "100%";
        }
        
        //if the viewport match with < 767px
        if(xs_mq.matches){
            widthBar = "100%";
        }
    });

    
    $('<div class="icon_ricerca"></div>').insertBefore('.vc_search form');
   // $(".vc_search .cerca_campo_text input").val("");
    
    
    $('.cerca.vc_search .occhiello_titolo').on("click",function() {
        
        var parent = $(this);
        
        $(this).toggleClass("open");

        
        // desktop version
        if(! xs_mq.matches){
        
            if( !parent.hasClass('closesearch') ){
            
                $('.vc_search form').show().animate({
                    width: widthBar
                }, 400, function() {
                    
                    parent.addClass('closesearch');
                    
                  
                });
            
            } else {
                
                $('.vc_search form').show().animate({
                    width: "0px",
                    opacity: "hide"
                }, 400, function() {
                    
                    parent.removeClass('closesearch');
                  
                }).hide(100);
                
                
                
            }
            
        } else {
        
            // mobile version

            $('.vc_search form').show();
            // $(".vc_search .cerca_campo_text input").focus();
            
             // close the bar when focus out
            $(".vc_search .cerca_campo_text input").focusout(function() {
        
                setTimeout(function() {
                    
                    $(this).removeClass("open");
                    
                    $(".vc_search form").hide();
                    
                }, 500);
                
                
                return false;
            });
            
        }
    });
    return false;
    
});
    
</script>
                    <div class="cont_dynamic_button vc_social_button_icon_linkedin linkedin null" >
            
            <a href="https://www.linkedin.com/company/investiremag" class="fa fa-linkedin" title="Pagina linkedin" target="_blank"></a>
        </div><!-- CACHED -->

                    <div class="vc_social_youtube">
    <div class="cont_dynamic_button vc_social_button_icon_youtube youtube null" >
            
            <a href="https://www.youtube.com/channel/UC5mm6wYKhy5DwexQhjs_R_Q" class="fa fa-youtube-play" title="Pagina youtube" target="_blank">Pagina Youtube</a>
        </div><!-- CACHED -->

    <div class="vc_youtube_box">
        <div class="g-ytsubscribe" data-channelid="UC5mm6wYKhy5DwexQhjs_R_Q" data-layout="default" data-count="hidden"></div>
        <script src="https://apis.google.com/js/platform.js"></script>
    </div>
</div>
                    
                    
<div class="vc_social_facebook">
    <div class="cont_dynamic_button vc_social_button_icon_facebook facebook null" >
            
            <a href="https://www.facebook.com/Investiremag.it/" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
        </div><!-- CACHED -->

    <div class="vc_facebook_box">
        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FInvestiremagit-362051104436195%2F&tabs&width=340&height=180&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=true&appId" width="340" height="180" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
    </div>
</div>
                    
                    <div class="cont_dynamic_button vc_header_button_abbonati vc_hidden_print null" >
            
            <a href="https://edicola.investiremag.it/economy/newsstand/title/investire"  target="_blank">ABBONATI</a>
        </div><!-- CACHED -->


                    
        
        <div data-render="true"  class="bannervcms banner_manchette_175x65 " format="manchette_175x65" ><a rel="nofollow" href="https://www.investiremag.it/clickhere.jsp?id=352&mode=adv&l=https%3A%2F%2Fwww.investiremag.it%2Fsezioni%2F261%2Fvideo"  onclick="window.open(this.href); return false;"  ><img src='upload/1601975779929.png' alt='' /><script type="text/javascript">incrementAdvImpression(352);</script>
</a></div>
      
      
      
                    
                    <div class="vc_container_btn_tv">
    <div class="vc_btn_tv_toggle" onclick="toggleBtnTV(this)">
        <img src="https://www.investiremag.it/images/btn_InvestireTV.jpg" alt="InvestireTV" width="175" height="55"> 
    </div>
    <div class="vc_container_button_download">
        <span class="vc_text_download">SCARICA DA</span>
        <div class="vc_container_btn">
            <a href="https://apps.apple.com/it/app/investire-mag-tv/id1536580404" target="_blank" class="vc_btn_ios"><img src="https://www.investiremag.it/images/downloadIos.png" alt="InvestireTV" width="" height="25"></a>
            <a href="https://play.google.com/store/apps/details?id=it.mediastreaming.investiremag&hl=it&gl=US" target="_blank" class="vc_btn_android"><img src="https://www.investiremag.it/images/downloadAndroid.png" alt="InvestireTV" width="" height="25"></a>
        </div>
    </div>
</div>

<script>
function toggleBtnTV(element){
    
    var toggleBtnTV = $(element);
    var tvBlock = toggleBtnTV.next();
    //toggleBtn.hide();
    tvBlock.toggle();
    
}
</script>




                </div><!--col-xs-8-->
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->

        
        
      
      
      

<script>
    /*add adv_search*/
    (function(){
        if (document.querySelector('body.drag_and_drop')) {
        	console.log('true')
        } else {
        	var banner = document.querySelector('.banner_adv_search');
            var formSearch = document.querySelector('.vc_search form');
            if (banner !== undefined && banner !== null && formSearch !== undefined && formSearch !== null) {
                formSearch.append(banner);
                banner.style.display = "block";
            }
        }
    })();
</script>


<div class="container-fluid">
    <div class="row">
        
<div class="breadcrumbs_orizzontale vc_breadcrumbs vc_shadow_box vc_hidden_print">
    <ul>  
              <li>ultime notizie da</li>
                        <li> </li><li class="sezione_attiva sezione_160 -investire-"><a href="https://www.investiremag.it/"> Investire </a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
    </div><!--row-->
</div><!--container-fluid-->

<div class="spacer t_30"></div>                

        <script id="4f693227-a4cf-4abd-b212-6aa477b84928" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_masthead_970x250 \" format=\"masthead_970x250\" ><!-- Publy Ad Management Javascript Tag - Generated with Revive Adserver v5.0.4 -->\r\n<script type='text/javascript'><!--//<![CDATA[\r\n   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');\r\n   var m3_r = Math.floor(Math.random()*99999999999);\r\n   if (!document.MAX_used) document.MAX_used = ',';\r\n   document.write (\"<scr\"+\"ipt type='text/javascript' src='\"+m3_u);\r\n   document.write (\"?zoneid=17723\");\r\n   document.write ('&amp;cb=' + m3_r);\r\n   if (document.MAX_used != ',') document.write (\"&amp;exclude=\" + document.MAX_used);\r\n   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));\r\n   document.write (\"&amp;loc=\" + escape(window.location));\r\n   if (document.referrer) document.write (\"&amp;referer=\" + escape(document.referrer));\r\n   if (document.context) document.write (\"&context=\" + escape(document.context));\r\n   if (document.mmm_fo) document.write (\"&amp;mmm_fo=1\");\r\n   document.write (\"'><\\/scr\"+\"ipt>\");\r\n//]]>--><\/script><script type=\"text/javascript\">incrementAdvImpression(357);<\/script>\n<\/div>\r\n      "};
      
        if(hasAcceptedCookie('publy-advertiser')){
            document.write(banner.html);
        }
        $('#4f693227-a4cf-4abd-b212-6aa477b84928').remove()
    </script>
      
      

<div class="spacer t_30"></div>                


        <div class="container">
            <div class="row">
                <div class="col-xs-8 vc_col_12_print">
                    


    <div class="vc_article_header vc_theme_article vc_article">
    <p class="occhiello_articolo">Banche</p><h1 itemprop="headline name" class="titolo_articolo titolo">Cimbri e Castagna avvicinano le nozze Bper &ndash; Banco Bpm</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Equita sottolinea la complementarità delle reti distributive e dei modelli di business. Il Copasir aveva messo in guardia dagli interessi esteri per gli asset strategici italiani, con un riferimento all'avvicinamento tra Banco Bpm e Credit Agricole</h2>
    </div>  





    <div class="vc_article_multimedia">
    
            <div class="multimedia articolo" id="multimedia_8188d0d9-0bdb-4c75-bb68-7393fa9c78b6">                
            <meta itemprop="thumbnailUrl" content="https://www.investiremag.it/resizer/730/450/true/Giuseppe_Castagna_bpm-1583245008578_1583245751.jpg--giuseppe_castagna__ad_di_banco_bpm.jpg?1583245751000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Giuseppe Castagna, ad di Banco Bpm" src="resizer/730/450/true/Giuseppe_Castagna_bpm-1583245008578_1583245751.jpg--giuseppe_castagna__ad_di_banco_bpm.jpg?1583245751000" alt="Giuseppe Castagna, ad di Banco Bpm" height="450" width="730" />
                        <p class="didascalia">Giuseppe Castagna, ad di Banco Bpm</p>
                    </div>
                </div>
    </div>  





<!--col-xs-12 col-sm-12 col-md-8 col-lg-8 col-md-offset-2 col-lg-offset-2-->

                    
        
        
      
      
      
            
                    <div class="col-xs-1">
                        <div class="row">
                            

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed vc_hidden_print">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_pinterest_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 25355 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script>
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    //if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
      //  }
    });
    })
</script>
                        </div>
                    </div>
                    <div class="col-xs-11 vc_col_12_print">
                        <div class="vc_cont_article_body null">
    





    


    <div class="vc_article_body vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p></p> 
<p>Prima <strong>Carlo Cimbri</strong>, ad di <strong>Unipol</strong>, prima azionista di <strong>Bper</strong>: &laquo;Qualora <strong>Banco Bpm</strong> dimostrasse prioritario interesse verso questa ipotesi, penso che Bper non potrebbe che approfondirla con grande attenzione. Un progetto che creasse valore e fosse coerente con gli interessi degli azionisti raccoglierebbe il consenso degli stessi e del mercato&raquo;. Poi <strong>Giuseppe Castagna</strong>, ad di Banco Bpm: &laquo;Accogliamo con piacere le dichiarazioni del dottor Cimbri in relazione a una possibile operazione di consolidamento; la banca &egrave; interessata a esplorare operazioni di aggregazione con una forte valenza industriale&raquo;. Si va dunque verso il matrimonio tra Banco Bpm e Bper, che darebbe vita a un gruppo con il 13,9% degli sportelli sul mercato domestico (concentrati per il 62% nel Nord Italia). Equita ha sottolineato la complementarit&agrave; delle reti distributive e dei modelli di business, e calcolato che il nuovo polo avrebbe un indice di patrimonializzazione (Cet1) pro forma al 12,9% e Npe ratio (rapporto tra crediti incagliati e il totale erogato) al 9,4 per cento. Pochi giorni fa &egrave; stato stabilito il numero esatto degli sportelli di Ubi che saranno ceduti a Bper nell'ambito dell'Opas di Intesa Sanpaolo sul gruppo bergamasco: 486 filiali e 134 punti operativi. A ci&ograve; va aggiunto che a inizio mese, la relazione del Copasir aveva puntato il dito sugli interessi esteri per gli asset strategici italiani, mettendo probabilmente in stand by l'avvicinamento, dato dal mercato come in corso, tra Banco Bpm e Credit Agricole.</p>
                  </div>
    </div>  


</div><!--vc_cont_article_body-->
                        
        <script id="a123d161-ba8a-44f2-83b9-96bc41315fa0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_native_730x300 \" format=\"native_730x300\" ><!-- Publy Ad Management Javascript Tag - Generated with Revive Adserver v5.0.4 -->\r\n<script type='text/javascript'><!--//<![CDATA[\r\n   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');\r\n   var m3_r = Math.floor(Math.random()*99999999999);\r\n   if (!document.MAX_used) document.MAX_used = ',';\r\n   document.write (\"<scr\"+\"ipt type='text/javascript' src='\"+m3_u);\r\n   document.write (\"?zoneid=19817\");\r\n   document.write ('&amp;cb=' + m3_r);\r\n   if (document.MAX_used != ',') document.write (\"&amp;exclude=\" + document.MAX_used);\r\n   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));\r\n   document.write (\"&amp;loc=\" + escape(window.location));\r\n   if (document.referrer) document.write (\"&amp;referer=\" + escape(document.referrer));\r\n   if (document.context) document.write (\"&context=\" + escape(document.context));\r\n   if (document.mmm_fo) document.write (\"&amp;mmm_fo=1\");\r\n   document.write (\"'><\\/scr\"+\"ipt>\");\r\n//]]>--><\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(361);<\/script>\n<\/div>\r\n      "};
      
        if(hasAcceptedCookie('sharethis')){
            document.write(banner.html);
        }
        $('#a123d161-ba8a-44f2-83b9-96bc41315fa0').remove()
    </script>
      
      
                        <div class="spacer t_70"></div>
                        <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Economy</p>
        </div>
        <form name="" method="post" action="/investire/2020/11/23/news/cimbri-e-castagna-avvicinano-le-nozze-bper-banco-bpm-25355/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
    

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="25355" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/www.investiremag.it\/investire\/2020\/11\/23\/news\/cimbri-e-castagna-avvicinano-le-nozze-bper-banco-bpm-25355\/';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="639" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
                    </div>
                </div><!--col-xs-8-->
                
                <div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 col-md-offset-1 col-lg-offset-1 vc_hidden_print">
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250 banner_rectangle_1_300x250 vc_no_margin" format="rectangle_1_300x250" ><a rel="nofollow" href="https://www.investiremag.it/clickhere.jsp?id=431&mode=adv&l=https%3A%2F%2Fgroup.intesasanpaolo.com%2Fit%2Fsezione-editoriale%2Fintesa-sanpaolo-on-air%3Futm_campaign%3Deconomygroup%26utm_source%3Dinvestiremag%26utm_medium%3DBanner_CPM%26utm_content%3DDisplayAwareness%26utm_term%3Dinvestiremag_Banner_CPM_economygroup_box_onair"  onclick="window.open(this.href); return false;"  ><img src='upload/1602064220062.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(431);</script>
</a></div>
      
      
      	
                    


    <div class="vc_article_author vc_article vc_theme_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Riccardo Venturi" src="resizer/100/100/true/1595930290385.jpg--.jpg" alt="Riccardo Venturi" height="100" width="100" />
                  </div>
          
                <p class="autore vc_author_with_link">
                  <span class="prefisso_autore"> </span>
                  <a href="autore/riccardo-venturi-29/">Riccardo Venturi</a>
                </p>
              
    </div>  


                    


    <div class="vc_article_date vc_article vc_theme_article">
    <p itemprop="datePublished" class="data_articolo data">23 Novembre 2020</p>
    </div>  


                    

<script type="text/javascript">
   document.write('<div class="tags vc_article_tag vc_article vc_theme_article">');
   document.write('<aside>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Carlo Cimbri&idcanale=16">Carlo Cimbri</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Unipol&idcanale=16">Unipol</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Bper&idcanale=16">Bper</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Giuseppe Castagna&idcanale=16">Giuseppe Castagna</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Banco Bpm&idcanale=16">Banco Bpm</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>
  
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x250 " format="rectangle_2_300x250" ><a rel="nofollow" href="https://www.investiremag.it/clickhere.jsp?id=432&mode=adv&l=https%3A%2F%2Fgroup.intesasanpaolo.com%2Fit%2Fsezione-editoriale%2Fintesa-sanpaolo-on-air%3Futm_campaign%3Deconomygroup%26utm_source%3Dinvestiremag%26utm_medium%3DBanner_CPM%26utm_content%3DDisplayAwareness%26utm_term%3Dinvestiremag_Banner_CPM_economygroup_halfpage_onair"  onclick="window.open(this.href); return false;"  ><img src='upload/1602066141996.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(432);</script>
</a></div>
      
      
      	
                    
        <script id="d103eca6-f355-43cb-a3a0-8f8176eb9f69" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_3_300x250 \" format=\"rectangle_3_300x250\" ><!-- Publy Ad Management Javascript Tag - Generated with Revive Adserver v5.0.4 -->\r\n<script type='text/javascript'><!--//<![CDATA[\r\n   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');\r\n   var m3_r = Math.floor(Math.random()*99999999999);\r\n   if (!document.MAX_used) document.MAX_used = ',';\r\n   document.write (\"<scr\"+\"ipt type='text/javascript' src='\"+m3_u);\r\n   document.write (\"?zoneid=17727\");\r\n   document.write ('&amp;cb=' + m3_r);\r\n   if (document.MAX_used != ',') document.write (\"&amp;exclude=\" + document.MAX_used);\r\n   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));\r\n   document.write (\"&amp;loc=\" + escape(window.location));\r\n   if (document.referrer) document.write (\"&amp;referer=\" + escape(document.referrer));\r\n   if (document.context) document.write (\"&context=\" + escape(document.context));\r\n   if (document.mmm_fo) document.write (\"&amp;mmm_fo=1\");\r\n   document.write (\"'><\\/scr\"+\"ipt>\");\r\n//]]>--><\/script><script type=\"text/javascript\">incrementAdvImpression(358);<\/script>\n<\/div>\r\n      "};
      
        if(hasAcceptedCookie('publy-advertiser')){
            document.write(banner.html);
        }
        $('#d103eca6-f355-43cb-a3a0-8f8176eb9f69').remove()
    </script>
      
      	
                        
    <div class="most_read vc_auto_most_read vc_txt_xs vc_theme_default null" id="09c2837e-8ccb-481b-9a43-0764f4cfd883">
        <div class="cont">
        <p class="occhiello_titolo">I pi&ugrave; letti
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://www.investiremag.it/investire/2020/11/17/news/marco-onado-investire-25110/"><img alt="Pi&ugrave; derivati negli ETF, &quot;state attenti, l&agrave; fuori&quot;" title="Pi&ugrave; derivati negli ETF, &quot;state attenti, l&agrave; fuori&quot;" src="https://www.investiremag.it/resizer/80/80/true/Schermata_2020-11-17_alle_16.51.06-1605628288654.png--.png?1605628288000" /></a></div>
            <p class="titolo"><a href="https://www.investiremag.it/investire/2020/11/17/news/marco-onado-investire-25110/">Pi&ugrave; derivati negli ETF, &quot;state attenti, l&agrave; fuori&quot;</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://www.investiremag.it/investire/2020/11/19/news/ubi-top-private-collegati-al-futuro-prima-di-entrare-in-intesa-sanpaolo-private-banking-25205/"><img alt="Ubi Top private, &quot;Collegati al futuro&quot; prima di entrare in Intesa Sanpaolo Private Banking" title="Ubi Top private, &quot;Collegati al futuro&quot; prima di entrare in Intesa Sanpaolo Private Banking" src="https://www.investiremag.it/resizer/80/80/true/1553611830427_1576241799.jpg--.jpg?1576241799000" /></a></div>
            <p class="titolo"><a href="https://www.investiremag.it/investire/2020/11/19/news/ubi-top-private-collegati-al-futuro-prima-di-entrare-in-intesa-sanpaolo-private-banking-25205/">Ubi Top Private, &quot;Collegati al futuro&quot; prima di entrare in Intesa Sanpaolo Private Banking</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://www.investiremag.it/investire/2020/11/19/news/bond-astaldi-e-trattamento-fiscale-del-concordato-urge-un-chiarimento-dellagenzia-delle-entrate-25207/"><img alt="Bond Astaldi e trattamento fiscale del concordato: urge un chiarimento dell&rsquo;Agenzia delle Entrate" title="Bond Astaldi e trattamento fiscale del concordato: urge un chiarimento dell&rsquo;Agenzia delle Entrate" src="https://www.investiremag.it/resizer/80/80/true/1556641322240_1563370753.jpg--.jpg?1563370753000" /></a></div>
            <p class="titolo"><a href="https://www.investiremag.it/investire/2020/11/19/news/bond-astaldi-e-trattamento-fiscale-del-concordato-urge-un-chiarimento-dellagenzia-delle-entrate-25207/">Bond Astaldi e trattamento fiscale del concordato: urge un chiarimento dell’Agenzia delle Entrate</a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="https://www.investiremag.it/investire/2020/11/16/news/iervolino-entertainment-da-tsaf-un-target-price-doppio-dellattuale-25055/"><img alt="Iervolino Entertainment, da Tsafun target-price doppio dell&rsquo;attuale" title="Iervolino Entertainment, da Tsafun target-price doppio dell&rsquo;attuale" src="https://www.investiremag.it/resizer/80/80/true/1562154878994_1562154934.jpg--.jpg?1562154934000" /></a></div>
            <p class="titolo"><a href="https://www.investiremag.it/investire/2020/11/16/news/iervolino-entertainment-da-tsaf-un-target-price-doppio-dellattuale-25055/">Iervolino Entertainment, da Tsaf<br />un target-price doppio dell’attuale</a></p>
            </div><script type="text/javascript">var divs=$('#09c2837e-8ccb-481b-9a43-0764f4cfd883 .cont > .box');for(var i = 0; i < divs.length; i+=4) { divs.slice(i, i+4).wrapAll('<div class="schermata"></div>'); } var divs=$('#09c2837e-8ccb-481b-9a43-0764f4cfd883 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=4) { divs.slice(i, i+4).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
                    
        
        
      
      
      	
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_5_300x250 " format="rectangle_5_300x250" ><a rel="nofollow" href="https://www.investiremag.it/clickhere.jsp?id=167&mode=adv&l=https%3A%2F%2Fwww.rsm.global%2Fitaly%2Fit"  onclick="window.open(this.href); return false;"  ><img src='upload/1579703934421.gif' alt='' /><script type="text/javascript">incrementAdvImpression(167);</script>
</a></div>
      
      
      	
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_7_300x250 " format="rectangle_7_300x250" ><!-- Publy Ad Management Javascript Tag - Generated with Revive Adserver v5.0.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17725");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><script type="text/javascript">incrementAdvImpression(307);</script>
</div>
      
      
      	

                </div>
                <div class="spacer t_70 vc_fixed_marker"></div>
        
                <div class="col-xs-12">
                    
        
        
      
      
      
                    

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\r\n            <div class=\"articoli_correlati vc_article_related_tag vc_txt_m vc_theme_default vc_slider box_b3ddf676-ea17-4af9-bf8f-77a08db5b775\" style=\"visibility:hidden\">\r\n                <aside>\r\n                <p class=\"occhiello_titolo\">Correlati<\/p>\r\n                \r\n                <div class=\"cont_anteprima_correlati\">\r\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"cont\"><div class=\"foto\"><a href=\"https://www.investiremag.it/banche-credito/2020/11/18/news/uilca-svendendo-gli-npl-svendiamo-l-italia-25142/\"><img alt=\"Uilca: svendendo gli Npl, svendiamo l'Italia\" title=\"Uilca: svendendo gli Npl, svendiamo l'Italia\" src=\"https://www.investiremag.it/resizer/365/205/true/1555570648328_1555575692.jpg--.jpg?1555575692000\" /><\/a><\/div><\/div><div class=\"cont2\"><p class=\"occhiello\">Crediti deteriorati<\/p><h2 class=\"titolo\"><a href=\"https://www.investiremag.it/banche-credito/2020/11/18/news/uilca-svendendo-gli-npl-svendiamo-l-italia-25142/\">Uilca: svendendo gli Npl, svendiamo l'Italia<\/a><\/h2><div class=\"cont3\"><p class=\"data\">18.11.2020<\/p><\/div><\/div><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"cont\"><div class=\"foto\"><a href=\"https://www.investiremag.it/asset-management-insurance/2020/11/13/news/unipol-gruppo-risultato-netto-normalizzato-al-30-9-a-759-mln-+31-5-24895/\"><img alt=\"Unipol gruppo, risultato netto normalizzato al 30-9 a 759 mln, +31,5%\" title=\"Unipol gruppo, risultato netto normalizzato al 30-9 a 759 mln, +31,5%\" src=\"https://www.investiremag.it/resizer/365/205/true/1555656494105_1557475264.jpg--.jpg?1557475265000\" /><\/a><\/div><\/div><div class=\"cont2\"><p class=\"occhiello\">Risultati<\/p><h2 class=\"titolo\"><a href=\"https://www.investiremag.it/asset-management-insurance/2020/11/13/news/unipol-gruppo-risultato-netto-normalizzato-al-30-9-a-759-mln-+31-5-24895/\">Unipol gruppo, risultato netto normalizzato al 30-9 a 759 mln, +31,5%<\/a><\/h2><div class=\"cont3\"><p class=\"data\">13.11.2020<\/p><\/div><\/div><\/article><\/div>  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"cont\"><div class=\"foto\"><a href=\"https://www.investiremag.it/banche-credito/2020/11/13/news/intesa-sanpaolo-cede-486-filiali-e-134-punti-operativi-di-ubi-a-bper-24875/\"><img alt=\"Intesa Sanpaolo cede 486 filiali e 134 punti operativi di Ubi a Bper\" title=\"Intesa Sanpaolo cede 486 filiali e 134 punti operativi di Ubi a Bper\" src=\"https://www.investiremag.it/resizer/365/205/true/ubi-9-1582023679986.jpg--.jpg?1582023680000\" /><\/a><\/div><\/div><div class=\"cont2\"><p class=\"occhiello\">Banche<\/p><h2 class=\"titolo\"><a href=\"https://www.investiremag.it/banche-credito/2020/11/13/news/intesa-sanpaolo-cede-486-filiali-e-134-punti-operativi-di-ubi-a-bper-24875/\">Intesa Sanpaolo cede 486 filiali e 134 punti operativi di Ubi a Bper<\/a><\/h2><div class=\"cont3\"><p class=\"data\">13.11.2020<\/p><\/div><\/div><\/article><\/div><\/div><\/div><\/div>\r\n                \r\n                <div class=\"punti_slide\"><\/div>\r\n                <\/aside>                \r\n            <\/div>\r\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_b3ddf676-ea17-4af9-bf8f-77a08db5b775').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


                </div>
            </div><!--row-->
        </div><!--container-->
        
<div class="container-fluid">
    <div class="row">
        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_next_article vc_txt_xl vc_theme_default" id="box_4efa11a0-bdbb-45bc-9881-0c4e7294640c">
            
                <p class="occhiello_titolo">Articolo successivo
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_investire   pos1 articolo investire Investire">
                                <article>
                                <div class="cont_foto"><a href="https://www.investiremag.it/investire/2020/11/23/news/jerusalmi-e-sironi-lasciano-il-board-di-lseg-restano-ceo-e-presidente-di-borsa-italiana-25354/"><img alt="Jerusalmi e Sironi lasciano il board di Lseg, restano Ceo e presidente di Borsa Italiana" title="Jerusalmi e Sironi lasciano il board di Lseg, restano Ceo e presidente di Borsa Italiana" src="https://www.investiremag.it/resizer/1600/445/true/1562241691866_1562241720.jpg--.jpg?1562241720000" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="https://www.investiremag.it/investire/2020/11/23/news/jerusalmi-e-sironi-lasciano-il-board-di-lseg-restano-ceo-e-presidente-di-borsa-italiana-25354/">Jerusalmi e Sironi lasciano il board di Lseg, restano Ceo e presidente di Borsa Italiana</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_4efa11a0-bdbb-45bc-9881-0c4e7294640c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
        
    </div>
</div>

<link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/inv_footer_css.jsp?v=1603097123000" /><div class="container-fluid vc_shadow_box_reverse vc_z3 vc_bg_white">
    <div class="row">
        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    

    <div class="logo vc_logo_footer">
        <a href="https://www.investiremag.it/">
          <img  style="width: 160px;"  alt=" Investire " title=" Investire " src="images/logos/16/logo_colored.jpg?v=1548423909000" />
        </a>
    </div>

                    
        
    

        
                    <div class="menu vc_secondary_menu_footer vc_hidden_print" id="box_d20fec5e-9dba-45f8-b646-98d38668b0fe">
                    <ul class="menu_1">
<li class="rss sezione_225 sezione">
<a  href="https://www.investiremag.it/sezioni/225/rss"  ><span>Rss</span></a>
</li>
<li class="privacy-policy sezione_226 pagina-bianca">
<a  href="https://www.investiremag.it/sezioni/226/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="cookies-policy sezione_109 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
</ul>

                    </div>
    



                    

<div class="copyright ">
        
         <p>Economy Group srl - Piazza Borromeo 1 - 20123 Milano</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-->


<div class="container-fluid vc_z8">
    
        
        
      
      
          
</div><!--container-fluid-->


    <script type="text/javascript" src="https://www.investiremag.it/js/jquery.sharrre.min.js?v=1572263982000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.investiremag.it/js/confirm/jquery.confirm.css?v=1572263983000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.investiremag.it/js/fancybox/source/jquery.fancybox.css?v=1572263992000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=25355" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
        
        
      
      
      
        <script>
var element = document.querySelector('body');
var style = getComputedStyle(element);

if ( style.background.includes("upload/1574020342386.jpg") ) {
	document.write('<S'+'CRIPT language="JavaScript1.1" SRC="https://ad.doubleclick.net/ddm/trackimpj/N3308.3119317ECONOMYMAG.IT/B23524083.260655079;dc_trk_aid=456424651;dc_trk_cid=124647332;ord=%n;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?"></SCRIP'+'T>')
}
console.log(style.background.includes("upload/1574020342386.jpg"));
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99225371-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99225371-2');
</script>
</body>
</html> 