

<!DOCTYPE html>
<html>
    <head>
        <title>Uno sguardo al futuro degli investimenti in Asia - Investire</title>
<meta name="description" content="&quot; Il ritorno della volatilit&agrave; di mercato potrebbe portare a una maggiore dispersione delle valutazioni delle societ&agrave;. Una selezione prudente ..." />
<meta name="Keywords" content="Capital Group Julie Dickson,Regional Comprehensive Economic Partnership (Rcep),piattaforme digitali,Reliance Industries,e-commerce,biotecnologie,settore dei viaggi" />
<meta name="news_keywords" content="Capital Group Julie Dickson,Regional Comprehensive Economic Partnership (Rcep),piattaforme digitali,Reliance Industries,e-commerce,biotecnologie,settore dei viaggi" />
<meta name="sections" content=" Investire ,Commenti" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_16.ico?v=1549023456000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_16.ico?v=1549023456000" type="image/x-icon" />

<base href="https://www.investiremag.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Uno sguardo al futuro degli investimenti in Asia"      >
<meta property="og:description" content="&quot; Il ritorno della volatilit&agrave; di mercato potrebbe portare a una maggiore dispersione delle valutazioni delle societ&agrave;. Una selezione prudente dei titoli aiuter&agrave; gli investitori&quot;. Il commento di&nbsp;Julie Dickson">
<meta property="og:image" content="https://www.investiremag.it/resizer/600/315/true/1558331861631_1606899011.jpg--uno_sguardo_al_futuro_degli_investimenti_in_asia.jpg?1606899011000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.investiremag.it/investire/2021/04/19/news/uno-sguardo-al-futuro-degli-investimenti-in-asia-51568/">
<meta property="fb:app_id" content="647863462325975">
<meta property="twitter:title" content="Uno sguardo al futuro degli investimenti in Asia">
<meta property="twitter:description" content="&quot; Il ritorno della volatilit&agrave; di mercato potrebbe portare a una maggiore dispersione delle valutazioni delle societ&agrave;. Una selezione prudente dei titoli aiuter&agrave; gli investitor...">
<meta property="twitter:url" content="https://www.investiremag.it/investire/2021/04/19/news/uno-sguardo-al-futuro-degli-investimenti-in-asia-51568/">
<meta property="twitter:image" content="https://www.investiremag.it/resizer/600/315/true/1558331861631_1606899011.jpg--uno_sguardo_al_futuro_degli_investimenti_in_asia.jpg?1606899011000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.investiremag.it/resizer/600/315/true/1558331861631_1606899011.jpg--uno_sguardo_al_futuro_degli_investimenti_in_asia.jpg?1606899011000" />
<meta itemprop="url" content="https://www.investiremag.it/investire/2021/04/19/news/uno-sguardo-al-futuro-degli-investimenti-in-asia-51568/" />
<meta name="google-site-verification" content="googlea4da44d44032d353.html" />
<link rel="canonical" href="https://www.investiremag.it/investire/2021/04/19/news/uno-sguardo-al-futuro-degli-investimenti-in-asia-51568/" /><meta property="articleID" content="51568">
    <meta property="datePublished" content="2021-04-19T09:00:0Z">

        
<script type="application/ld+json">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</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/ie.css?v=1517502051000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/ie_8.css?v=1517502051000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/ie_9.css?v=1517502051000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 16;
virtualcmsPageInfo.domainId = 12;
virtualcmsPageInfo.channelName = 'Investire';
virtualcmsPageInfo.sectionId = 160;
virtualcmsPageInfo.sectionName = ' Investire ';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Investire';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.investiremag.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Uno sguardo al futuro degli investimenti in Asia';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2021-04-19 11:00';
virtualcmsPageInfo.article.author = 'Redazione Web';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.investiremag.it/investire/2021/04/19/news/uno-sguardo-al-futuro-degli-investimenti-in-asia-51568/';

</script>
<script type="text/javascript" src="https://www.investiremag.it/js/datepicker_localization.jsp?v=1572263982000" ></script>
<script type="text/javascript" src="https://www.investiremag.it/js/events_handler.js?v=1572263981000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Ubuntu:300,400,500" rel="stylesheet">




<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '_27XGj6sKPKMv', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- Publy site tag -->
<script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>



<!-- Quantcast Tag (ticket #888926)-->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-_27XGj6sKPKMv",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-_27XGj6sKPKMv.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.investiremag.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.investiremag.it/articolo.jsp?idarticolo=51568&amp=false';
      var fb_appId = '647863462325975';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.investiremag.it/articolo.jsp?idarticolo=51568&amp=false';
    </script>
    <script type="text/javascript" src="https://www.investiremag.it/js/social_login/facebook.js?v=1572263987000" ></script>
    <script type="text/javascript" src="https://www.investiremag.it/js/social_login/google.js?v=1572263987000" ></script>
    <script type="text/javascript" src="https://www.investiremag.it/js/social_login/linkedin.js?v=1572263987000" ></script>
    <script type="text/javascript" src="https://www.investiremag.it/js/social_login/functions.js?v=1572263987000" ></script>
 

        
        
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 
<script> 
window.googletag = window.googletag || {cmd: []}; 
googletag.cmd.push(function() { 
googletag.defineSlot('/22057399995/InvestireMag_Skin_Desktop', [1, 1], 'div-gpt-ad-1613557010691-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/InvestireMag_300x250_Desktop', [300, 250], 'div-gpt-ad-1612955094741-0').addService(googletag.pubads()); 
googletag.defineSlot('/22057399995/InvestireMag_300x250_Desktop_2', [300, 250], 'div-gpt-ad-1613641678629-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/InvestireMag_300x250_Desktop_3', [300, 250], 'div-gpt-ad-1613641750974-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/InvestireMag_300x250_Desktop_4', [300, 250], 'div-gpt-ad-1613641829063-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/InvestireMag_300x250_Desktop_5', [300, 250], 'div-gpt-ad-1613641928906-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/InvestireMag_300x250_Desktop_6', [300, 250], 'div-gpt-ad-1613642008403-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/InvestireMag_300x600_Desktop', [300, 600], 'div-gpt-ad-1613995148541-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/InvestireMag_300x600_Desktop_2', [300, 600], 'div-gpt-ad-1613995181399-0').addService(googletag.pubads()); 
googletag.defineSlot('/22057399995/InvestireMag_300x600_Desktop_3', [300, 600], 'div-gpt-ad-1613995212697-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/InvestireMag_300x600_Desktop_4', [300, 600], 'div-gpt-ad-1613995243285-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/InvestireMag_300x600_Desktop_5', [300, 600], 'div-gpt-ad-1613995297684-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/InvestireMag_300x600_Desktop_6', [300, 600], 'div-gpt-ad-1613995337217-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/InvestireMag_970x250_Desktop', [970, 250], 'div-gpt-ad-1612955121417-0').addService(googletag.pubads()); 
googletag.defineSlot('/22057399995/InvestireMag_1080x100_Desktop', [1080, 100], 'div-gpt-ad-1612955141457-0').addService(googletag.pubads()); 
googletag.defineSlot('/22057399995/InvestireMag_100x200_Desktop', [100, 200], 'div-gpt-ad-1612955164895-0').addService(googletag.pubads()); 
googletag.defineSlot('/22057399995/InvestireMag_728x90_Desktop', [728, 90], 'div-gpt-ad-1612955207398-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/InvestireMag_Native_Desktop', ['fluid', [1, 1]], 'div-gpt-ad-1615999175680-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest(); 
googletag.pubads().collapseEmptyDivs(); 
googletag.enableServices(); 
}); 
</script><script type="text/javascript">incrementAdvImpression(552);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.investiremag.it/css/style_site.css?v=1549292114000" rel="stylesheet" type="text/css" />        
          <link href="https://www.investiremag.it/css/style_site_16.css?v=1568627826000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.investiremag.it/css/inv_article_css.jsp?v=1614943330000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/print.css?v=1550582499000" media="print">
        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99225371-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-99225371-2');
</script>

                
    </head>
    <body class="investire macrosection_investire section_investire_magazine ">



        
        <!-- /22057399995/InvestireMag_Skin_Desktop -->
<div id='div-gpt-ad-1613557010691-0' style='width: 1px; height: 1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613557010691-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(581);</script>

      
      
      

        
        
      
      
      


<link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/inv_header_css.jsp?v=1612190033000" /><div class="container-fluid vc_z10 vc_bg_white85 vc_shadow_box vc_navbar_fixed vc_hidden_print" data-spy="affix" data-offset-top="40">
    <div class="row">
        <div class="container vc_pos_unset">
            <div class="row">
                <div class="col-xs-3 vc_pr_0">
                    

    

    <div class="logo vc_logo">
        <a href="https://www.investiremag.it/">
          <img  style="width: 200px;"  alt=" Investire " title=" Investire " src="images/logos/16/logo_colored.jpg?v=1548423909000" />
        </a>
    </div>
    



                    
                </div><!--col-xs-3-->
                <div class="col-xs-9 vc_pos_unset vc_z8"> <!--preset's order reversed for the float:right-->
                    <div class="vc_cont_main_menu">
   <a href="javascript:void(0)" class="opening">SEZIONI</a>
</div>


    <div class="vc_cont_menu_fixed"> 
        <div class="container">
            <div class="row vc_bb_grey">
                <div class="col-xs-11">
                    

    

    <div class="logo vc_logo">
        <a href="https://www.investiremag.it/">
          <img  style="width: 200px;"  alt=" Investire " title=" Investire " src="images/logos/16/logo_colored.jpg?v=1548423909000" />
        </a>
    </div>
    



                </div>    
                <div class="col-xs-1 pull-right">
                    <div class="vc_cont_close">
    <a href="javascript:void(0)" class="vc_close"></a>
</div>
                </div>    
            </div>    
            <div class="row">
                <div class="spacer t_140 vc_t_70_skin"></div>
                <div class="col-xs-9">
                    
        
                    <div class="menu vc_main_menu_fixed null" id="box_6ce8f26a-3385-42ae-b148-c0d733f5842a">
                    <ul class="menu_1">
<li class="consulenza sezione_262 sezione">
<a  href="https://www.investiremag.it/sezioni/262/consulenza"  ><span>Consulenza</span></a>
</li>
<li class="asset-management---insurance sezione_228 sezione">
<a  href="https://www.investiremag.it/sezioni/228/asset-management"  ><span>Asset Management &amp; Insurance</span></a>
</li>
<li class="mercati sezione_238 sezione">
<a  href="https://www.investiremag.it/sezioni/238/mercati"  ><span>Mercati</span></a>
</li>
<li class="banche-credito sezione_242 sezione">
<a  href="https://www.investiremag.it/sezioni/242/banche-credito"  ><span>Banche&amp;credito</span></a>
</li>
<li class="real-estate sezione_247 sezione">
<a  href="https://www.investiremag.it/sezioni/247/real-estate"  ><span>Real estate</span></a>
</li>
<li class="private-debt-equity sezione_252 sezione">
<a  href="https://www.investiremag.it/sezioni/252/private-debt-equity"  ><span>Private debt&amp;equity</span></a>
</li>
<li class="beni-rifugio sezione_257 sezione">
<a  href="https://www.investiremag.it/sezioni/257/beni-rifugio"  ><span>Beni rifugio</span></a>
</li>
<li class="finanza-etica-e-sostenibilita- sezione_310 sezione">
<a  href="https://www.investiremag.it/sezioni/310/finanza-etica-e-sostenibilita"  ><span>Finanza Etica e Sostenibilit&agrave; </span></a>
</li>
<li class="video sezione_261 sezione">
<a  href="https://www.investiremag.it/sezioni/261/video"  ><span>Video</span></a>
</li>
</ul>

                    </div>
    
                </div><!--col-xs-8-->
                <div class="col-xs-3">
                    
                    <div class="row">
                        <div class="col-xs-12 vc_cont_social_fixed">
                            
                            
                            
                            
                        </div><!--col-xs-12-->
                    </div><!--row-->
                    <div class="spacer t_50"></div>
                    
                    
                </div><!--col-xs-4-->
            </div><!--row-->
        </div><!--container-->
    </div><!--vc_cont_menu_fixed-->

<script type="text/javascript">
    $(document).ready(function() {
        $('.opening').click(function() {
                $('.vc_cont_menu_fixed, .vc_cont_close').slideToggle('fast');
                return false;
        });
    
        $(".vc_close").click(function(){
            $(".vc_cont_menu_fixed, .vc_cont_close").slideToggle("slow", function(){
                return false;
            });
        });
    });
</script>
                    
<script id="vc_user_controls_logged-7ea9fd39-6f01-4962-ac98-09255b9af5fa" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=16">
          Modifica dati
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-7ea9fd39-6f01-4962-ac98-09255b9af5fa" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-7ea9fd39-6f01-4962-ac98-09255b9af5fa"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-7ea9fd39-6f01-4962-ac98-09255b9af5fa');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-7ea9fd39-6f01-4962-ac98-09255b9af5fa').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-7ea9fd39-6f01-4962-ac98-09255b9af5fa').html());
      }
    }
  });
</script>


                    
<div class="cerca vc_search null" id="cercaa3f57f1c-f251-4ec9-8c08-7e4eaf446da9" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="16" />
            
            <input type="hidden" name="idcanalericerca" value="16" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaa3f57f1c-f251-4ec9-8c08-7e4eaf446da9 input[name="q"]').example('Cosa stai cercando?');
      
      $('#cercaa3f57f1c-f251-4ec9-8c08-7e4eaf446da9 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaa3f57f1c-f251-4ec9-8c08-7e4eaf446da9 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
$(document).ready(function() {
    
    var lg_mq = window.matchMedia( "(min-width: 1200px)");
    var md_mq = window.matchMedia( "(min-width: 992px) and (max-width: 1199px)");
    var sm_mq = window.matchMedia( "(min-width: 768px) and (max-width: 991px)");
    var xs_mq = window.matchMedia( "(max-width: 767px)");
    var widthBar;
    
    //if the viewport match with > 1200px
    if(lg_mq.matches){
        widthBar = "100vw";
    }
    
    //if the viewport match with > 992px
    if(md_mq.matches){
        widthBar = "1140px";
    }
    
    //if the viewport match with > 768px
    if(sm_mq.matches){
        //widthBar = "500px";
        widthBar = "1140px";
    }
    
    //if the viewport match with < 767px
    if(xs_mq.matches){
        widthBar = "100%";
    }
    
    // resize the search bar on windows resize
    $(window).on("resize",function(){
        lg_mq = window.matchMedia( "(min-width: 1200px)");
        md_mq = window.matchMedia( "(min-width: 992px) and (max-width: 1199px)");
        sm_mq = window.matchMedia( "(min-width: 768px) and (max-width: 991px)");
        xs_mq = window.matchMedia( "(max-width: 767px)");

        //if the viewport match with > 1200px
        if(lg_mq.matches){
            widthBar = "100vw";
        }
        
        //if the viewport match with > 992px
        if(md_mq.matches){
            widthBar = "100vw";
        }
        
        //if the viewport match with > 768px
        if(sm_mq.matches){
            //widthBar = "500px";
            widthBar = "100%";
        }
        
        //if the viewport match with < 767px
        if(xs_mq.matches){
            widthBar = "100%";
        }
    });

    
    $('<div class="icon_ricerca"></div>').insertBefore('.vc_search form');
   // $(".vc_search .cerca_campo_text input").val("");
    
    
    $('.cerca.vc_search .occhiello_titolo').on("click",function() {
        
        var parent = $(this);
        
        $(this).toggleClass("open");

        
        // desktop version
        if(! xs_mq.matches){
        
            if( !parent.hasClass('closesearch') ){
            
                $('.vc_search form').show().animate({
                    width: widthBar
                }, 400, function() {
                    
                    parent.addClass('closesearch');
                    
                  
                });
            
            } else {
                
                $('.vc_search form').show().animate({
                    width: "0px",
                    opacity: "hide"
                }, 400, function() {
                    
                    parent.removeClass('closesearch');
                  
                }).hide(100);
                
                
                
            }
            
        } else {
        
            // mobile version

            $('.vc_search form').show();
            // $(".vc_search .cerca_campo_text input").focus();
            
             // close the bar when focus out
            $(".vc_search .cerca_campo_text input").focusout(function() {
        
                setTimeout(function() {
                    
                    $(this).removeClass("open");
                    
                    $(".vc_search form").hide();
                    
                }, 500);
                
                
                return false;
            });
            
        }
    });
    return false;
    
});
    
</script>
                    <div class="cont_dynamic_button vc_social_button_icon_linkedin linkedin null" >
            
            <a href="https://www.linkedin.com/company/investiremag" class="fa fa-linkedin" title="Pagina linkedin" target="_blank"></a>
        </div><!-- CACHED -->

                    <div class="vc_social_youtube">
    <div class="cont_dynamic_button vc_social_button_icon_youtube youtube null" >
            
            <a href="https://www.youtube.com/channel/UC5mm6wYKhy5DwexQhjs_R_Q" class="fa fa-youtube-play" title="Pagina youtube" target="_blank">Pagina Youtube</a>
        </div><!-- CACHED -->

    <div class="vc_youtube_box">
        <div class="g-ytsubscribe" data-channelid="UC5mm6wYKhy5DwexQhjs_R_Q" data-layout="default" data-count="hidden"></div>
        <script src="https://apis.google.com/js/platform.js"></script>
    </div>
</div>
                    
                    
<div class="vc_social_facebook">
    <div class="cont_dynamic_button vc_social_button_icon_facebook facebook null" >
            
            <a href="https://www.facebook.com/Investiremag.it/" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
        </div><!-- CACHED -->

    <div class="vc_facebook_box">
        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FInvestiremagit-362051104436195%2F&tabs&width=340&height=180&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=true&appId" width="340" height="180" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
    </div>
</div>
                    
                    <div class="cont_dynamic_button vc_header_button_abbonati vc_hidden_print null" >
            
            <a href="https://edicola.investiremag.it/economy/includes/shop/?testata=investire"  target="_blank">ABBONATI</a>
        </div><!-- CACHED -->



                    
                    
        
        <div data-render="true"  class="bannervcms banner_manchette_175x65 " format="manchette_175x65" ><a rel="nofollow" href="https://www.investiremag.it/clickhere.jsp?id=352&mode=adv&l=https%3A%2F%2Fwww.investiremag.it%2Fsezioni%2F261%2Fvideo"  onclick="window.open(this.href); return false;"  ><img src='upload/1601975779929.png' alt='' /><script type="text/javascript">incrementAdvImpression(352);</script>
</a></div>
      
      
      
                    
                    <div class="vc_container_btn_tv">
    <div class="vc_btn_tv_toggle" onclick="toggleBtnTV(this)">
        <img src="https://www.investiremag.it/images/btn_InvestireTV.jpg" alt="InvestireTV" width="175" height="55"> 
    </div>
    <div class="vc_container_button_download">
        <span class="vc_text_download">SCARICA DA</span>
        <div class="vc_container_btn">
            <a href="https://apps.apple.com/it/app/investire-mag-tv/id1536580404" target="_blank" class="vc_btn_ios"><img src="https://www.investiremag.it/images/downloadIos.png" alt="InvestireTV" width="" height="25"></a>
            <a href="https://play.google.com/store/apps/details?id=it.mediastreaming.investiremag&hl=it&gl=US" target="_blank" class="vc_btn_android"><img src="https://www.investiremag.it/images/downloadAndroid.png" alt="InvestireTV" width="" height="25"></a>
        </div>
    </div>
</div>

<script>
function toggleBtnTV(element){
    
    var toggleBtnTV = $(element);
    var tvBlock = toggleBtnTV.next();
    //toggleBtn.hide();
    tvBlock.toggle();
    
}
</script>




                </div><!--col-xs-8-->
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->

        
        
      
      
      

<script>
    /*add adv_search*/
    (function(){
        if (document.querySelector('body.drag_and_drop')) {
        	console.log('true')
        } else {
        	var banner = document.querySelector('.banner_adv_search');
            var formSearch = document.querySelector('.vc_search form');
            if (banner !== undefined && banner !== null && formSearch !== undefined && formSearch !== null) {
                formSearch.append(banner);
                banner.style.display = "block";
            }
        }
    })();
</script>


<div class="container-fluid">
    <div class="row">
        
<div class="breadcrumbs_orizzontale vc_breadcrumbs vc_shadow_box vc_hidden_print">
    <ul>  
              <li>ultime notizie da</li>
                        <li> </li><li class="sezione_attiva sezione_160 -investire-"><a href="https://www.investiremag.it/"> Investire </a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
    </div><!--row-->
</div><!--container-fluid-->


<div class="container">
    <div class="row">
        <div class="spacer t_30"></div>                
        
        
        <div data-render="true"  class="bannervcms banner_masthead_970x250 " format="masthead_970x250" ><!-- /22057399995/InvestireMag_970x250_Desktop --> 
<div id='div-gpt-ad-1612955121417-0' style='width: 970px; height: 250px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612955121417-0'); }); 
</script> 
</div><script type="text/javascript">incrementAdvImpression(573);</script>
</div>
      
      
      

        <div class="spacer t_30"></div>                
    </div><!--row-->
</div><!--container-->

<div class="container">
    <div class="row">
        <div class="col-xs-8 vc_col_12_print">
            


    <div class="vc_article_header vc_theme_article vc_article">
    <p class="occhiello_articolo">scenari | capital group</p><h1 itemprop="headline name" class="titolo_articolo titolo">Uno sguardo al futuro degli investimenti in Asia</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">" Il ritorno della volatilità di mercato potrebbe portare a una maggiore dispersione delle valutazioni delle società. Una selezione prudente dei titoli aiuterà gli investitori". Il commento di Julie Dickson</h2>
    </div>  





    <div class="vc_article_multimedia">
    
            <div class="multimedia articolo" id="multimedia_2005cad8-6ccb-4acf-899f-b1d3540ac17d">                
            <meta itemprop="thumbnailUrl" content="https://www.investiremag.it/resizer/730/450/true/1558331861631_1606899011.jpg--l_asia_pacifico__credits__wikipedia_.jpg?1606899011000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="L'Asia Pacifico (credits: Wikipedia)" src="resizer/730/450/true/1558331861631_1606899011.jpg--l_asia_pacifico__credits__wikipedia_.jpg?1606899011000" alt="L'Asia Pacifico (credits: Wikipedia)" height="450" width="730" />
                        <p class="didascalia">L'Asia Pacifico (credits: Wikipedia)</p>
                    </div>
                </div>
    </div>  





<!--col-xs-12 col-sm-12 col-md-8 col-lg-8 col-md-offset-2 col-lg-offset-2-->

            
        
        <div data-render="true"  class="bannervcms banner_maxi_leaderboard_728x90 " format="maxi_leaderboard_728x90" ><!-- /22057399995/InvestireMag_728x90_Desktop --> 
<div id='div-gpt-ad-1612955207398-0' style='width: 728px; height: 90px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612955207398-0'); }); 
</script> 
</div><script type="text/javascript">incrementAdvImpression(575);</script>
</div>
      
      
      
    
            <div class="col-xs-1">
                <div class="row">
                    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed vc_hidden_print">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_pinterest_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 51568 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script>
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    //if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
      //  }
    });
    })
</script>
                </div>
            </div>
            <div class="col-xs-11 vc_col_12_print">
                <div class="vc_cont_article_body null">
    





    


    <div class="vc_article_body vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>&quot;&Egrave; trascorso pi&ugrave; di un anno dall’inizio della pandemia mondiale di Covid-19. I lockdown imposti durante la prima ondata del virus hanno reso particolarmente difficile l'adattamento di molte aziende e persone&quot;.&nbsp;Il commento di&nbsp;<strong>Julie Dickson</strong>, investment director di <strong>Capital Group</strong>.&nbsp;</p> 
<p><img src="https://www.investiremag.it/upload/Julie_Dickson-1618818674825.jpg" alt="" style="float: left;" width="400" height="281" />Ciononostante, il commercio globale rimane sul tracciato della crescita e dello sviluppo. Nel novembre 2020, 15 paesi della regione che definiamo Asia Pacifico hanno firmato la&nbsp;<strong>Regional Comprehensive Economic Partnership&nbsp;(Rcep)</strong>. Si tratta dei 10 membri dell'Asean insieme a Cina, Giappone, Corea del Sud, Australia e Nuova Zelanda.</p> 
<p>Anche se &egrave; ancora troppo presto per vedere i benefici di lungo periodo dell'accordo commerciale, la Rcep di per s&eacute; ha creato il blocco di libero scambio pi&ugrave; grande al mondo.</p> 
<p>I paesi membri della Rcep rappresentano insieme quasi un terzo della popolazione mondiale e del prodotto interno lordo. In qualit&agrave; di attore chiave della catena di approvvigionamento mondiale, la Cina, con la crescita della sua economia, avr&agrave; un impatto sulla direzione futura del blocco commerciale e dell'economia globale.</p> 
<p>Abbiamo prestato particolare attenzione alle tendenze secolari di lungo periodo che stanno emergendo in Asia, guadagnando al contempo una maggiore comprensione dei profili demografici unici della regione. Tra le aree in cui abbiamo individuato alcune delle opportunit&agrave; di crescita di lungo periodo pi&ugrave; interessanti,&nbsp;quella dei servizi quotidiani legati alla tecnologia mobile.</p> 
<p>Tra le tendenze di lungo periodo che probabilmente continueranno a prosperare vi &egrave; infatti la crescita delle<strong> piattaforme digitali</strong> destinate a una vasta e crescente base di consumatori, in particolare via mobile. Un potenziale beneficiario dell'adozione del digitale in India &egrave;&nbsp;Reliance Industries.</p> 
<p>Il conglomerato indiano ha costruito in pochi anni una delle pi&ugrave; grandi reti di telecomunicazioni del mondo, con una base di abbonati di oltre 410 milioni. Nel settore finanziario, le principali banche private hanno registrato una crescita dei profitti, hanno guadagnato quote di mercato - in parte grazie all'acquisizione di nuovi clienti nelle aree rurali tramite le app mobili - e sono ben posizionate per rilevare alcuni dei finanziatori pi&ugrave; deboli del paese.</p> 
<p>Un altro fenomeno legato alla rapida adozione di internet tramite mobile &egrave; il numero crescente di social media sviluppati nei diversi paesi. La Cina, in particolare, dispone di alcuni dei pi&ugrave; grandi social media al mondo, nonostante molti di essi operino solo a livello nazionale.</p> 
<p>Da considerare &egrave; anche la crescente popolarit&agrave; dell’<strong>e-commerce</strong>. Nel 2020 la regione Asia-Pacifico dovrebbe rappresentare oltre il 60% delle vendite e-commerce globali, oltre il triplo di rispetto agli Stati Uniti.&nbsp;L'e-commerce in alcuni paesi asiatici &egrave; maggiormente sviluppato rispetto agli Stati Uniti e all'Europa e, inoltre, il mercato globale di riferimento &egrave; molto pi&ugrave; ampio, grazie alla dimensione e alla crescita della popolazione asiatica.</p> 
<p>In combinazione con la crescita dell'e-commerce, il crescente utilizzo dei pagamenti digitali o mobili sta portando verso una societ&agrave; senza contanti. In paesi come la Cina, la Corea del Sud e altri paesi asiatici, le app di pagamento&nbsp;tap-and-go&nbsp;sono gi&agrave; da anni ampiamente utilizzate.</p> 
<p>L'India, in particolare, ha registrato un forte aumento nell'adozione dei pagamenti digitali.&nbsp;Sea Ltd, societ&agrave; con sede a Singapore, si sta sviluppando nei mercati sia dell'e-commerce che dei pagamenti digitali nel sud-est asiatico, dove questi servizi sono molto richiesti dalla popolazione giovane e tecnologicamente avanzata.</p> 
<p>Vediamo in crescita anche le <strong>biotecnologie</strong>, con i leader cinesi che stanno cercando di sviluppare il settore a livello domestico. Ad esempio, la start-up cinese&nbsp;Wuxi Biologics&nbsp;ha potenziato le proprie capacit&agrave; di ricerca e sviluppo per accelerare i processi di scoperta e produzione di biofarmaci.</p> 
<p>Le autorit&agrave; regolamentari hanno inoltre accelerato i tempi di approvazione per terapie all'avanguardia, prolungato la protezione dei brevetti, represso la corruzione e aumentato la spesa pubblica. Altrettanto degno di nota il fatto che ora il governo consenta ai produttori esteri di accedere al vasto mercato cinese. Indipendentemente dalla spinta a sostenere le imprese nazionali, i leader cinesi vogliono che i cittadini beneficino dei farmaci pi&ugrave; efficaci.</p> 
<p>Anche la Corea del Sud si sta impegnando per promuovere il proprio settore biotecnologico.&nbsp;Rokit Healthcare&nbsp;&egrave; una delle societ&agrave; in maggior crescita. Ha creato il primo rigeneratore di organi 4D sterile e all-in-one, denominato Dr. Invivo, e ha testato con successo la sua piattaforma di rigenerazione delle ulcere del piede diabetico su pazienti in India.</p> 
<p>Un capitolo importante &egrave; anche rappresentato dal<strong> settore dei viaggi</strong>. Prima della pandemia di Covid-19, ogni anno in Asia circa 150 milioni di persone viaggiavano per la prima volta. Nei prossimi 20 anni, si prevede che la regione rappresenter&agrave; circa il 50% del traffico aereo incrementale, alimentato dalla rapida crescita della popolazione della classe media.</p> 
<p>La ripresa della domanda di viaggi in Asia e in altre parti del mondo potrebbe generare una forte reazione a catena, aumentando il fabbisogno di specifici beni e servizi e promuovendo la creazione di nuovi posti di lavoro in un’ampia gamma di settori. Tra questi rientrano i costruttori di aeromobili e i produttori di motori aeronautici, ma anche hotel e ristoranti.</p> 
<p>In assenza di operatori locali importanti per rispondere a questa domanda, societ&agrave; multinazionali come Airbus e Boeing potrebbero trarre beneficio dal fatto che il duopolio di velivoli commerciali ha i numeri per occupare questo spazio quando i viaggi aerei globali riprenderanno.</p> 
<p>Gli investitori dovrebbero quindi aspettarsi una maggiore volatilit&agrave; nei prossimi anni? Molte societ&agrave; nei settori che sono stati duramente colpiti durante la crisi del Covid hanno registrato una ripresa delle quotazioni dopo che i mercati hanno scontato una ripresa globale sulla scia dell'arrivo dei vaccini.&nbsp;Tuttavia, il ritorno della volatilit&agrave; di mercato potrebbe portare a una maggiore dispersione delle valutazioni delle societ&agrave;. In tal caso, una selezione prudente dei titoli aiuter&agrave; gli investitori a identificare i potenziali investimenti vincenti.</p>
                  </div>
    </div>  


</div><!--vc_cont_article_body-->
                
        
        <div data-render="true"  class="bannervcms banner_native_730x300 " format="native_730x300" ><!-- /22057399995/InvestireMag_Native_Desktop -->
<div id='div-gpt-ad-1615999175680-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1615999175680-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(617);</script>
</div>
      
      
      
                <div class="spacer t_70"></div>
                <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Economy</p>
        </div>
        <form name="" method="post" action="/investire/2021/04/19/news/uno-sguardo-al-futuro-degli-investimenti-in-asia-51568/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
    

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="51568" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/www.investiremag.it\/investire\/2021\/04\/19\/news\/uno-sguardo-al-futuro-degli-investimenti-in-asia-51568\/';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="639" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
            </div>
        </div><!--col-xs-8-->
        
        <div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 col-md-offset-1 col-lg-offset-1 vc_hidden_print">
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250 banner_rectangle_1_300x250 vc_no_margin" format="rectangle_1_300x250" ><!-- /22057399995/InvestireMag_300x250_Desktop --> 
<div id='div-gpt-ad-1612955094741-0' style='width: 300px; height: 250px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612955094741-0'); }); 
</script> 
</div><script type="text/javascript">incrementAdvImpression(567);</script>
</div>
      
      
      	
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x600  null" format="rectangle_1_300x600" ><!-- /22057399995/InvestireMag_300x600_Desktop --> 
<div id='div-gpt-ad-1613995148541-0' style='width: 300px; height: 600px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613995148541-0'); }); 
</script> 
</div><script type="text/javascript">incrementAdvImpression(599);</script>
</div>
      
      
      
            


    <div class="vc_article_author vc_article vc_theme_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Redazione Web" src="resizer/100/100/true/1523022065035.jpg--.jpg" alt="Redazione Web" height="100" width="100" />
                  </div>
          
                <p class="autore vc_author_with_link">
                  <span class="prefisso_autore"> </span>
                  <a href="autore/redazione-web-10/">Redazione Web</a>
                </p>
              
    </div>  


            


    <div class="vc_article_date vc_article vc_theme_article">
    <p itemprop="datePublished" class="data_articolo data">19 Aprile 2021</p>
    </div>  


            

<script type="text/javascript">
   document.write('<div class="tags vc_article_tag vc_article vc_theme_article">');
   document.write('<aside>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Capital Group&idcanale=16">Capital Group</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=commenti&idcanale=16">commenti</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>
  
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x250 " format="rectangle_2_300x250" ><!-- /22057399995/InvestireMag_300x250_Desktop_2 -->
<div id='div-gpt-ad-1613641678629-0' style='width: 300px; height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613641678629-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(568);</script>
</div>
      
      
      	
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x600 " format="rectangle_2_300x600" ><!-- /22057399995/InvestireMag_300x600_Desktop_2 --> 
<div id='div-gpt-ad-1613995181399-0' style='width: 300px; height: 600px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613995181399-0'); }); 
</script> 
</div><script type="text/javascript">incrementAdvImpression(600);</script>
</div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x250 " format="rectangle_3_300x250" ><!-- /22057399995/InvestireMag_300x250_Desktop_3 -->
<div id='div-gpt-ad-1613641750974-0' style='width: 300px; height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613641750974-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(569);</script>
</div>
      
      
      	
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x600 " format="rectangle_3_300x600" ><!-- /22057399995/InvestireMag_300x600_Desktop_3 --> 
<div id='div-gpt-ad-1613995212697-0' style='width: 300px; height: 600px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613995212697-0'); }); 
</script> 
</div><script type="text/javascript">incrementAdvImpression(601);</script>
</div>
      
      
      
                
    <div class="most_read vc_auto_most_read vc_txt_xs vc_theme_default null" id="9c033440-fd77-4329-a6f5-a4f27823cef3">
        <div class="cont">
        <p class="occhiello_titolo">I pi&ugrave; letti
        </p>
    <div class="box pos1 articolo">
            <p class="titolo"><a href="https://www.economymagazine.it/comunicati/2021/04/15/news/flessibilita-sostenibilita-e-sicurezza-i-tre-driver-del-2020-secondo-il-barometro-delle-flotte-aziendali-di-arval-mobility-observatory-50749/">Flessibilit&agrave;, sostenibilit&agrave; e sicurezza i tre driver del 2020 secondo il barometro delle flotte aziendali di Arval Mobility Observatory</a></p>
            </div><div class="box pos2 video"><div class="cont_foto"><a href="https://www.economymagazine.it/investire/2021/04/09/video/gusmini-banca-mediolanum-messa-in-sicurezza-delle-nostre-persone-e-condivisione-delle-scelte-49119/"><img alt="Gusmini (Banca Mediolanum): &ldquo;Messa in sicurezza delle nostre persone e condivisione delle scelte&rdquo;" title="Gusmini (Banca Mediolanum): &ldquo;Messa in sicurezza delle nostre persone e condivisione delle scelte&rdquo;" src="https://www.investiremag.it/resizer/80/80/true/bb0528950887f1b363f07a72da2bb7da.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="https://www.economymagazine.it/investire/2021/04/09/video/gusmini-banca-mediolanum-messa-in-sicurezza-delle-nostre-persone-e-condivisione-delle-scelte-49119/">Gusmini (Banca Mediolanum): “Messa in sicurezza delle nostre persone e condivisione delle scelte”</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://www.investiremag.it/banche-credito/2020/10/05/news/il-consiglio-di-stato-popolare-sondrio-diventi-spa-entro-il-2021-22616/"><img alt="Il Consiglio di Stato: Popolare Sondrio diventi Spa entro il 2021" title="Il Consiglio di Stato: Popolare Sondrio diventi Spa entro il 2021" src="https://www.investiremag.it/resizer/80/80/true/1568098108053.jpg--.jpg?1568098108000" /></a></div>
            <p class="titolo"><a href="https://www.investiremag.it/banche-credito/2020/10/05/news/il-consiglio-di-stato-popolare-sondrio-diventi-spa-entro-il-2021-22616/">Il Consiglio di Stato: Popolare Sondrio diventi Spa entro il 2021</a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="https://www.investiremag.it/economy/2021/04/11/news/iervolino-entertainment-sullaim-il-titolo-diventa-piu-liquido-49474/"><img alt="Iervolino Entertainment, sull&rsquo;Aimil titolo diventa pi&ugrave; liquido" title="Iervolino Entertainment, sull&rsquo;Aimil titolo diventa pi&ugrave; liquido" src="https://www.investiremag.it/resizer/80/80/true/Andrea_Iervolino-1618122043235.jpg--.jpg?1618122043000" /></a></div>
            <p class="titolo"><a href="https://www.investiremag.it/economy/2021/04/11/news/iervolino-entertainment-sullaim-il-titolo-diventa-piu-liquido-49474/">Iervolino Entertainment, sull’Aim<br />il titolo diventa pi&ugrave; liquido</a></p>
            </div><script type="text/javascript">var divs=$('#9c033440-fd77-4329-a6f5-a4f27823cef3 .cont > .box');for(var i = 0; i < divs.length; i+=4) { divs.slice(i, i+4).wrapAll('<div class="schermata"></div>'); } var divs=$('#9c033440-fd77-4329-a6f5-a4f27823cef3 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=4) { divs.slice(i, i+4).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_4_300x250 " format="rectangle_4_300x250" ><!-- /22057399995/InvestireMag_300x250_Desktop_4 -->
<div id='div-gpt-ad-1613641829063-0' style='width: 300px; height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613641829063-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(570);</script>
</div>
      
      
      	
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_4_300x600 " format="rectangle_4_300x600" ><!-- /22057399995/InvestireMag_300x600_Desktop_4 --> 
<div id='div-gpt-ad-1613995243285-0' style='width: 300px; height: 600px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613995243285-0'); }); 
</script> 
</div><script type="text/javascript">incrementAdvImpression(602);</script>
</div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_5_300x250 " format="rectangle_5_300x250" ><!-- /22057399995/InvestireMag_300x250_Desktop_5 -->
<div id='div-gpt-ad-1613641928906-0' style='width: 300px; height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613641928906-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(571);</script>
</div>
      
      
      	
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_5_300x600 " format="rectangle_5_300x600" ><!-- /22057399995/InvestireMag_300x600_Desktop_5 --> 
<div id='div-gpt-ad-1613995297684-0' style='width: 300px; height: 600px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613995297684-0'); }); 
</script> 
</div><script type="text/javascript">incrementAdvImpression(603);</script>
</div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_7_300x250 " format="rectangle_7_300x250" ><!-- /22057399995/InvestireMag_300x250_Desktop_6 -->
<div id='div-gpt-ad-1613642008403-0' style='width: 300px; height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613642008403-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(572);</script>
</div>
      
      
      	
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_6_300x600 " format="rectangle_6_300x600" ><!-- /22057399995/InvestireMag_300x600_Desktop_6 --> 
<div id='div-gpt-ad-1613995337217-0' style='width: 300px; height: 600px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613995337217-0'); }); 
</script> 
</div><script type="text/javascript">incrementAdvImpression(604);</script>
</div>
      
      
      
        </div>
        <div class="spacer t_70 vc_fixed_marker"></div>

        <div class="col-xs-12">
            
        
        
      
      
      
            

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\r\n            <div class=\"articoli_correlati vc_article_related_tag vc_txt_m vc_theme_default vc_slider box_4632aabb-afd0-4412-9fba-457b7684a296\" style=\"visibility:hidden\">\r\n                <aside>\r\n                <p class=\"occhiello_titolo\">Correlati<\/p>\r\n                \r\n                <div class=\"cont_anteprima_correlati\">\r\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"cont\"><div class=\"foto\"><a href=\"https://www.investiremag.it/investire/2021/04/19/news/quale-sara-il-futuro-delle-materie-prime-51557/\"><img alt=\"Quale sar&agrave; il futuro delle materie prime?\" title=\"Quale sar&agrave; il futuro delle materie prime?\" src=\"https://www.investiremag.it/resizer/365/205/true/1522076323733.jpg--.jpg?1522076323000\" /><\/a><\/div><\/div><div class=\"cont2\"><p class=\"occhiello\">scenari | UBP<\/p><h2 class=\"titolo\"><a href=\"https://www.investiremag.it/investire/2021/04/19/news/quale-sara-il-futuro-delle-materie-prime-51557/\">Quale sar&agrave; il futuro delle materie prime?<\/a><\/h2><div class=\"cont3\"><p class=\"data\">19.04.2021<\/p><\/div><\/div><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"cont\"><div class=\"foto\"><a href=\"https://www.investiremag.it/investire/2021/04/16/news/scioglimento-del-permafrost-un-rischio-chiave-per-le-aziende-artiche-50960/\"><img alt=\"Scioglimento del permafrost, un rischio chiave per le aziende artiche\" title=\"Scioglimento del permafrost, un rischio chiave per le aziende artiche\" src=\"https://www.investiremag.it/resizer/365/205/true/kronos/2021_02_02/montagna2_ftlia.jpg--.jpg\" /><\/a><\/div><\/div><div class=\"cont2\"><p class=\"occhiello\">scenari | T. Rowe Price<\/p><h2 class=\"titolo\"><a href=\"https://www.investiremag.it/investire/2021/04/16/news/scioglimento-del-permafrost-un-rischio-chiave-per-le-aziende-artiche-50960/\">Scioglimento del permafrost, un rischio chiave per le aziende artiche<\/a><\/h2><div class=\"cont3\"><p class=\"data\">16.04.2021<\/p><\/div><\/div><\/article><\/div>  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"cont\"><div class=\"foto\"><a href=\"https://www.investiremag.it/investire/2021/04/16/news/l-economia-digitale-si-attrezza-contro-la-criminalita-informatica-50950/\"><img alt=\"L'economia digitale si attrezza contro la criminalit&agrave; informatica\" title=\"L'economia digitale si attrezza contro la criminalit&agrave; informatica\" src=\"https://www.investiremag.it/resizer/365/205/true/1569225670686.jpg--.jpg?1569225673000\" /><\/a><\/div><\/div><div class=\"cont2\"><p class=\"occhiello\">scenari | Raiffeisen Cm<\/p><h2 class=\"titolo\"><a href=\"https://www.investiremag.it/investire/2021/04/16/news/l-economia-digitale-si-attrezza-contro-la-criminalita-informatica-50950/\">L'economia digitale si attrezza contro la criminalit&agrave; informatica<\/a><\/h2><div class=\"cont3\"><p class=\"data\">16.04.2021<\/p><\/div><\/div><\/article><\/div><\/div><\/div><\/div>\r\n                \r\n                <div class=\"punti_slide\"><\/div>\r\n                <\/aside>                \r\n            <\/div>\r\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_4632aabb-afd0-4412-9fba-457b7684a296').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


        </div>
    </div><!--row-->
</div><!--container-->
        
<div class="container-fluid">
    <div class="row">
        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_next_article vc_txt_xl vc_theme_default" id="box_e1c6f592-dde8-4bac-8a5e-a92caca9817c">
            
                <p class="occhiello_titolo">Articolo successivo
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_investire   pos1 articolo investire Investire">
                                <article>
                                <div class="cont_foto"><a href="https://www.investiremag.it/investire/2021/04/19/news/esma-fondi-di-fondi-al-15-del-net-asset-value-dei-fia-51567/"><img alt="Esma: fondi di fondi al 15% del Net asset value dei Fia" title="Esma: fondi di fondi al 15% del Net asset value dei Fia" src="https://www.investiremag.it/resizer/1600/445/true/1561358487795_1561358498.jpg--.jpg?1561358499000" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="https://www.investiremag.it/investire/2021/04/19/news/esma-fondi-di-fondi-al-15-del-net-asset-value-dei-fia-51567/">Esma: fondi di fondi al 15% del Net asset value dei Fia</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_e1c6f592-dde8-4bac-8a5e-a92caca9817c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
        
    </div>
</div>

<link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/inv_footer_css.jsp?v=1603097123000" /><div class="container-fluid vc_shadow_box_reverse vc_z3 vc_bg_white">
    <div class="row">
        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    

    <div class="logo vc_logo_footer">
        <a href="https://www.investiremag.it/">
          <img  style="width: 160px;"  alt=" Investire " title=" Investire " src="images/logos/16/logo_colored.jpg?v=1548423909000" />
        </a>
    </div>

                    
        
    

        
                    <div class="menu vc_secondary_menu_footer vc_hidden_print" id="box_ad43fea8-db17-449a-8bf7-e4608c9a2198">
                    <ul class="menu_1">
<li class="rss sezione_225 sezione">
<a  href="https://www.investiremag.it/sezioni/225/rss"  ><span>Rss</span></a>
</li>
<li class="privacy-policy sezione_226 pagina-bianca">
<a  href="https://www.investiremag.it/sezioni/226/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="cookies-policy sezione_109 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
</ul>

                    </div>
    



                    

<div class="copyright ">
        
         <p>Economy Group srl - Piazza Borromeo 1 - 20123 Milano</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-->


<div class="container-fluid vc_z8">
    
        
        <div data-render="true"  class="bannervcms banner_desktop_sticky  null" format="desktop_sticky" ><!-- /22057399995/InvestireMag_1080x100_Desktop --> 
<div id='div-gpt-ad-1612955141457-0' style='width: 1080px; height: 100px; margin:0 auto;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612955141457-0'); }); 
</script> 
</div><script type="text/javascript">incrementAdvImpression(574);</script>
</div>
      
      
          
</div><!--container-fluid-->


    <script type="text/javascript" src="https://www.investiremag.it/js/jquery.sharrre.min.js?v=1572263982000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.investiremag.it/js/confirm/jquery.confirm.css?v=1572263983000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.investiremag.it/js/fancybox/source/jquery.fancybox.css?v=1572263992000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=51568" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
        
        
      
      
      
        <script>
 var element = document.querySelector('body');
 var style = getComputedStyle(element);
 
 if ( style.background.includes("upload/1574020342386.jpg") ) {
 	document.write('<S'+'CRIPT language="JavaScript1.1" SRC="https://ad.doubleclick.net/ddm/trackimpj/N3308.3119317ECONOMYMAGAZINE.IT/B23524083.260655079;dc_trk_aid=456424651;dc_trk_cid=124647332;ord=%n;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?"></SCRIP'+'T>')
 }
 console.log(style.background.includes("upload/1574020342386.jpg"));
 </script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 