
















			

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Domani il Fee Only Summit 2022 a VeronaApre il convegno con Anasf, Assonova, AssoScf, Nafop e Ocf&nbsp; - Investire</title>
	<meta name="description" content="La manifestazione prevede meeting e incontri formativi a partire dalle  ore 11.30  di domani mercoled&igrave; 26 ottobre, fino alle ore 19 di gioved&igrave; 27 ..." /><meta name="Keywords" content="Fee Only Summit 2022,Consultique" /><meta name="news_keywords" content="Fee Only Summit 2022,Consultique" /><meta name="sections" content=" Investire ,Consulenza" /><meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_16.ico?v=1634645941924" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_16.ico?v=1634645941924" type="image/x-icon" />

	<base href="https://www.investiremag.it/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Domani il Fee Only Summit 2022 a VeronaApre il convegno con Anasf, Assonova, AssoScf, Nafop e Ocf&nbsp;">
	<meta property="og:description" content="La manifestazione prevede meeting e incontri formativi a partire dalle  ore 11.30  di domani mercoled&igrave; 26 ottobre, fino alle ore 19 di gioved&igrave; 27 ottobre. Il caporedattore di Investire Marco Muffato moderer&agrave; il convegno istituzionale di apertura dei lavori"><meta property="og:image:secure" content="https://www.investiremag.it/resizer/600/315/true/2022_10_25/IMG_3160-1666679085998.jpg--domani_il_fee_only_summit_2022_a_veronaapre_il_convegno_con_anasf__assonova__assoscf__nafop_e_ocf.jpg?1666679087047"><meta property="og:image" content="https://www.investiremag.it/resizer/600/315/true/2022_10_25/IMG_3160-1666679085998.jpg--domani_il_fee_only_summit_2022_a_veronaapre_il_convegno_con_anasf__assonova__assoscf__nafop_e_ocf.jpg?1666679087047">
		<meta property="og:image:alt" content="Domani il Fee Only Summit 2022 a VeronaApre il convegno con Anasf, Assonova, AssoScf, Nafop e Ocf&nbsp;"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://www.investiremag.it/investire/2022/10/25/news/domani-il-fee-only-summit-2022-a-verona-apre-il-convegno-con-anasf-assonova-assoscf-nafop-e-ocf-104982/"><meta property="fb:app_id" content="647863462325975"><meta property="twitter:title" content="Domani il Fee Only Summit 2022 a VeronaApre il convegno con Anasf, Assonova, AssoScf, Nafop e Ocf&nbsp;">
	<meta property="twitter:description" content="La manifestazione prevede meeting e incontri formativi a partire dalle  ore 11.30  di domani mercoled&igrave; 26 ottobre, fino alle ore 19 di gioved&igrave; 27 ottobre. Il caporedattore di Investire M...">
	<meta property="twitter:url" content="https://www.investiremag.it/investire/2022/10/25/news/domani-il-fee-only-summit-2022-a-verona-apre-il-convegno-con-anasf-assonova-assoscf-nafop-e-ocf-104982/"><meta property="twitter:image" content="https://www.investiremag.it/resizer/600/315/true/2022_10_25/IMG_3160-1666679085998.jpg--domani_il_fee_only_summit_2022_a_veronaapre_il_convegno_con_anasf__assonova__assoscf__nafop_e_ocf.jpg?1666679087047"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://www.investiremag.it/resizer/600/315/true/2022_10_25/IMG_3160-1666679085998.jpg--domani_il_fee_only_summit_2022_a_veronaapre_il_convegno_con_anasf__assonova__assoscf__nafop_e_ocf.jpg?1666679087047" /><meta name="url" content="https://www.investiremag.it/investire/2022/10/25/news/domani-il-fee-only-summit-2022-a-verona-apre-il-convegno-con-anasf-assonova-assoscf-nafop-e-ocf-104982/" /><meta name="google-site-verification" content="googlea4da44d44032d353.html" /><link rel="canonical" href="https://www.investiremag.it/investire/2022/10/25/news/domani-il-fee-only-summit-2022-a-verona-apre-il-convegno-con-anasf-assonova-assoscf-nafop-e-ocf-104982/"/>
<meta property="articleID" content="104982"><meta property="datePublished" content="2022-10-25T06:29:0Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.investiremag.it/investire/2022/10/25/news/domani-il-fee-only-summit-2022-a-verona-apre-il-convegno-con-anasf-assonova-assoscf-nafop-e-ocf-104982/","mainEntityOfPage":"https://www.investiremag.it/investire/2022/10/25/news/domani-il-fee-only-summit-2022-a-verona-apre-il-convegno-con-anasf-assonova-assoscf-nafop-e-ocf-104982/","headline":"Domani il Fee Only Summit 2022 \r\nApre il convegno con Anasf, Assonova, AssoScf, Nafop e Ocf\r\n ","text":"È la vigilia del Fee Only Summit 2022, la rassegna di meeting e convegni dedicato al mondo della consulenza finanziaria indipendente che ritorna in presenza nella prestigiosa cornice del Palazzo della Gran Guardia di Verona da domani mercoledì 26 ottobre fino a giovedì 27 ottobre.   Anche Investire, quale testata di Economy Group per il mondo del risparmio, sarà presente alla manifestazione organizzata da Consultique quale media partner.   Il caporedattore di Investire Marco Muffato e Gianfranco Ursino responsabile di Plus-Il Sole 24 Ore saranno i moderatori dell’evento introduttivo al Fee Only Summit 2022, l’evento istituzionale che prenderà il via alle ore 11.30 domani mercoledì 26 ottobre. Il titolo della tavola rotonda sarà “La Consulenza finanziaria oggi” e prevede la partecipazione: di Cesare Armellini, presidente di Nafop, di Andrea Carboni, presidente di AssoScf, di Luigi Conte, presidente di Anasf, di Alessandro Paralupi, direttore generale dell’Ocf, di Carla Rabitti Bedogni, presidente onorario dell’Ocf, di Giuliano Xausa, segretario generale di Assonova.","keywords":"Fee Only Summit 2022,Consultique","articleSection":" Investire ","publisher":{"@type":"Organization","name":"Investire","logo":{"@type":"ImageObject","url":"https://www.investiremag.it/images/logos/16/logo_colored.jpg"}},"image":{"contentUrl":"https://www.investiremag.it/resizer/-1/-1/true/IMG_3160-1666679085998_1666679172.jpg--.jpg?1666679172736","url":"https://www.investiremag.it/resizer/-1/-1/true/IMG_3160-1666679085998_1666679172.jpg--.jpg?1666679172736","@type":"ImageObject"},"author":{"@type":"Person","name":"Redazione Web"},"dateCreated":"2022-10-25T06:29:3Z","dateModified":"2022-10-25T08:04:15Z","datePublished":"2022-10-25T06:29:0Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/ie.css?v=1634645889435"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/ie_8.css?v=1634645889511"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/ie_9.css?v=1634645889571"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 16;
		virtualcmsPageInfo.domainId = 12;
		virtualcmsPageInfo.channelName = 'Investire';
		virtualcmsPageInfo.sectionId = 160;
		virtualcmsPageInfo.sectionName = ' Investire ';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'Investire';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.investiremag.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;
				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 104982;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Domani il Fee Only Summit 2022 \r\nApre il convegno con Anasf, Assonova, AssoScf, Nafop e Ocf\r\n\u00A0';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-10-25 08:29';
				virtualcmsPageInfo.article.author = 'Redazione Web';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'https://www.investiremag.it/investire/2022/10/25/news/domani-il-fee-only-summit-2022-a-verona-apre-il-convegno-con-anasf-assonova-assoscf-nafop-e-ocf-104982/';
	</script>

	<script src="https://www.investiremag.it/js/datepicker_localization.jsp?v=1636646397307"></script>
	<script src="https://www.investiremag.it/js/events_handler.js?v=1636646397403"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
	<link href="https://fonts.googleapis.com/css2?family=Manrope:wght@200;300;400;500;600;700;800&display=swap" rel="stylesheet">


<link href="https://fonts.googleapis.com/css2?family=Lora:ital,wght@0,400;0,500;0,600;0,700;1,400;1,500;1,600;1,700&display=swap" rel="stylesheet">



<style>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</style>
	
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    
	


	

	

	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '_27XGj6sKPKMv', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- Publy site tag -->
<script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>



<!-- Quantcast Tag (ticket #888926)-->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-_27XGj6sKPKMv",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-_27XGj6sKPKMv.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

	<meta name="google-signin-client_id" content="" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.investiremag.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.investiremag.it/articolo.jsp?idarticolo=104982&amp=false';
      var fb_appId = '647863462325975';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.investiremag.it/articolo.jsp?idarticolo=104982&amp=false';
    </script>
    <script src="https://www.investiremag.it/js/social_login/facebook.js?v=1636646407767" ></script>
    <script src="https://www.investiremag.it/js/social_login/google.js?v=1636646407831" ></script>
    <script src="https://www.investiremag.it/js/social_login/linkedin.js?v=1636646407843" ></script>
    <script src="https://www.investiremag.it/js/social_login/functions.js?v=1636646407775" ></script>

 

        
        
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 
<script> 
window.googletag = window.googletag || {cmd: []}; 
googletag.cmd.push(function() { 
googletag.defineSlot('/22057399995/InvestireMag_Skin_Desktop', [1, 1], 'div-gpt-ad-1613557010691-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/InvestireMag_300x250_Desktop', [300, 250], 'div-gpt-ad-1612955094741-0').addService(googletag.pubads()); 
googletag.defineSlot('/22057399995/InvestireMag_300x250_Desktop_2', [300, 250], 'div-gpt-ad-1613641678629-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/InvestireMag_300x250_Desktop_3', [300, 250], 'div-gpt-ad-1613641750974-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/InvestireMag_300x250_Desktop_4', [300, 250], 'div-gpt-ad-1613641829063-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/InvestireMag_300x250_Desktop_5', [300, 250], 'div-gpt-ad-1613641928906-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/InvestireMag_300x250_Desktop_6', [300, 250], 'div-gpt-ad-1613642008403-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/InvestireMag_300x600_Desktop', [300, 600], 'div-gpt-ad-1613995148541-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/InvestireMag_300x600_Desktop_2', [300, 600], 'div-gpt-ad-1613995181399-0').addService(googletag.pubads()); 
googletag.defineSlot('/22057399995/InvestireMag_300x600_Desktop_3', [300, 600], 'div-gpt-ad-1613995212697-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/InvestireMag_300x600_Desktop_4', [300, 600], 'div-gpt-ad-1613995243285-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/InvestireMag_300x600_Desktop_5', [300, 600], 'div-gpt-ad-1613995297684-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/InvestireMag_300x600_Desktop_6', [300, 600], 'div-gpt-ad-1613995337217-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/InvestireMag_970x250_Desktop', [970, 250], 'div-gpt-ad-1612955121417-0').addService(googletag.pubads()); 
googletag.defineSlot('/22057399995/InvestireMag_1080x100_Desktop', [1080, 100], 'div-gpt-ad-1612955141457-0').addService(googletag.pubads()); 
googletag.defineSlot('/22057399995/InvestireMag_728x90_Desktop', [728, 90], 'div-gpt-ad-1612955207398-0').addService(googletag.pubads());
googletag.defineSlot('/22057399995/InvestireMag_Native_Desktop', ['fluid', [1, 1]], 'div-gpt-ad-1615999175680-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest(); 
googletag.pubads().collapseEmptyDivs(); 
googletag.enableServices(); 
}); 
</script><script>incrementAdvImpression(552);</script>

      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.investiremag.it/css/style_site.css?v=1634645891075" rel="stylesheet" type="text/css" />        
          <link href="https://www.investiremag.it/css/style_site_16.css?v=1634645891207" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.investiremag.it/css/inv_article_css.jsp?v=1663330247662" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/print.css?v=1634645890707" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-99225371-2"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-99225371-2"
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="investire macrosection_investire section_investire_magazine ">

    

    



        
        <!-- /22057399995/InvestireMag_Skin_Desktop -->
<div id='div-gpt-ad-1613557010691-0' style='width: 1px; height: 1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613557010691-0'); });
</script>
</div><script>incrementAdvImpression(581);</script>

      
      
      

        
        
      
      
      


<link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/inv_header_css.jsp?v=1663330247682" /><div class="container-fluid vc_z10 vc_bg_white85 vc_shadow_box vc_navbar_fixed vc_hidden_print" data-spy="affix" data-offset-top="40">
    <div class="row">
        <div class="container vc_pos_unset">
            <div class="row">
                <div class="col-xs-3 vc_pr_0">
                    

    


		<div class="logo vc_logo">
			<a href="https://www.investiremag.it/">
				<img width="200"  alt=" Investire " title=" Investire " src="images/logos/16/logo_colored.jpg?v=1548423909000" />
			</a>
		</div>    



                    
                </div><!--col-xs-3-->
                <div class="col-xs-9 vc_pos_unset vc_z8"> <!--preset's order reversed for the float:right-->
                    <div class="vc_cont_main_menu">
   <a href="javascript:void(0)" class="opening">SEZIONI</a>
</div>


    <div class="vc_cont_menu_fixed"> 
        <div class="container">
            <div class="row vc_bb_grey">
                <div class="col-xs-11">
                    

    


		<div class="logo vc_logo">
			<a href="https://www.investiremag.it/">
				<img width="200"  alt=" Investire " title=" Investire " src="images/logos/16/logo_colored.jpg?v=1548423909000" />
			</a>
		</div>    



                </div>    
                <div class="col-xs-1 pull-right">
                    <div class="vc_cont_close">
    <a href="javascript:void(0)" class="vc_close"></a>
</div>
                </div>    
            </div>    
            <div class="row">
                <div class="spacer t_140 vc_t_70_skin"></div>
                <div class="col-xs-9">
                    
        
                    <div class="menu vc_main_menu_fixed null" id="box_1989f5fe-3a47-47ee-9335-837e0edef9ac">
                    <ul class="menu_1">
<li class="consulenza sezione_262 sezione">
<a  href="https://www.investiremag.it/sezioni/262/consulenza"  ><span>Consulenza</span></a>
</li>
<li class="asset-management---insurance sezione_228 sezione">
<a  href="https://www.investiremag.it/sezioni/228/asset-management"  ><span>Asset Management &amp; Insurance</span></a>
</li>
<li class="mercati sezione_238 sezione">
<a  href="https://www.investiremag.it/sezioni/238/mercati"  ><span>Mercati</span></a>
</li>
<li class="banche-credito sezione_242 sezione">
<a  href="https://www.investiremag.it/sezioni/242/banche-credito"  ><span>Banche&amp;credito</span></a>
</li>
<li class="real-estate sezione_247 sezione">
<a  href="https://www.investiremag.it/sezioni/247/real-estate"  ><span>Real estate</span></a>
</li>
<li class="private-debt-equity sezione_252 sezione">
<a  href="https://www.investiremag.it/sezioni/252/private-debt-equity"  ><span>Private debt&amp;equity</span></a>
</li>
<li class="beni-rifugio sezione_257 sezione">
<a  href="https://www.investiremag.it/sezioni/257/beni-rifugio"  ><span>Beni rifugio</span></a>
</li>
<li class="finanza-etica-e-sostenibilita- sezione_310 sezione">
<a  href="https://www.investiremag.it/sezioni/310/finanza-etica-e-sostenibilita"  ><span>Finanza Etica e Sostenibilit&agrave; </span></a>
</li>
<li class="investire-podcast sezione_330 sezione">
<a  href="https://www.investiremag.it/sezioni/330/investire-podcast"  ><span>Investire podcast</span></a>
</li>
<li class="video sezione_261 sezione">
<a  href="https://www.investiremag.it/sezioni/261/video"  ><span>Video</span></a>
</li>
<li class="cripto-nft sezione_334 sezione">
<a  href="https://www.investiremag.it/sezioni/334/cripto-nft"  ><span>Cripto&amp;Nft</span></a>
</li>
<li class="private-wealth sezione_335 sezione">
<a  href="https://www.investiremag.it/sezioni/335/private-wealth"  ><span>Private&amp;Wealth</span></a>
</li>
<li class="formazione---educazione-finanziaria sezione_336 sezione">
<a  href="https://www.investiremag.it/sezioni/336/formazione-educazione-finanziaria"  ><span>Formazione &amp; Educazione finanziaria</span></a>
</li>
<li class="previdenza sezione_339 sezione">
<a  href="https://www.investiremag.it/sezioni/339/previdenza"  ><span>Previdenza</span></a>
</li>
<li class="authority sezione_342 sezione">
<a  href="https://www.investiremag.it/sezioni/342/authority"  ><span>Authority</span></a>
</li>
</ul>

                    </div>
    

                </div><!--col-xs-8-->
                <div class="col-xs-3">
                    
                    <div class="row">
                        <div class="col-xs-12 vc_cont_social_fixed">
                            
                            
                            
                            
                        </div><!--col-xs-12-->
                    </div><!--row-->
                    <div class="spacer t_50"></div>
                    
                    
                </div><!--col-xs-4-->
            </div><!--row-->
        </div><!--container-->
    </div><!--vc_cont_menu_fixed-->

<script type="text/javascript">
    $(document).ready(function() {
        $('.opening').click(function() {
                $('.vc_cont_menu_fixed, .vc_cont_close').slideToggle('fast');
                return false;
        });
    
        $(".vc_close").click(function(){
            $(".vc_cont_menu_fixed, .vc_cont_close").slideToggle("slow", function(){
                return false;
            });
        });
    });
</script>
                    
<script id="vc_user_controls_logged-8bfe0391-19d8-4fd1-98f4-6c5c32fdda11" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=16">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Wishlist
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-8bfe0391-19d8-4fd1-98f4-6c5c32fdda11" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-8bfe0391-19d8-4fd1-98f4-6c5c32fdda11"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-8bfe0391-19d8-4fd1-98f4-6c5c32fdda11');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-8bfe0391-19d8-4fd1-98f4-6c5c32fdda11').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-8bfe0391-19d8-4fd1-98f4-6c5c32fdda11').html());
      }
    }
  });
</script>


                    
<div class="cerca vc_search null" id="cerca00e1792b-6f0f-4703-aa2d-c24dbe25be04" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="16" />
            
            <input type="hidden" name="idcanalericerca" value="16" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca00e1792b-6f0f-4703-aa2d-c24dbe25be04 input[name="q"]').example('Cosa stai cercando?');
      
      $('#cerca00e1792b-6f0f-4703-aa2d-c24dbe25be04 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca00e1792b-6f0f-4703-aa2d-c24dbe25be04 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
$(document).ready(function() {
    
    var lg_mq = window.matchMedia( "(min-width: 1200px)");
    var md_mq = window.matchMedia( "(min-width: 992px) and (max-width: 1199px)");
    var sm_mq = window.matchMedia( "(min-width: 768px) and (max-width: 991px)");
    var xs_mq = window.matchMedia( "(max-width: 767px)");
    var widthBar;
    
    //if the viewport match with > 1200px
    if(lg_mq.matches){
        widthBar = "100vw";
    }
    
    //if the viewport match with > 992px
    if(md_mq.matches){
        widthBar = "1140px";
    }
    
    //if the viewport match with > 768px
    if(sm_mq.matches){
        //widthBar = "500px";
        widthBar = "1140px";
    }
    
    //if the viewport match with < 767px
    if(xs_mq.matches){
        widthBar = "100%";
    }
    
    // resize the search bar on windows resize
    $(window).on("resize",function(){
        lg_mq = window.matchMedia( "(min-width: 1200px)");
        md_mq = window.matchMedia( "(min-width: 992px) and (max-width: 1199px)");
        sm_mq = window.matchMedia( "(min-width: 768px) and (max-width: 991px)");
        xs_mq = window.matchMedia( "(max-width: 767px)");

        //if the viewport match with > 1200px
        if(lg_mq.matches){
            widthBar = "100vw";
        }
        
        //if the viewport match with > 992px
        if(md_mq.matches){
            widthBar = "100vw";
        }
        
        //if the viewport match with > 768px
        if(sm_mq.matches){
            //widthBar = "500px";
            widthBar = "100%";
        }
        
        //if the viewport match with < 767px
        if(xs_mq.matches){
            widthBar = "100%";
        }
    });

    
    $('<div class="icon_ricerca"></div>').insertBefore('.vc_search form');
   // $(".vc_search .cerca_campo_text input").val("");
    
    
    $('.cerca.vc_search .occhiello_titolo').on("click",function() {
        
        var parent = $(this);
        
        $(this).toggleClass("open");

        
        // desktop version
        if(! xs_mq.matches){
        
            if( !parent.hasClass('closesearch') ){
            
                $('.vc_search form').show().animate({
                    width: widthBar
                }, 400, function() {
                    
                    parent.addClass('closesearch');
                    
                  
                });
            
            } else {
                
                $('.vc_search form').show().animate({
                    width: "0px",
                    opacity: "hide"
                }, 400, function() {
                    
                    parent.removeClass('closesearch');
                  
                }).hide(100);
                
                
                
            }
            
        } else {
        
            // mobile version

            $('.vc_search form').show();
            // $(".vc_search .cerca_campo_text input").focus();
            
             // close the bar when focus out
            $(".vc_search .cerca_campo_text input").focusout(function() {
        
                setTimeout(function() {
                    
                    $(this).removeClass("open");
                    
                    $(".vc_search form").hide();
                    
                }, 500);
                
                
                return false;
            });
            
        }
    });
    return false;
    
});
    
</script>
                    



<div class="cont_dynamic_button vc_social_button_icon_linkedin linkedin null" >
              
              <a href="https://www.linkedin.com/company/investiremag" class="fa fa-linkedin" title="Pagina linkedin" target="_blank"></a>
          </div><!-- CACHED -->

                    <div class="vc_social_youtube">
    



<div class="cont_dynamic_button vc_social_button_icon_youtube youtube null" >
              
              <a href="https://www.youtube.com/channel/UC5mm6wYKhy5DwexQhjs_R_Q" class="fa fa-youtube-play" title="Pagina youtube" target="_blank">Pagina Youtube</a>
          </div><!-- CACHED -->

    <div class="vc_youtube_box">
        <div class="g-ytsubscribe" data-channelid="UC5mm6wYKhy5DwexQhjs_R_Q" data-layout="default" data-count="hidden"></div>
        <script src="https://apis.google.com/js/platform.js"></script>
    </div>
</div>
                    
                    
<div class="vc_social_facebook">
    



<div class="cont_dynamic_button vc_social_button_icon_facebook facebook null" >
              
              <a href="https://www.facebook.com/Investiremag.it/" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
          </div><!-- CACHED -->

    <div class="vc_facebook_box">
        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FInvestiremagit-362051104436195%2F&tabs&width=340&height=180&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=true&appId" width="340" height="180" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
    </div>
</div>
                    
                    



<div class="cont_dynamic_button vc_header_button_abbonati vc_hidden_print null" >
              
              <a href="https://edicola.investiremag.it/economy/includes/shop/?testata=investire"  target="_blank">ABBONATI</a>
          </div><!-- CACHED -->



                    
                    
        
        <div data-render="true"  class="bannervcms banner_manchette_175x65 " data-format="manchette_175x65" ><a rel="nofollow" href="https://www.investiremag.it/clickhere.jsp?id=352&mode=adv&l=https%3A%2F%2Fwww.investiremag.it%2Fsezioni%2F261%2Fvideo"  onclick="window.open(this.href); return false;"  ><img src='upload/1601975779929.png' alt='' /><script>incrementAdvImpression(352);</script>
</a></div>
      
      
      
                    
                    <div class="vc_container_btn_largoaicf">
    <div class="vc_btn_largoaicf_toggle">
        <a href="https://www.investiremag.it/sezioni/327/largo-ai-consulenti327" target="_blank">
            <img src="https://www.investiremag.it/images/btn_largoaicf.png" alt="Largo ai consulenti" height="60"> 
        </a>
    </div>
</div>




                </div><!--col-xs-8-->
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->

        
        
      
      
      

<script>
    /*add adv_search*/
    (function(){
        if (document.querySelector('body.drag_and_drop')) {
        	console.log('true')
        } else {
        	var banner = document.querySelector('.banner_adv_search');
            var formSearch = document.querySelector('.vc_search form');
            if (banner !== undefined && banner !== null && formSearch !== undefined && formSearch !== null) {
                formSearch.append(banner);
                banner.style.display = "block";
            }
        }
    })();
</script>


<div class="container-fluid">
    <div class="row">
        






<div class="breadcrumbs_orizzontale vc_breadcrumbs vc_shadow_box vc_hidden_print">
    <ul>  
<li>ultime notizie da</li>
                        <li> </li><li class="sezione_attiva sezione_160 -investire-"><a href="https://www.investiremag.it/"> Investire </a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
    </div><!--row-->
</div><!--container-fluid-->


<div class="container">
    <div class="row">
        <div class="spacer t_30"></div>                
        
        
        <div data-render="true"  class="bannervcms banner_masthead_970x250 " data-format="masthead_970x250" ><!-- /22057399995/InvestireMag_970x250_Desktop --> 
<div id='div-gpt-ad-1612955121417-0' style='width: 970px; height: 250px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612955121417-0'); }); 
</script> 
</div><script>incrementAdvImpression(573);</script>
</div>
      
      
      

        <div class="spacer t_30"></div>                
    </div><!--row-->
</div><!--container-->

<div class="container">
    <div class="row">
        <div class="col-xs-8 vc_col_12_print">
            
			<div id="article_104982_elements_426c9efd-7b2c-4661-b12f-b569225406f9" class="vc_article_header vc_theme_article vc_article">
							<p class="occhiello_articolo">Torna l'evento dei consulenti fee only a Verona</p>
								<h1 class="titolo_articolo titolo">Domani il Fee Only Summit 2022 <br />Apre il convegno con Anasf, Assonova, AssoScf, Nafop e Ocf<br />&nbsp;</h1>
							<h2 class="sottotitolo_articolo sottotitolo">La manifestazione prevede meeting e incontri formativi a partire dalle  ore 11.30  di domani mercoledì 26 ottobre, fino alle ore 19 di giovedì 27 ottobre. Il caporedattore di Investire Marco Muffato modererà il convegno istituzionale di apertura dei lavori</h2>
			</div>

			<div id="article_104982_elements_1903b53b-0253-4beb-8e61-604a029b494b" class="vc_article_multimedia">
						<div class="multimedia articolo" id="multimedia_4e2ad485-ab2b-48b0-9a10-7e3687bafc6a">
								<meta property="thumbnail" content="https://www.investiremag.it/resizer/1110/-1/true/IMG_3160-1666679085998_1666679172.jpg--domani_il_fee_only_summit_2022_a_veronaapre_il_convegno_con_anasf__assonova__assoscf__nafop_e_ocf_.jpg?1666679172736" />
									<div class="foto_articolo">
											<img title="Domani il Fee Only Summit 2022 a VeronaApre il convegno con Anasf, Assonova, AssoScf, Nafop e Ocf&nbsp;" src="resizer/1110/-1/true/IMG_3160-1666679085998_1666679172.jpg--domani_il_fee_only_summit_2022_a_veronaapre_il_convegno_con_anasf__assonova__assoscf__nafop_e_ocf_.jpg?1666679172736" alt="Domani il Fee Only Summit 2022 a VeronaApre il convegno con Anasf, Assonova, AssoScf, Nafop e Ocf&nbsp;"  width="1110"    />
									</div>
						</div>
			</div>



<!--col-xs-12 col-sm-12 col-md-8 col-lg-8 col-md-offset-2 col-lg-offset-2-->

            
        
        <div data-render="true"  class="bannervcms banner_maxi_leaderboard_728x90 " data-format="maxi_leaderboard_728x90" ><!-- /22057399995/InvestireMag_728x90_Desktop --> 
<div id='div-gpt-ad-1612955207398-0' style='width: 728px; height: 90px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612955207398-0'); }); 
</script> 
</div><script>incrementAdvImpression(575);</script>
</div>
      
      
      
    
            <div class="col-xs-1">
                <div class="row">
                    

<script >

    var addthis_share = {

        url: 'https:\/\/www.investiremag.it\/investire\/2022\/10\/25\/news\/domani-il-fee-only-summit-2022-a-verona-apre-il-convegno-con-anasf-assonova-assoscf-nafop-e-ocf-104982\/',
        title: 'Domani il Fee Only Summit 2022 \r\nApre il convegno con Anasf, Assonova, AssoScf, Nafop e Ocf\r\n\u00A0',
        description: '',
        media: 'https:\/\/www.investiremag.it\/resizer\/300\/300\/true\/2022_10_25\/IMG_3160-1666679085998.jpg--.jpg?1666679087047',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="932f546f-c81e-4bb1-9353-0f0da2b95899" class="share">
<script>
  var sDiv1 = document.getElementById('932f546f-c81e-4bb1-9353-0f0da2b95899');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.investiremag.it\/investire\/2022\/10\/25\/news\/domani-il-fee-only-summit-2022-a-verona-apre-il-convegno-con-anasf-assonova-assoscf-nafop-e-ocf-104982\/');      
      sDiv2.setAttribute('addthis:title', 'Domani il Fee Only Summit 2022 \r\nApre il convegno con Anasf, Assonova, AssoScf, Nafop e Ocf\r\n\u00A0');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.investiremag.it\/resizer\/300\/300\/true\/2022_10_25\/IMG_3160-1666679085998.jpg--.jpg?1666679087047');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_pinterest_share" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_email" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 104982 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


<script>
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    //if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
      //  }
    });
    })
</script>
                </div>
            </div>
            <div class="col-xs-11 vc_col_12_print">
                <div class="vc_cont_article_body null">
    
    
			<div id="article_104982_elements_9458442c-a0f4-4335-bb0e-59f6615728a4" class="vc_article_body vc_article vc_theme_article">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>&Egrave; la vigilia del <strong>Fee Only Summit 2022</strong>, la rassegna di meeting e convegni dedicato al mondo della consulenza finanziaria indipendente che ritorna in presenza nella prestigiosa cornice del Palazzo della Gran Guardia di Verona da domani mercoled&igrave; 26 ottobre fino a gioved&igrave; 27 ottobre.<br />&nbsp;<br />Anche <strong>Investire</strong>, quale testata di <strong>Economy Group</strong> per il mondo del risparmio, sar&agrave; presente alla manifestazione organizzata da Consultique quale media partner.<br />&nbsp;<br />Il caporedattore di <strong>Investire Marco Muffato</strong> e <strong>Gianfranco Ursino</strong> responsabile di <strong>Plus-Il Sole 24 Ore</strong> saranno i moderatori dell’evento introduttivo al <strong>Fee Only Summit 2022</strong>, l’evento istituzionale che prender&agrave; il via alle ore 11.30 domani mercoled&igrave; 26 ottobre. Il titolo della tavola rotonda sar&agrave; <em>“La Consulenza finanziaria oggi”</em> e prevede la partecipazione: di <strong>Cesare Armellini</strong>, presidente di <strong>Nafop</strong>, di <strong>Andrea Carboni, </strong>presidente di&nbsp;<strong>AssoScf</strong>, di <strong>Luigi Conte</strong>, presidente di <strong>Anasf</strong>, di <strong>Alessandro Paralupi</strong>, direttore generale dell’<strong>Ocf</strong>, di <strong>Carla Rabitti Bedogni</strong>, presidente onorario dell’<strong>Ocf</strong>, di <strong>Giuliano Xausa</strong>, segretario generale di <strong>Assonova</strong>.</p></div>
			</div>
</div><!--vc_cont_article_body-->
                
        
        <div data-render="true"  class="bannervcms banner_native_730x300 " data-format="native_730x300" ><!-- /22057399995/InvestireMag_Native_Desktop -->
<div id='div-gpt-ad-1615999175680-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1615999175680-0'); });
</script>
</div><script>incrementAdvImpression(617);</script>
</div>
      
      
      
                <div class="spacer t_70"></div>
                <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Economy</p>
        </div>
        <form method="post" action="/investire/2022/10/25/news/domani-il-fee-only-summit-2022-a-verona-apre-il-convegno-con-anasf-assonova-assoscf-nafop-e-ocf-104982/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form">
                  <textarea name="testo" id="text_article_104982" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
    

<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="104982" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="unique_104982">
<script id="script-unique_104982">
  
function activateFacebookComment_unique_104982(d, s, id) {
    
    var fjs = d.getElementById('script-unique_104982');
    if (!fjs) {
      console.log('insert facebook comment unique_104982: script not found');       
    }
    var connectElement = d.getElementById(id);
    if (connectElement) {
      return;
    }

    var jsString = '<script id="' + id + '" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3" async defer crossorigin="anonymous">' + '</s' + 'cript>';
    var range = document.createRange();
    range.setStart(document.head, 0);
    d.head.appendChild(
      range.createContextualFragment(jsString)
    );
};
  
function generateFacebookComment_unique_104982() {
  if(hasAcceptedCookie('facebook')){
    activateFacebookComment_unique_104982(document, 'script', 'facebook-jssdk');
  
  
  var page_link='https:\/\/www.investiremag.it\/investire\/2022\/10\/25\/news\/domani-il-fee-only-summit-2022-a-verona-apre-il-convegno-con-anasf-assonova-assoscf-nafop-e-ocf-104982\/';
  
    page_link += "#";
    var fb_div_str = '<div id="fb-div-unique_104982" class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="639" data-version="v2.3"></div>';

    var fbDiv1 = document.getElementById('fb-div-unique_104982');
    if (!fbDiv1) { // add only once
      var sDiv1 = document.getElementById('unique_104982');
      if (sDiv1) {
        sDiv1.insertAdjacentHTML('afterend', fb_div_str);
      } else {
        console.log('insert facebook comment: div not found');
      }
    } else {
      // console.log('insert facebook comment unique_104982: fb-div already exists');      
    }
  }
};
generateFacebookComment_unique_104982();
</script>
</div>

</div><!--article_comments_plusfb-->
            </div>
        </div><!--col-xs-8-->
        
        <div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 col-md-offset-1 col-lg-offset-1 vc_hidden_print">
            
        
        
      
      
      	
            <div class="spacer t_70"></div>
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250 banner_rectangle_1_300x250 vc_no_margin" data-format="rectangle_1_300x250" ><!-- /22057399995/InvestireMag_300x250_Desktop --> 
<div id='div-gpt-ad-1612955094741-0' style='width: 300px; height: 250px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612955094741-0'); }); 
</script> 
</div><script>incrementAdvImpression(567);</script>
</div>
      
      
      	
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x600  null" data-format="rectangle_1_300x600" ><!-- /22057399995/InvestireMag_300x600_Desktop --> 
<div id='div-gpt-ad-1613995148541-0' style='width: 300px; height: 600px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613995148541-0'); }); 
</script> 
</div><script>incrementAdvImpression(599);</script>
</div>
      
      
      
            
			<div id="article_104982_elements_8b762712-00c7-4eac-aabd-e131f6efff22" class="vc_article_author vc_article vc_theme_article">
						<div class="author_photo">
							<img class="author_photo_image" title="Redazione Web" src="images/foto_user.png" alt="Redazione Web" height="100" width="100" />
						</div>
						
							<p class="autore vc_author_with_link">
								<span class="prefisso_autore"> </span>
									<a href="autore/marco-muffato-36/">Redazione Web</a>
							</p>
			</div>
            
			<div id="article_104982_elements_14e5a0a5-15fe-41ef-be59-60010091fdb0" class="vc_article_date vc_article vc_theme_article">
						<p class="data_articolo data">25 Ottobre 2022</p>
			</div>
            

   <div class="tags vc_article_tag vc_article vc_theme_article">
   <aside>
   
   <div class="box">
   <p>
     
   <a href="ricerca?q=Fee Only Summit 2022&idcanale=16">Fee Only Summit 2022</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=Consultique&idcanale=16">Consultique</a>
     
       
   </p>
   </div>
   </aside>
  </div>
  
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x250 " data-format="rectangle_2_300x250" ><!-- /22057399995/InvestireMag_300x250_Desktop_2 -->
<div id='div-gpt-ad-1613641678629-0' style='width: 300px; height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613641678629-0'); });
</script>
</div><script>incrementAdvImpression(568);</script>
</div>
      
      
      	
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x600 " data-format="rectangle_2_300x600" ><!-- /22057399995/InvestireMag_300x600_Desktop_2 --> 
<div id='div-gpt-ad-1613995181399-0' style='width: 300px; height: 600px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613995181399-0'); }); 
</script> 
</div><script>incrementAdvImpression(600);</script>
</div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x250 " data-format="rectangle_3_300x250" ><!-- /22057399995/InvestireMag_300x250_Desktop_3 -->
<div id='div-gpt-ad-1613641750974-0' style='width: 300px; height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613641750974-0'); });
</script>
</div><script>incrementAdvImpression(569);</script>
</div>
      
      
      	
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x600 " data-format="rectangle_3_300x600" ><!-- /22057399995/InvestireMag_300x600_Desktop_3 --> 
<div id='div-gpt-ad-1613995212697-0' style='width: 300px; height: 600px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613995212697-0'); }); 
</script> 
</div><script>incrementAdvImpression(601);</script>
</div>
      
      
      
                
    <div class="most_read vc_auto_most_read vc_txt_xs vc_theme_default null" id="7719c1f1-5535-4e53-b12d-68dfab44bcaa">
        <div class="cont">
        <p class="occhiello_titolo">I pi&ugrave; letti
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://www.investiremag.it/banche-credito/2022/07/29/news/intesa-sanpaolo-all-orizzonte-acconto-su-dividendo-di-almeno-1-1-miliardi-104402/"><img alt="Intesa Sanpaolo: all'orizzonte acconto su dividendo di almeno 1,1 miliardi" width="80" height="80"  title="Intesa Sanpaolo: all'orizzonte acconto su dividendo di almeno 1,1 miliardi" src="https://www.investiremag.it/resizer/80/80/true/2022_07_29/intesa_sanpaolo_apertura_29_luglio_2022-1659104996524.png--.png?1659104997158" /></a></div>
            <p class="titolo"><a href="https://www.investiremag.it/banche-credito/2022/07/29/news/intesa-sanpaolo-all-orizzonte-acconto-su-dividendo-di-almeno-1-1-miliardi-104402/">Intesa Sanpaolo: all'orizzonte acconto su dividendo di almeno 1,1 miliardi</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://www.investiremag.it/investire/2022/10/20/news/monte-dei-paschi-di-siena-azionisti-e-bondholder-attenti-il-25-ottobre-c-e-la-prescrizione-per-il-salvataggio-del-2017-104953/"><img alt="Monte dei Paschi di Siena, azionisti e bondholder attenti: il 25 ottobre c'&egrave; la prescrizione per il salvataggio del 2017&nbsp;" width="80" height="80"  title="Monte dei Paschi di Siena, azionisti e bondholder attenti: il 25 ottobre c'&egrave; la prescrizione per il salvataggio del 2017&nbsp;" src="https://www.investiremag.it/resizer/80/80/true/1544114690798.jpg--.jpg?1544114690000" /></a></div>
            <p class="titolo"><a href="https://www.investiremag.it/investire/2022/10/20/news/monte-dei-paschi-di-siena-azionisti-e-bondholder-attenti-il-25-ottobre-c-e-la-prescrizione-per-il-salvataggio-del-2017-104953/">Monte dei Paschi di Siena, azionisti e bondholder attenti: il 25 ottobre c'&egrave; la prescrizione per il salvataggio del 2017<br />&nbsp;</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://www.investiremag.it/investire/2022/10/19/news/valute-leuro-e-sulla-via-del-tramonto-104934/"><img alt="Euro" width="80" height="80"  title="Euro" src="https://www.investiremag.it/resizer/80/80/true/bonus-1000-euro-maggio-1591863461163.jpg--.jpg?1591863461000" /></a></div>
            <p class="titolo"><a href="https://www.investiremag.it/investire/2022/10/19/news/valute-leuro-e-sulla-via-del-tramonto-104934/">Valute: l’euro &egrave; sulla via del tramonto?</a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="https://www.investiremag.it/investire/2022/10/11/news/graniteshares-ecco-i-10-titoli-italiani-piu-shortati-104860/"><img alt="Graniteshares, ecco i 10 titoli italiani pi&ugrave; shortati" width="80" height="80"  title="Graniteshares, ecco i 10 titoli italiani pi&ugrave; shortati" src="https://www.investiremag.it/resizer/80/80/true/2022_02_02/Will_Rhind-1643796467789.png--.png?1643796468291" /></a></div>
            <p class="titolo"><a href="https://www.investiremag.it/investire/2022/10/11/news/graniteshares-ecco-i-10-titoli-italiani-piu-shortati-104860/">Graniteshares, ecco i 10 titoli italiani pi&ugrave; shortati</a></p>
            </div><script>var divs=$('#7719c1f1-5535-4e53-b12d-68dfab44bcaa .cont > .box');for(var i = 0; i < divs.length; i+=4) { divs.slice(i, i+4).wrapAll('<div class="schermata"></div>'); } var divs=$('#7719c1f1-5535-4e53-b12d-68dfab44bcaa .cont .schermata > .box');for(var i = 0; i < divs.length; i+=4) { divs.slice(i, i+4).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_4_300x250 " data-format="rectangle_4_300x250" ><!-- /22057399995/InvestireMag_300x250_Desktop_4 -->
<div id='div-gpt-ad-1613641829063-0' style='width: 300px; height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613641829063-0'); });
</script>
</div><script>incrementAdvImpression(570);</script>
</div>
      
      
      	
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_4_300x600 " data-format="rectangle_4_300x600" ><!-- /22057399995/InvestireMag_300x600_Desktop_4 --> 
<div id='div-gpt-ad-1613995243285-0' style='width: 300px; height: 600px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613995243285-0'); }); 
</script> 
</div><script>incrementAdvImpression(602);</script>
</div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_5_300x250 " data-format="rectangle_5_300x250" ><!-- /22057399995/InvestireMag_300x250_Desktop_5 -->
<div id='div-gpt-ad-1613641928906-0' style='width: 300px; height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613641928906-0'); });
</script>
</div><script>incrementAdvImpression(571);</script>
</div>
      
      
      	
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_5_300x600 " data-format="rectangle_5_300x600" ><!-- /22057399995/InvestireMag_300x600_Desktop_5 --> 
<div id='div-gpt-ad-1613995297684-0' style='width: 300px; height: 600px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613995297684-0'); }); 
</script> 
</div><script>incrementAdvImpression(603);</script>
</div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_7_300x250 " data-format="rectangle_7_300x250" ><!-- /22057399995/InvestireMag_300x250_Desktop_6 -->
<div id='div-gpt-ad-1613642008403-0' style='width: 300px; height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613642008403-0'); });
</script>
</div><script>incrementAdvImpression(572);</script>
</div>
      
      
      	
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_6_300x600 " data-format="rectangle_6_300x600" ><!-- /22057399995/InvestireMag_300x600_Desktop_6 --> 
<div id='div-gpt-ad-1613995337217-0' style='width: 300px; height: 600px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613995337217-0'); }); 
</script> 
</div><script>incrementAdvImpression(604);</script>
</div>
      
      
      
        </div>
        <div class="spacer t_70 vc_fixed_marker"></div>

        <div class="col-xs-12">
            
        
        
      
      
      
            

            
            
        
        <div id='placeholder_related_fe850bb' class='infinite_scroll_related' style="display:none;">
          <label>Related articles fe850bb</label>
        </div>
        <script >
            var is_infinite_scroll = false;
            if ($('.vc_wrapper_infinite_scroll').length > 0) {
              is_infinite_scroll = true;
            }
          
            var related_article = {"html":"<div class=\"articoli_correlati vc_article_related_tag vc_txt_m vc_theme_default vc_slider box_71af851d-9b67-4c01-8338-13a03f39e8a4\" style=\"visibility:hidden\"> <aside> <p class=\"occhiello_titolo\">Correlati<\/p> <div class=\"cont_anteprima_correlati\"> <div class=\"schermata\"><div class=\"hori_group 0 0\"> <!-- i = 1 --> <div class=\"box articolo pos1\"><article><div class=\"cont\"><div class=\"foto\"><a href=\"https://www.investiremag.it/investire/2020/12/16/news/al-via-il-summit-digitale-dei-consulenti-indipendenti-alle-14-la-tavola-rotonda-con-investire-26207/\"><img alt=\"Al via il summit digitale per i consulenti indipendentiVedi alle 14 la tavola rotonda con Investire&nbsp;\" title=\"Al via il summit digitale per i consulenti indipendentiVedi alle 14 la tavola rotonda con Investire&nbsp;\" src=\"https://www.investiremag.it/resizer/365/205/true/armellini_live-1608113583783.jpg--.jpg?1608113583000\" /><\/a><\/div><\/div><div class=\"cont2\"><p class=\"occhiello\">Digital Fee Only 2020 Limited Live Edition<\/p><h2 class=\"titolo\"><a href=\"https://www.investiremag.it/investire/2020/12/16/news/al-via-il-summit-digitale-dei-consulenti-indipendenti-alle-14-la-tavola-rotonda-con-investire-26207/\">Al via il summit digitale dei consulenti indipendenti<br />Alle 14 la tavola rotonda con Investire<\/a><\/h2><div class=\"cont3\"><p class=\"data\">16.12.2020<\/p><\/div><\/div><\/article><\/div> <!-- i = 2 --> <div class=\"box articolo pos2\"><article><div class=\"cont\"><div class=\"foto\"><a href=\"https://www.investiremag.it/investire/2020/11/03/news/le-oil-company-provano-a-rimbalzare-e-indicano-la-strada-per-una-lenta-ripresa-dei-titoli-value-24343/\"><img alt=\"Le oil company provano a rimbalzare. E indicano la strada per una lenta ripresa dei titoli value\" title=\"Le oil company provano a rimbalzare. E indicano la strada per una lenta ripresa dei titoli value\" src=\"https://www.investiremag.it/resizer/365/205/true/1562313113895.jpg--.jpg?1562313113000\" /><\/a><\/div><\/div><div class=\"cont2\"><p class=\"occhiello\">Equity<\/p><h2 class=\"titolo\"><a href=\"https://www.investiremag.it/investire/2020/11/03/news/le-oil-company-provano-a-rimbalzare-e-indicano-la-strada-per-una-lenta-ripresa-dei-titoli-value-24343/\">Le oil company provano a rimbalzare. E indicano la strada per una lenta ripresa dei titoli value<\/a><\/h2><div class=\"cont3\"><p class=\"data\">03.11.2020<\/p><\/div><\/div><\/article><\/div> <!-- i = 3 --> <div class=\"box video pos3\"><article><div class=\"cont\"><div class=\"foto\"><a href=\"https://www.investiremag.it/video/2020/10/12/video/investire-now-ospite-luca-maino-founder-e-managing-partner-di-consultique-scf-puntata-del-7-ottobre-23048/\"><img alt=\"Investire Now ospite Luca Main&ograve; Founder e managing partner di Consultique Scf \" title=\"Investire Now ospite Luca Main&ograve; Founder e managing partner di Consultique Scf \" src=\"https://www.investiremag.it/resizer/365/205/true/2a3b21cdea7405cdd3a51930cca9187f.jpg--.jpg\" /><\/a><\/div><\/div><div class=\"cont2\"><h2 class=\"titolo\"><a href=\"https://www.investiremag.it/video/2020/10/12/video/investire-now-ospite-luca-maino-founder-e-managing-partner-di-consultique-scf-puntata-del-7-ottobre-23048/\">Investire Now ospite Luca Main&ograve; Founder e managing partner di Consultique Scf - puntata del 7 ottobre<\/a><\/h2><div class=\"cont3\"><p class=\"data\">12.10.2020<\/p><\/div><\/div><\/article><\/div><\/div><\/div><\/div> <div class=\"punti_slide\"><\/div> <\/aside> <\/div>"};
            var rel_div = $.parseHTML(related_article.html);
            $('#placeholder_related_fe850bb').replaceWith($(rel_div));
            if (is_infinite_scroll) {
              // document.ready event occurs only once
              $('.box_71af851d-9b67-4c01-8338-13a03f39e8a4').css('visibility', 'visible');
            }
            
            
            $(document).ready(function(){
                $('.box_71af851d-9b67-4c01-8338-13a03f39e8a4').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


        </div>
    </div><!--row-->
</div><!--container-->
        
<div class="container-fluid">
    <div class="row">
        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_next_article vc_txt_xl vc_theme_default" id="box_b28783bb-bd0d-4dd7-b5d8-b935d4371adf">
            
                <p class="occhiello_titolo">Articolo successivo
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_investire   pos1 articolo investire Investire">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.investiremag.it/investire/2022/10/25/news/fam-rafforza-il-rapporto-con-la-rete-104990/" >
                                            <img alt="Fam rafforza il rapporto con la rete" title="Fam rafforza il rapporto con la rete" src="https://www.investiremag.it/resizer/1600/445/true/75AF3534-B9AB-4549-9AE4-D57BCBD57ACC_1_201_a-1606227544761.jpeg--.jpeg?1606227544000" width="1600" height="445"/>
                                          </a>
                                        </div>
<div class="divcont "><h2 class="titolo"><a href="https://www.investiremag.it/investire/2022/10/25/news/fam-rafforza-il-rapporto-con-la-rete-104990/">Fam rafforza il rapporto con la rete</a></h2></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_b28783bb-bd0d-4dd7-b5d8-b935d4371adf.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

        
    </div>
</div>

<link rel="stylesheet" type="text/css" href="https://www.investiremag.it/css/inv_footer_css.jsp?v=1663330247678" /><div class="container-fluid vc_shadow_box_reverse vc_z3 vc_bg_white">
    <div class="row">
        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    


		<div class="logo vc_logo_footer">
			<a href="https://www.investiremag.it/">
				<img width="160"  alt=" Investire " title=" Investire " src="images/logos/16/logo_colored.jpg?v=1548423909000" />
			</a>
		</div>
                    
        
    


        
                    <div class="menu vc_secondary_menu_footer vc_hidden_print" id="box_69fb3461-6de5-4ccf-840d-04a20f8a26af">
                    <ul class="menu_1">
<li class="chi-siamo sezione_332 pagina-bianca">
<a  href="https://www.investiremag.it/sezioni/332/chi-siamo"  ><span>Chi Siamo</span></a>
</li>
<li class="contatti sezione_333 pagina-bianca">
<a  href="https://www.investiremag.it/sezioni/333/contatti"  ><span>Contatti</span></a>
</li>
<li class="rss sezione_225 sezione">
<a  href="https://www.investiremag.it/sezioni/225/rss"  ><span>Rss</span></a>
</li>
<li class="privacy-policy sezione_226 pagina-bianca">
<a  href="https://www.investiremag.it/sezioni/226/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="cookies-policy sezione_109 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
</ul>

                    </div>
    




                    

<div class="copyright ">
        
         <p>Economy Group srl - Piazza Borromeo 1 - 20123 Milano</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-->


<div class="container-fluid vc_z8">
    
        
        <div data-render="true"  class="bannervcms banner_desktop_sticky  null" data-format="desktop_sticky" ><!-- /22057399995/InvestireMag_1080x100_Desktop --> 
<div id='div-gpt-ad-1612955141457-0' style='width: 1080px; height: 100px; margin:0 auto;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612955141457-0'); }); 
</script> 
</div><script>incrementAdvImpression(574);</script>
</div>
      
      
          
</div><!--container-fluid-->


    <script  src="https://www.investiremag.it/js/jquery.sharrre.min.js?v=1636646398383"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.investiremag.it/js/confirm/jquery.confirm.css?v=1636646400935" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.investiremag.it/js/fancybox/source/jquery.fancybox.css?v=1636646417007" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=104982" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
        
        
      
      
      
        <script>
 var element = document.querySelector('body');
 var style = getComputedStyle(element);
 
 if ( style.background.includes("upload/1574020342386.jpg") ) {
 	document.write('<S'+'CRIPT language="JavaScript1.1" SRC="https://ad.doubleclick.net/ddm/trackimpj/N3308.3119317ECONOMYMAGAZINE.IT/B23524083.260655079;dc_trk_aid=456424651;dc_trk_cid=124647332;ord=%n;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?"></SCRIP'+'T>')
 }
 console.log(style.background.includes("upload/1574020342386.jpg"));
 </script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html> 
